<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head>

    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" />
	<meta name="google-site-verification" content="R7Kcz2fubmnRdkfUN0AjrRHMsnNwtmZeU68eIlOitqU" />

    
		        <title>Sergey Bubka met with Ambassador of China to Ukraine</title>
        <meta name="title" content="Sergey Bubka met with Ambassador of China to Ukraine" />
        <meta name="keywords" content="Sergey Bubka met with Ambassador of China to Ukraine" />
        <meta name="description" property="og:description" content="Extraordinary and Plenipotentiary Ambassador of the Peoples Republic of China to Ukraine Du Wei together with representatives of the Embassy visited the Olympic House of Ukraine." />
        

    
            <meta property="og:title" content="Sergey Bubka met with Ambassador of China to Ukraine" />
                    <meta property="og:image" content="http://noc-ukr.org/upload/news/1/18465/main/a2e8c450829419b1689b2e25f5cbd6bf_default.jpg" />
            <link rel="image_src" href="http://noc-ukr.org/upload/news/1/18465/main/a2e8c450829419b1689b2e25f5cbd6bf_default.jpg" />
                <meta property="og:description" content="Extraordinary and Plenipotentiary Ambassador of the Peoples Republic of China to Ukraine Du Wei together with representatives of the Embassy visited the Olympic House of Ukraine." />
    
    <base href="http://noc-ukr.org/en/" />

    <link rel="stylesheet" href="/css/font/font.css" type="text/css" media="screen, projection" />
    <link rel="stylesheet" href="/css/reset.css" type="text/css" media="screen, projection" />
    <link rel="stylesheet" href="/css/general.css?1" type="text/css" media="screen, projection" />
    <link rel="stylesheet" href="/css/main.css?31" type="text/css" media="screen, projection" />
    <!--[if lte IE 8]>
    <link rel="stylesheet" type="text/css" href="/css/ie.css" />
    <![endif]-->
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="css/ie9.css" />
    <![endif]-->


    <link rel="stylesheet" href="/css/carousel.css" type="text/css" media="screen" />
<link rel="stylesheet" href="/css/vcarousel.css" type="text/css" media="screen" />

    <script type="text/javascript" src="/js/yepnope.1.5.4-min.js"></script>
    <script type="text/javascript" src="/js/libs/mootools/mootools-1.3-core-nc.js"></script>
    <script type="text/javascript" src="/js/libs/mootools/mootools-1.3.0.1-more-nc.js"></script>
    <script type="text/javascript" src="/js/ffsliders.js?2"></script>
    <script type="text/javascript" src="/js/main.js?10"></script>
    <script type="text/javascript" src="/js/my.js?1"></script>
    <script type="text/javascript" src="/js/libs/custom-form-elements.js"></script>

    <script type="text/javascript" src="/js/ff_carousel.js"></script>
<script type="text/javascript" src="/js/ff_vcarousel.js"></script>

    <link rel="icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />

    <script>var current_lang = 'en';</script>

    <script type="text/javascript" src="/js/social.js?3"></script>
</head>

<body>

<div class="wrapper">
        <div class="content">
            <div class="min_width">
                <div class="header">
                    <div class="social">
                        <a href="https://www.instagram.com/the_olympic_team_ua/" target="_blank" class="btn inst"></a>
                        <a href="news/rss/" class="btn rss"></a>
                        <a href="https://twitter.com/OlympicUA" target="_blank" class="btn vk"></a>
                        <a href="http://www.facebook.com/olympicua" target="_blank" class="btn fb"></a>
                        
                        <a href="http://www.youtube.com/user/ukrnoc" target="_blank" class="btn yt"></a>

                    
                                                    <a href="/ua/news/18465/" class="lang  left">УКР</a>
                                            
                                                    <span class="lang right selected">ENG</span>
                                                                </div>
                    <div class="clear"></div>

                    <div class="main_nav">
                        <div class="logo"><a href="/en/" class="en">National Olympic Committee of Ukraine</a></div>
                        <div class="menu">

                            <ul class="main_menu">
                            
                                                                <li>
                                                                        <a href="/en/about/team/officials/" class="more">NOC of Ukraine</a>
                                    
                                                                        <ul>
                                    
                                                                                <li>
                                                                                            <a href="/en/about/history/">History</a>
                                                                                                                                </li>
                                    
                                                                                <li class="more">
                                                                                            <a href="/en/about/team/officials/">Team</a>
                                                                                                                                    <ul>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/team/officials/">Officials</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/team/execute/">Executive Board</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/team/international-members/">IOC Members in Ukraine</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/team/nokmembers/">NOC of Ukraine Members</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/team/pochesni-chleni-nok-ukraini/">NOC of Ukraine Honorary Members</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/team/staff/">Staff</a>
                                                                                                    </li>
                                                
                                                                                            </ul>
                                                                                    </li>
                                    
                                                                                <li class="more">
                                                                                            <a href="/en/about/projects/noc-projects-/">Projects </a>
                                                                                                                                    <ul>
                                                
                                                
                                                
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/projects/-olimpiyske-lelechenya-/">«Olympic stork»</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/projects/-the-olympic-lesson/">«The Olympic Lesson»</a>
                                                                                                    </li>
                                                
                                                
                                                
                                                
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/projects/noc-projects-/">NOC PROJECTS </a>
                                                                                                    </li>
                                                
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/projects/-the-olympic-book-the-olympic-corner-/">«The Olympic Book», «The Olympic Corner»</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/projects/-pole-vaulting-at-maidan-/">«Pole Vaulting at Maidan»</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/projects/-the-olympic-day/">«Olympic Day»</a>
                                                                                                    </li>
                                                
                                                                                            </ul>
                                                                                    </li>
                                    
                                                                                <li class="more">
                                                                                            <a href="/en/about/movement/">Subjects of the Olympic Movement</a>
                                                                                                                                    <ul>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/movement/olympic-sports-federations/">National Olympic Federations</a>
                                                                                                    </li>
                                                
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/movement/sports-associations/">Sport Society Uniits</a>
                                                                                                    </li>
                                                                                            </ul>
                                                                                    </li>
                                    
                                                                                <li class="more">
                                                                                            <a href="/en/about/structures/">Structures</a>
                                                                                                                                    <ul>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/structures/regional-departments/">Regional Departments</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/structures/academy/">Olympic Academy of Ukraine</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/structures/commissions/">NOC of Ukraine Commissions</a>
                                                                                                    </li>
                                                                                            </ul>
                                                                                    </li>
                                    
                                                                                <li class="more">
                                                                                            <a href="/en/about/">Official Documents</a>
                                                                                                                                    <ul>
                                                
                                                
                                                
                                                
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/officialdocuments/olympic-charter/">Olympic Charter</a>
                                                                                                    </li>
                                                
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/officialdocuments/spisok-zaboronenih-preparativ/">Prohibited List</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/officialdocuments/olympic-movement-medical-code/">Olympic Movement Medical Code</a>
                                                                                                    </li>
                                                
                                                
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/officialdocuments/world-anti-doping-code/">World Anti-Doping Code</a>
                                                                                                    </li>
                                                
                                                
                                                
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/officialdocuments/code-of-honor/">Ukrainian Olympian’s Code of Honour</a>
                                                                                                    </li>
                                                                                            </ul>
                                                                                    </li>
                                    
                                                                                <li>
                                                                                            <a href="/en/about/olympic-library/">Olympic Library</a>
                                                                                                                                </li>
                                    
                                        
                                                                                <li>
                                                                                            <a href="/en/about/sponsors/">Sponsors</a>
                                                                                                                                </li>
                                    
                                                                                <li>
                                                                                            <a href="/en/about/contacts/">Contacts</a>
                                                                                                                                </li>
                                                                        </ul>
                                    
                                </li>
                            
                                                                <li>
                                                                        <a href="/en/news/" class="more">News</a>
                                    
                                                                        <ul>
                                    
                                                                                <li>
                                                                                            <a href="/en/photogalleries/">Photogalleries</a>
                                                                                                                                </li>
                                    
                                                                                <li>
                                                                                            <a href="/en/videos/">Video</a>
                                                                                                                                </li>
                                    
                                                                                <li>
                                                                                            <a href="/en/events/">Events</a>
                                                                                                                                </li>
                                                                        </ul>
                                    
                                </li>
                            
                                                                <li>
                                                                        <a href="/en/olympic/" class="more">Olympic competition</a>
                                    
                                                                        <ul>
                                    
                                        
                                                                                <li class="more">
                                                                                            <a href="/en/olympic/games/">Olympic games</a>
                                                                                                                                    <ul>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/olympic/games/salt-lake-city-2002/">Солт-Лейк-Сіті-2002</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/olympic/games/athens-2004/">Афіни-2004</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/olympic/games/torino-2006/">Турин-2006</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/olympic/games/beijing-2008/">Пекін-2008</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/olympic/games/vancouver-2010/">Ванкувер-2010</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/olympic/games/london-2012/">London-2012</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/olympic/games/sochi-2014/">Sochi-2014</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/olympic/games/rio-2016/">Rio 2016</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/olympic/games/pyeongchang-2018/">Pyeongchang-2018</a>
                                                                                                    </li>
                                                
                                                
                                                                                            </ul>
                                                                                    </li>
                                    
                                                                                <li class="more">
                                                                                            <a href="/en/olympic/youth-games/">Youth Olympic Games</a>
                                                                                                                                    <ul>
                                                
                                                
                                                
                                                                                                <li>
                                                                                                            <a href="/en/olympic/youth-games/nanjing-2014/">Nanjing-2014</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/olympic/youth-games/lillehammer-2016/">Lillehammer-2016</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/olympic/youth-games/buenos-ayres-2018/">Buenos Aires-2018</a>
                                                                                                    </li>
                                                
                                                                                            </ul>
                                                                                    </li>
                                    
                                        
                                                                                <li class="more">
                                                                                            <a href="/en/olympic/euof/">European Youth Olympic Festival</a>
                                                                                                                                    <ul>
                                                
                                                
                                                                                                <li>
                                                                                                            <a href="/en/olympic/euof/festival/">Festivals</a>
                                                                                                    </li>
                                                                                            </ul>
                                                                                    </li>
                                    
                                                                                <li class="more">
                                                                                            <a href="/en/olympic/winners/">Ukrainian record at the Olympic Games</a>
                                                                                                                                    <ul>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/olympic/winners/gold/">Olympic champions</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/olympic/winners/silver/">Silver winners</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/olympic/winners/bronze/">Bronze winners</a>
                                                                                                    </li>
                                                                                            </ul>
                                                                                    </li>
                                    
                                                                                <li class="more">
                                                                                            <a href="/en/olympic/youth/">Ukrainian record at the Youth Olympic Games</a>
                                                                                                                                    <ul>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/olympic/youth/gold/">Olympic champions</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/olympic/youth/silver/">Silver winners</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/olympic/youth/bronze/">Bronze winners</a>
                                                                                                    </li>
                                                                                            </ul>
                                                                                    </li>
                                    
                                                                                <li>
                                                                                            <a href="/en/olympic/winners-eyof/">Ukrainian record at European Youth Olimpic Festival</a>
                                                                                                                                </li>
                                                                        </ul>
                                    
                                </li>
                            
                                                                <li class="nosub">
                                                                        <a href="/en/virtualniy-tur/">Virtual Tour</a>
                                    
                                    
                                </li>
                                                            <span class="mask"></span>
                            </ul>
                            <div class="menul2">
                            <ul class="sub_menu">
                            
                                                                <li>
                                                                        <a href="/en/sport-sites/">Sports sites</a>
                                    
                                                                    </li>
                            
                                
                                
                                                                <li>
                                                                        <a href="photogalleries">Photo</a>
                                    
                                                                    </li>
                            
                                                                <li>
                                                                        <a href="videos">Video</a>
                                    
                                                                    </li>
                            
                                
                                
                                
                                
                                                            </ul>
                                <div class="search">
                                    <span class="searchbt"></span>
                                    <form class="none" action="search/" method="post" id="searchform">
                                        <input class="text" type="text" value="" name="search"/>
                                        <input class="submit" type="submit" value=""/>
                                        <div class="clear"></div>
                                    </form>
                                </div>
                            </div>

                        </div>
                        <div class="clear"></div>
                    </div>
                </div>

                <div class="main_content">
    <div class="col2 mr20">
        <div class="breadcrumbs mb3">
                            <a href="news/">News</a><img src="/images/arr_l.png" alt="larr">
                <a href="news/category/noc/">NOC</a><img src="/images/arr_l.png" alt="larr">
                Sergey Bubka met with Ambassador of China to Ukraine                    </div>
        <div class="full_news">
            <div class="news_title">Sergey Bubka met with Ambassador of China to Ukraine</div>
            <div class="news_info">
                <span class="date">05 June 2019</span>
                <a class="addthis_button_compact">Share</a>
                <div class="clear"></div>
            </div>

                                <div class="news_image">
        <img src="/upload/news/1/18465/main/a2e8c450829419b1689b2e25f5cbd6bf_main.jpg" alt="Sergey Bubka met with Ambassador of China to Ukraine" title="Sergey Bubka met with Ambassador of China to Ukraine" />
        <span class="mask1"></span>
        <span class="mask2"></span>
        <span class="mask3"></span>
        <span class="mask4"></span>
    </div>
            


            <div class="news_txt">
                <p class="short">
                    Extraordinary and Plenipotentiary Ambassador of the Peoples Republic of China to Ukraine Du Wei together with representatives of the Embassy visited the Olympic House of Ukraine.                </p>
                <p>Two sides exchanged views on the development of sports and Olympic movement, possible ways for further cooperation.</p>
<p>&nbsp;</p>
<p>&nbsp;"The People's Republic of China is a good friend for us: in 2005 we strengthened our relationship with the signing of a Memorandum of Understanding. We remember high level of organization and good results of Ukrainian athletes during Olympic Games-2008 in Beijing. Time runes very fast - the Winter Olympics in Beijing-2022 are not so far. We believe that the Republic of China will become a successful place for Ukrainian athletes again ", - NOC President said.</p>
<p>&nbsp;</p>
<p>The participants of the meeting discussed possible support from Chinese side for the preparation of the Ukrainian National Team for participation in the Games-2022, in particular by holding joint training sessions, providing Ukrainian athletes with winter sports access to future Olympic facilities, etc.</p>
<p>&nbsp;</p>
<p>"Ukraine is very strong in the field of sports. The bright figures of Sergey Bubka, the Klitschko brothers, Andriy Shevchenko and many others are well-known and highly respected in China ", - Mr. Ambassador noted.</p>
<p>&nbsp;</p>
<p>Also, Du Wei highly praised the presentation of the NOC of Ukraine, noting the active role of the Olympic Committee in attracting the general population to physical education and sports through the implementation of interesting social-Olympic projects. He emphasized that China is open to deepening cooperation and the continuation of the Memorandum of Understanding between the Olympic Committees of the countries.</p>
<p>&nbsp;</p>
<p>Sergey Bubka and Du Wei discussed also the development of sports infrastructure and the possibility of involving Chinese partners to support Ukrainian sports. &nbsp;Sergey Bubka noted good relationship and great support of the Chinese company PEAK as the official NOC of Ukraine partner, providing Ukrainian team with high-quality sportswear.</p>
                
            </div>
            <div class="social">
                                <script>
    var social_page_url = 'http://noc-ukr.org/news/18465/';
    var social_pageDescription = 'Extraordinary and Plenipotentiary Ambassador of the Peoples Republic of China to Ukraine Du Wei together with representatives of the Embassy visited the Olympic House of Ukraine.';
    var social_pageTitle = 'Sergey Bubka met with Ambassador of China to Ukraine';
    var social_image = 'http://noc-ukr.org/upload/news/1/18465/main/a2e8c450829419b1689b2e25f5cbd6bf_default.jpg';
</script>
<div class="share social_likes_widget fright" id="social-likes">

    <div class="vk-like-block">
        <div id="vk-like" style="width: 140px;"></div>
    </div>
    <div class="fb-like-block">
        <div class="fb-like" data-href="http://noc-ukr.org/news/18465/" data-layout="button_count" data-width="135" data-show-faces="true"></div>
    </div>
	<div class="gplus-like-block"><div class="g-plusone" data-size="medium"></div></div>
            <div class="addthis-like-block"><a class="addthis_button_compact">Share</a></div>
        <div class="clear"></div>
</div>                <div class="clear"></div>
            </div>

        </div>
    </div>



    <div class="col3 pt27">
            <script type="text/javascript">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</script>
<!-- slider -->
<div class="latest_media">
    <span id="tab-photos" class="tab_toggler photo selected"></span>
    <span id="tab-videos" class="tab_toggler video"></span>
    <!--<span class="photo"></span>-->
    <!--<span class="video selected"></span>-->
    <div class="h_title">Latest in media</div>
    <div class="carousel_img">
        <div class="tab" id="photos">
        <div id="progress-bar">
            <img src="/images/ajax-loader.gif" alt="loader"/>
        </div>
        <div class="carousel" id="carousel">
            <div class="carousel_arrow_left" id="carousel-arrow-left"></div>
            <!--<div class="slider_arrow_right right" id="slider-arrow-right"></div>-->
            <div class="carousel_container_outer fleft" >
                <div class="carousel_container" id="image-holder">

                </div>
            </div>
            <div class="carousel_arrow_right" id="carousel-arrow-right"></div>
            <div class="clear"></div>
            <div class="carousel_item_title "></div>
            <span class="carousel_item_date date"></span>
            <div class="clear"></div>
        </div>
        <div class="clear"></div>
        </div>
        <div class="tab none" id="videos">
        <div id="vprogress-bar">
            <img src="/images/ajax-loader.gif" alt="loader"/>
        </div>
        <div class="vcarousel" id="vcarousel">
            <div class="vcarousel_arrow_left" id="vcarousel-arrow-left"></div>
            <!--<div class="slider_arrow_right right" id="slider-arrow-right"></div>-->
            <div class="vcarousel_container_outer fleft" >
                <div class="vcarousel_container" id="vid-holder" >

                </div>
            </div>
            <div class="vcarousel_arrow_right" id="vcarousel-arrow-right"></div>
            <div class="clear"></div>
            <div class="vcarousel_item_title "></div>
            <span class="vcarousel_item_date date"></span>
            <div class="clear"></div>
        </div>
        <div class="clear"></div>
        </div>
    </div>
</div>
<div class="clear"></div>







<div class="social_widget mt25">
    <!-- G+ Widget -->
    <div class="g-plus" data-href="//plus.google.com/109112110546465080414?rel=publisher"></div>
</div>
<div class="social_widget mt5">
    <a class="twitter-timeline" data-width="300" data-height="250" href="https://twitter.com/OlympicUA">Tweets by OlympicUA</a>
    <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>

    
</div>
<div class="social_widget mt20">
    <div class="fb" >
        <div class="fb-like-box" data-href="http://www.facebook.com/olympicua" data-width="300" data-height="275" data-show-faces="true" data-stream="false" data-header="true"></div>
    </div>
</div>

<div class="social_widget mt5" id="social-instagram">
    <div class="social-instagram-row">
        <div id="social-instagram-picture"></div>
        <div id="social-instagram-text"></div>
    </div>
    <div id="social-instagram-bio"></div>
    <div id="social-instagram-flex">

    </div>
</div>

    <div class="blockb_large  mt20 ">
        <a href="http://noc-ukr.org/en/olympic/games/pyeongchang-2018/team-ukraine/" target="_blank" title="Olympic Team of Ukraine">
            <span class="mask"></span>
            <img src="/upload/mainbanners/4/4/image/78afb8bb19cb51e3cfdfd546ed33f7f4_resized.png" alt="Olympic Team of Ukraine" title="Olympic Team of Ukraine" />
        </a>
    </div>

    <div class="blockb_large mb35 mt20 ">
        <a href="http://noc-ukr.org/en/about/projects/noc-projects-/" target="_blank" title="NOC PROJECTS">
            <span class="mask"></span>
            <img src="/upload/mainbanners/3/34/image/75506cdf0a0bd6bd6f262a7792c861db_resized.png" alt="NOC PROJECTS" title="NOC PROJECTS" />
        </a>
    </div>
    </div>
    <div class="clear"></div>

    <div class="sponsor">
    <div class="h_title">Sponsors and partners</div>
    <div class="sponsor_slider" id="sponsor-slider">
        <span class="arr_l"></span>
        <div class="slider_content">
            <div class="slider_inner">
                
                    <a class="slide" href="http://www.ingo.ua/ru" target="_blank">
                        <img src="/upload/sponsors/3/39/frontpage_logo/beffa39947188286598be98a24deb099_resized.jpg" alt="ІНГО Україна" title="ІНГО Україна" />
                    </a>
                
                    <a class="slide" href="https://intertop.ua/ua/" target="_blank">
                        <img src="/upload/sponsors/3/38/frontpage_logo/4e8d11e8ba3a1120f6d376c1475ad0d4_resized.jpg" alt="INTERTOP" title="INTERTOP" />
                    </a>
                
                    <a class="slide" href="http://www.peaksport.com.ua/" target="_blank">
                        <img src="/upload/sponsors/3/35/frontpage_logo/f86f82dc8e24fc113c335ce5c47c5606_resized.jpg" alt="PEAK" title="PEAK" />
                    </a>
                
                    <a class="slide" href="http://www.coca-cola.ua/uk/index.html" target="_blank">
                        <img src="/upload/sponsors/1/15/frontpage_logo/98a76e78b8dc2ca28af274ca2a56768f_resized.png" alt="Coca-Cola Beverages Ukraine Limited " title="Coca-Cola Beverages Ukraine Limited " />
                    </a>
                
                    <a class="slide" href="http://www.toyota.ua/" target="_blank">
                        <img src="/upload/sponsors/3/34/frontpage_logo/414676652d0fa023a205a37cffdd03a3_resized.jpg" alt="Toyota" title="Toyota" />
                    </a>
                
                    <a class="slide" href="http://www.premier-hotels.com.ua/ua/about-us/introduction.html" target="_blank">
                        <img src="/upload/sponsors/2/27/frontpage_logo/752b0a7a71ca9e3b2eac7563fc178d67_resized.jpg" alt="Прем'єр Готелі" title="Прем'єр Готелі" />
                    </a>
                
                    <a class="slide" href="http://www.samsung.com/ua/" target="_blank">
                        <img src="/upload/sponsors/1/18/frontpage_logo/c9c9a7ee5eac8780c88fb4bb0f614875_resized.jpg" alt="Samsung Electronics" title="Samsung Electronics" />
                    </a>
                
                    <a class="slide" href="http://stilnoe.fm/" target="_blank">
                        <img src="/upload/sponsors/3/37/frontpage_logo/bfac5d2993af1b005ea076855fe1071c_resized.png" alt="Perec-FM" title="Perec-FM" />
                    </a>
                
                    <a class="slide" href="http://www.infopulse.com/" target="_blank">
                        <img src="/upload/sponsors/3/36/frontpage_logo/39290808601988ca44a3be6f3f2da5a4_resized.jpg" alt="Infopulse" title="Infopulse" />
                    </a>
                
                    <a class="slide" href="https://cyfra.ua/ " target="_blank">
                        <img src="/upload/sponsors/2/21/frontpage_logo/9ee4d88d5213ca26fb597a203c7e57b6_resized.png" alt="Цифра" title="Цифра" />
                    </a>
                
                    <a class="slide" href="http://olimparena.com.ua/" target="_blank">
                        <img src="/upload/sponsors/2/24/frontpage_logo/559e7b7dd5640651d730fb75ec30cf52_resized.png" alt="Олімпійська арена" title="Олімпійська арена" />
                    </a>
                            </div>
        </div>
        <span class="arr_r"></span>
        <div class="clear"></div>
    </div>
</div>
</div>
            </div>
        </div>
    </div>

<div class="footer">
        <div class="min_width pt30">
            <div class="line1">
            
                                <div class="menu menu1">
                                            <div class="h_title"><a href="/en/about/team/officials/">NOC of Ukraine</a></div>
                                                                    <ul>
                            
                                                                <li>
                                                                            <a href="/en/about/history/">History</a>
                                                                        </li>
                            
                                                                <li>
                                                                            <a href="/en/about/team/officials/">Team</a>
                                                                        </li>
                            
                                                                <li>
                                                                            <a href="/en/about/movement/">Subjects of the Olympic Movement</a>
                                                                        </li>
                            
                                                                <li>
                                                                            <a href="/en/about/">Official Documents</a>
                                                                        </li>
                            
                                                                <li>
                                                                            <a href="/en/about/contacts/">Contacts</a>
                                                                        </li>
                                                    </ul>
                                    </div>
            
                                <div class="menu menu2">
                                            <div class="h_title"><a href="/en/news/">News</a></div>
                                                                    <ul>
                            
                                                                <li>
                                                                            <a href="/en/photogalleries/">Photogalleries</a>
                                                                        </li>
                            
                                                                <li>
                                                                            <a href="/en/videos/">Video</a>
                                                                        </li>
                            
                                                                <li>
                                                                            <a href="/en/events/">Events</a>
                                                                        </li>
                                                    </ul>
                                    </div>
            
                                <div class="menu menu3">
                                            <div class="h_title"><a href="/en/olympic/">Olympic competition</a></div>
                                                                    <ul>
                            
                                                                <li>
                                                                            <a href="/en/olympic/games/">Olympic games</a>
                                                                        </li>
                            
                                                                <li>
                                                                            <a href="/en/olympic/youth-games/">Youth Olympic Games</a>
                                                                        </li>
                            
                                
                                                                <li>
                                                                            <a href="/en/olympic/euof/">European Youth Olympic Festival</a>
                                                                        </li>
                            
                                                                <li>
                                                                            <a href="/en/olympic/winners/">Ukrainian record at the Olympic Games</a>
                                                                        </li>
                            
                                                                <li>
                                                                            <a href="/en/olympic/youth/">Ukrainian record at the Youth Olympic Games</a>
                                                                        </li>
                                                    </ul>
                                    </div>
                            <div class="counters">
                    
                        <div class="counter1">
                                                            <a href="http://www.european-games.org/2019-minsk/" target="_blank"><img src="/upload/eventcounters/1/16/logo/2434602ef62d9587f79bc02fa1c6ddd1_middle.jpg" alt="Мінськ-2019" title="Мінськ-2019"></a>
                                                        <span class="digits"><span class="grey">0</span><span>1</span><span>6</span></span>
                        </div>
                    
                        <div class="counter2">
                                                            <a href="https://www.lausanne2020.com" target="_blank"><img src="/upload/eventcounters/1/15/logo/efee9cd1354b6503ec7206e5e784d158_small.png" alt="Лозанна-2020" title="Лозанна-2020"></a>
                                                        <span class="digits"><span class="grey">0</span><span>2</span><span>1</span><span>8</span></span>
                        </div>
                    
                        <div class="counter3">
                                                            <a href="https://tokyo2020.org/en/" target="_blank"><img src="/upload/eventcounters/1/14/logo/6869a0aff731a4bffeba20b0d0e2ea36_small.png" alt="Токіо-2020" title="Токіо-2020"></a>
                                                        <span class="digits"><span class="grey">0</span><span>4</span><span>1</span><span>5</span></span>
                        </div>
                                        <div class="clear"></div>
                </div>
                <div class="clear"></div>
            </div>
            <div class="line2">
                <script type="text/javascript" src="/js/ff_ajax_form.js"></script>
<script type="text/javascript" src="/js/subscribe.js"></script>
<script>
    var form_message_success = 'You have successfully subscribed to our newsletter';
    var form_message_wrong_format = 'Malformed';
    var form_message_subscriber_exist = 'This email address is already in the database';
    var form_message_not_null = 'Enter email';
    var form_message_server_error = 'A server error';
    var form_message_unsubscribe_mail_sent = 'A letter with further instructions sent to your mailbox';
    var form_message_unsubscribe_mail_already_sent = 'A letter has been sent';
    var form_message_unsubscribe_not_found = 'Email is not found in database';
    
        var subscribeFormMessages = {
            success : form_message_success,
            wrong_format  : form_message_wrong_format,
            already_exist : form_message_subscriber_exist,
            not_null : form_message_not_null,
            server_error : form_message_server_error,
            unsubscribe_mail_sent : form_message_unsubscribe_mail_sent,
            unsubscribe_mail_already_sent : form_message_unsubscribe_mail_already_sent,
            not_found : form_message_unsubscribe_not_found
        };
    
</script>
<div class="form subscribe_form_holder" id="subscribe-form">
    <div class="w_bg">
        <span class="error form_error_field"></span>
        <span class="success form_succes_field"></span>
        <div class="unsubscribe_send_btn none" style="cursor: pointer;">Unsubscribe</div>
    </div>
    <label for="email">Mailing:</label>
    <input type="text" id="email" defvalue="E-mail" class="subscribe_email_field">
    <div class="button subscribe_send_btn"><img src="/images/ajax-loader.gif" alt="" /></div>
    <div class="clear"></div>
</div>
                
                    
                    
                    
                    
                
                <div class="copy">
                    © 2019. All rights reserved. Use material <br> this site only with reference.                </div>
                <div class="madein">
                    <a class="forforce" target="_blank" href="http://forforce.com/?utm_source=noc_ukr_org&utm_medium=footer_banner&utm_campaign=finished_projects">ForForce</a><span class="in">Made in</span><div class="clear"></div>
                </div>
                <div class="clear"></div>
            </div>
        </div>
    </div>
<script type="text/javascript">
    
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-30990307-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
    
</script>
<div id="fb-root"></div>
</body>
</html>