<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head>

    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" />
	<meta name="google-site-verification" content="R7Kcz2fubmnRdkfUN0AjrRHMsnNwtmZeU68eIlOitqU" />

    
		        <title>IOC PRESIDENT BACH WRITES TO OLYMPIC MOVEMENT: OLYMPISM AND CORONA</title>
        <meta name="title" content="IOC PRESIDENT BACH WRITES TO OLYMPIC MOVEMENT: OLYMPISM AND CORONA" />
        <meta name="keywords" content="IOC PRESIDENT BACH WRITES TO OLYMPIC MOVEMENT: OLYMPISM AND CORONA" />
        <meta name="description" property="og:description" content="IOC PRESIDENT THOMAS BACH TODAY SENT A LETTER TO THE OLYMPIC MOVEMENT ENTITLED “OLYMPISM AND CORONA”  TO INITIATE A COMPREHENSIVE DEBATE ON “THE CHALLENGES WE ARE FACING AND THE POTENTIAL OF THE OPPORTUNITIES WE HAVE.”" />
        

    
            <meta property="og:title" content="IOC PRESIDENT BACH WRITES TO OLYMPIC MOVEMENT: OLYMPISM AND CORONA" />
                    <meta property="og:image" content="http://noc-ukr.org/upload/news/1/19911/main/8b3184d1856de544e72c17502aa42338_default.jpg" />
            <link rel="image_src" href="http://noc-ukr.org/upload/news/1/19911/main/8b3184d1856de544e72c17502aa42338_default.jpg" />
                <meta property="og:description" content="IOC PRESIDENT THOMAS BACH TODAY SENT A LETTER TO THE OLYMPIC MOVEMENT ENTITLED “OLYMPISM AND CORONA”  TO INITIATE A COMPREHENSIVE DEBATE ON “THE CHALLENGES WE ARE FACING AND THE POTENTIAL OF THE OPPORTUNITIES WE HAVE.” " />
    
    <base href="http://noc-ukr.org/en/" />

    <link rel="stylesheet" href="/css/font/font.css" type="text/css" media="screen, projection" />
    <link rel="stylesheet" href="/css/reset.css" type="text/css" media="screen, projection" />
    <link rel="stylesheet" href="/css/general.css?1" type="text/css" media="screen, projection" />
    <link rel="stylesheet" href="/css/main.css?31" type="text/css" media="screen, projection" />
    <!--[if lte IE 8]>
    <link rel="stylesheet" type="text/css" href="/css/ie.css" />
    <![endif]-->
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="css/ie9.css" />
    <![endif]-->


    <link rel="stylesheet" href="/css/carousel.css" type="text/css" media="screen" />
<link rel="stylesheet" href="/css/vcarousel.css" type="text/css" media="screen" />

    <script type="text/javascript" src="/js/yepnope.1.5.4-min.js"></script>
    <script type="text/javascript" src="/js/libs/mootools/mootools-1.3-core-nc.js"></script>
    <script type="text/javascript" src="/js/libs/mootools/mootools-1.3.0.1-more-nc.js"></script>
    <script type="text/javascript" src="/js/ffsliders.js?2"></script>
    <script type="text/javascript" src="/js/main.js?10"></script>
    <script type="text/javascript" src="/js/my.js?1"></script>
    <script type="text/javascript" src="/js/libs/custom-form-elements.js"></script>

    <script type="text/javascript" src="/js/ff_carousel.js"></script>
<script type="text/javascript" src="/js/ff_vcarousel.js"></script>

    <link rel="icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />

    <script>var current_lang = 'en';</script>

    <script type="text/javascript" src="/js/social.js?3"></script>
</head>

<body>

<div class="wrapper">
        <div class="content">
            <div class="min_width">
                <div class="header">
                    <div class="social">
                        <a href="https://www.instagram.com/the_olympic_team_ua/" target="_blank" class="btn inst"></a>
                        <a href="news/rss/" class="btn rss"></a>
                        <a href="https://twitter.com/OlympicUA" target="_blank" class="btn vk"></a>
                        <a href="http://www.facebook.com/olympicua" target="_blank" class="btn fb"></a>
                        
                        <a href="http://www.youtube.com/user/ukrnoc" target="_blank" class="btn yt"></a>

                    
                                                    <a href="/ua/news/19911/" class="lang  left">УКР</a>
                                            
                                                    <span class="lang right selected">ENG</span>
                                                                </div>
                    <div class="clear"></div>

                    <div class="main_nav">
                        <div class="logo"><a href="/en/" class="en">National Olympic Committee of Ukraine</a></div>
                        <div class="menu">

                            <ul class="main_menu">
                            
                                                                <li>
                                                                        <a href="/en/about/team/officials/" class="more">NOC of Ukraine</a>
                                    
                                                                        <ul>
                                    
                                                                                <li>
                                                                                            <a href="/en/about/history/">History</a>
                                                                                                                                </li>
                                    
                                                                                <li class="more">
                                                                                            <a href="/en/about/team/officials/">Team</a>
                                                                                                                                    <ul>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/team/officials/">Officials</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/team/execute/">Executive Board</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/team/international-members/">IOC Members in Ukraine</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/team/nokmembers/">NOC of Ukraine Members</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/team/pochesni-chleni-nok-ukraini/">NOC of Ukraine Honorary Members</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/team/staff/">Staff</a>
                                                                                                    </li>
                                                
                                                                                            </ul>
                                                                                    </li>
                                    
                                                                                <li class="more">
                                                                                            <a href="/en/about/projects/noc-projects-/">Projects </a>
                                                                                                                                    <ul>
                                                
                                                
                                                
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/projects/-olimpiyske-lelechenya-/">«Olympic stork»</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/projects/-the-olympic-lesson/">«The Olympic Lesson»</a>
                                                                                                    </li>
                                                
                                                
                                                
                                                
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/projects/noc-projects-/">NOC PROJECTS </a>
                                                                                                    </li>
                                                
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/projects/-the-olympic-book-the-olympic-corner-/">«The Olympic Book», «The Olympic Corner»</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/projects/-pole-vaulting-at-maidan-/">«Pole Vaulting at Maidan»</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/projects/-the-olympic-day/">«Olympic Day»</a>
                                                                                                    </li>
                                                
                                                                                            </ul>
                                                                                    </li>
                                    
                                                                                <li class="more">
                                                                                            <a href="/en/about/movement/">Subjects of the Olympic Movement</a>
                                                                                                                                    <ul>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/movement/olympic-sports-federations/">National Olympic Federations</a>
                                                                                                    </li>
                                                
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/movement/sports-associations/">Sport Society Uniits</a>
                                                                                                    </li>
                                                                                            </ul>
                                                                                    </li>
                                    
                                                                                <li class="more">
                                                                                            <a href="/en/about/structures/">Structures</a>
                                                                                                                                    <ul>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/structures/regional-departments/">Regional Departments</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/structures/academy/">Olympic Academy of Ukraine</a>
                                                                                                    </li>
                                                
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/structures/commissions/">NOC of Ukraine Commissions</a>
                                                                                                    </li>
                                                                                            </ul>
                                                                                    </li>
                                    
                                                                                <li class="more">
                                                                                            <a href="/en/about/">Official Documents</a>
                                                                                                                                    <ul>
                                                
                                                
                                                
                                                
                                                
                                                
                                                
                                                
                                                
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/officialdocuments/spisok-zaboronenih-preparativ/">Prohibited List</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/officialdocuments/olympic-movement-medical-code/">Olympic Movement Medical Code</a>
                                                                                                    </li>
                                                
                                                
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/officialdocuments/world-anti-doping-code/">World Anti-Doping Code</a>
                                                                                                    </li>
                                                
                                                
                                                
                                                
                                                                                            </ul>
                                                                                    </li>
                                    
                                                                                <li>
                                                                                            <a href="/en/about/olympic-library/">Olympic Library</a>
                                                                                                                                </li>
                                    
                                        
                                                                                <li>
                                                                                            <a href="/en/about/sponsors/">Sponsors</a>
                                                                                                                                </li>
                                    
                                                                                <li>
                                                                                            <a href="/en/about/contacts/">Contacts</a>
                                                                                                                                </li>
                                                                        </ul>
                                    
                                </li>
                            
                                                                <li>
                                                                        <a href="/en/news/" class="more">News</a>
                                    
                                                                        <ul>
                                    
                                                                                <li>
                                                                                            <a href="/en/photogalleries/">Photogalleries</a>
                                                                                                                                </li>
                                    
                                                                                <li>
                                                                                            <a href="/en/videos/">Video</a>
                                                                                                                                </li>
                                    
                                                                                <li>
                                                                                            <a href="/en/events/">Events</a>
                                                                                                                                </li>
                                                                        </ul>
                                    
                                </li>
                            
                                                                <li>
                                                                        <a href="/en/olympic/" class="more">Olympic competition</a>
                                    
                                                                        <ul>
                                    
                                        
                                                                                <li class="more">
                                                                                            <a href="/en/olympic/games/">Olympic games</a>
                                                                                                                                    <ul>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/olympic/games/salt-lake-city-2002/">Солт-Лейк-Сіті-2002</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/olympic/games/athens-2004/">Афіни-2004</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/olympic/games/torino-2006/">Турин-2006</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/olympic/games/beijing-2008/">Пекін-2008</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/olympic/games/vancouver-2010/">Ванкувер-2010</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/olympic/games/london-2012/">London-2012</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/olympic/games/sochi-2014/">Sochi-2014</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/olympic/games/rio-2016/">Rio 2016</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/olympic/games/pyeongchang-2018/">Pyeongchang-2018</a>
                                                                                                    </li>
                                                
                                                
                                                                                            </ul>
                                                                                    </li>
                                    
                                                                                <li class="more">
                                                                                            <a href="/en/olympic/youth-games/">Youth Olympic Games</a>
                                                                                                                                    <ul>
                                                
                                                
                                                
                                                                                                <li>
                                                                                                            <a href="/en/olympic/youth-games/nanjing-2014/">Nanjing-2014</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/olympic/youth-games/lillehammer-2016/">Lillehammer-2016</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/olympic/youth-games/buenos-ayres-2018/">Buenos Aires-2018</a>
                                                                                                    </li>
                                                
                                                                                            </ul>
                                                                                    </li>
                                    
                                        
                                        
                                                                                <li class="more">
                                                                                            <a href="/en/olympic/euof/">European Youth Olympic Festival</a>
                                                                                                                                    <ul>
                                                
                                                
                                                                                                <li>
                                                                                                            <a href="/en/olympic/euof/festival/">Festivals</a>
                                                                                                    </li>
                                                                                            </ul>
                                                                                    </li>
                                    
                                                                                <li class="more">
                                                                                            <a href="/en/olympic/winners/">Ukrainian record at the Olympic Games</a>
                                                                                                                                    <ul>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/olympic/winners/gold/">Olympic champions</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/olympic/winners/silver/">Silver winners</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/olympic/winners/bronze/">Bronze winners</a>
                                                                                                    </li>
                                                                                            </ul>
                                                                                    </li>
                                    
                                                                                <li class="more">
                                                                                            <a href="/en/olympic/youth/">Ukrainian record at the Youth Olympic Games</a>
                                                                                                                                    <ul>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/olympic/youth/gold/">Olympic champions</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/olympic/youth/silver/">Silver winners</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/olympic/youth/bronze/">Bronze winners</a>
                                                                                                    </li>
                                                                                            </ul>
                                                                                    </li>
                                    
                                        
                                                                                <li>
                                                                                            <a href="/en/olympic/winners-eyof/">Ukrainian record at European Youth Olimpic Festival</a>
                                                                                                                                </li>
                                                                        </ul>
                                    
                                </li>
                            
                                                                <li class="nosub">
                                                                        <a href="/en/virtualniy-tur/">Virtual Tour</a>
                                    
                                    
                                </li>
                                                            <span class="mask"></span>
                            </ul>
                            <div class="menul2">
                            <ul class="sub_menu">
                            
                                                                <li>
                                                                        <a href="/en/sport-sites/">Sports sites</a>
                                    
                                                                    </li>
                            
                                
                                
                                                                <li>
                                                                        <a href="photogalleries">Photo</a>
                                    
                                                                    </li>
                            
                                                                <li>
                                                                        <a href="videos">Video</a>
                                    
                                                                    </li>
                            
                                
                                
                                
                                
                                                            </ul>
                                <div class="search">
                                    <span class="searchbt"></span>
                                    <form class="none" action="search/" method="post" id="searchform">
                                        <input class="text" type="text" value="" name="search"/>
                                        <input class="submit" type="submit" value=""/>
                                        <div class="clear"></div>
                                    </form>
                                </div>
                            </div>

                        </div>
                        <div class="clear"></div>
                    </div>
                </div>

                <div class="main_content">
    <div class="col2 mr20">
        <div class="breadcrumbs mb3">
                            <a href="news/">News</a><img src="/images/arr_l.png" alt="larr">
                <a href="news/category/noc/">NOC</a><img src="/images/arr_l.png" alt="larr">
                IOC PRESIDENT BACH WRITES TO OLYMPIC MOVEMENT: OLYMPISM AND CORONA                    </div>
        <div class="full_news">
            <div class="news_title">IOC PRESIDENT BACH WRITES TO OLYMPIC MOVEMENT: OLYMPISM AND CORONA</div>
            <div class="news_info">
                <span class="date">30 April 2020</span>
                <a class="addthis_button_compact">Share</a>
                <div class="clear"></div>
            </div>

                                <div class="news_image">
        <img src="/upload/news/1/19911/main/8b3184d1856de544e72c17502aa42338_main.jpg" alt="IOC PRESIDENT BACH WRITES TO OLYMPIC MOVEMENT: OLYMPISM AND CORONA" title="IOC PRESIDENT BACH WRITES TO OLYMPIC MOVEMENT: OLYMPISM AND CORONA" />
        <span class="mask1"></span>
        <span class="mask2"></span>
        <span class="mask3"></span>
        <span class="mask4"></span>
    </div>
            


            <div class="news_txt">
                <p class="short">
                    IOC PRESIDENT THOMAS BACH TODAY SENT A LETTER TO THE OLYMPIC MOVEMENT ENTITLED “OLYMPISM AND CORONA”  TO INITIATE A COMPREHENSIVE DEBATE ON “THE CHALLENGES WE ARE FACING AND THE POTENTIAL OF THE OPPORTUNITIES WE HAVE.”
                </p>
                <h4>OLYMPISM AND CORONA</h4>
<p>With the global COVID-19 pandemic, we are all living in much uncertainty. At this point in time, this uncertainty is far from subsiding. We are all only beginning to understand the far-reaching consequences of the coronavirus crisis around the world. What is certain, however, is that this pandemic has affected and will affect all areas of society, including all of us in the world of sport, significantly.</p>
<p>The global spread of the virus has meant that the Olympic Games Tokyo 2020 have had to be postponed to 2021, a historic decision that was taken in order to safeguard the health of the athletes and the hundreds of thousands of people involved in the Games.</p>
<p>In this respect, please accept my sincere thanks and appreciation to each and every one of you for your strong support of the decision by the IOC Executive Board to postpone the Olympic Games Tokyo 2020, which we took together with our Japanese partners and friends. Given the difficult circumstances we are all currently facing, the very broad and overarching support for this decision was not a foregone conclusion. This is why the support of all 206 National Olympic Committees (NOCs), all Summer Olympic International Federations (IFs) plus the IOC Athletes&rsquo; Commission and the continental athletes&rsquo; commissions for this historic postponement is a great demonstration of the unity of the Olympic Movement under these unprecedented circumstances.</p>
<h5>CORONAVIRUS CRISIS MANAGEMENT</h5>
<p>Now we have another unprecedented challenge ahead of us &ndash; organising the postponed Olympic Games. This is a first in our long Olympic history, and it is an immense task for the IOC, our Japanese partners and friends, and all the members of our Olympic community.</p>
<p>This new situation will need all our solidarity, creativity, determination and flexibility. We shall all need to make sacrifices and compromises. Extraordinary circumstances call for extraordinary measures. This situation requires every one of us to do our part, and this applies to all of us, including the IOC.</p>
<p>For our part, we have made it clear that the IOC will continue to be responsible for its share of the operational burden and its share of the costs for these postponed Games, under the terms of the existing agreement for 2020 that we have with our Japanese partners and friends. Although it is too early to give an exact figure, we already know that we have to shoulder several hundred million US dollars of postponement costs. This is why we also need to look into and review all the services that we provide for these postponed Games.</p>
<p>With regard to supporting the Olympic community that is affected by this crisis, we are already in fruitful discussions with the athletes, the NOCs and the IFs, as well as our commercial partners and sponsors. As immediate measures, we have already extended all Olympic grants to the NOCs to cover their preparations for the Games. This also applies to the grants for 1,600 Olympic Scholarship athletes worldwide and the IOC Refugee Team.</p>
<p>The joint Task Force with the symbolic name &ldquo;Here we Go&rdquo; is already working at full speed in a highly professional way. It has established the priorities and management strategies to make these postponed Olympic Games feasible and successful. These priorities include first of all to create a safe environment with regard to health for all participants. Here, we can continue to rely on the advice of the World Health Organisation (WHO) concerning potential adaptations to the organisation of mass gatherings. With regard to feasibility, the IOC has provided a wide-ranging catalogue of cost-saving measures to the joint Task Force.</p>
<p>By following this strategy, we have the unique opportunity to turn the celebration of the postponed Olympic Games Tokyo 2020 into a festival of unity for humankind, and a symbol of human resilience to overcome this coronavirus crisis. Imagine what a powerful signal of hope these Olympic Games will be for the world during these unprecedented times. The Olympic flame can be the light at the end of the dark tunnel that humankind currently finds itself in.</p>
<h5>THE POST-CORONAVIRUS WORLD</h5>
<p>At this moment, nobody knows what the realities of the post-coronavirus world will look like. What is clear, however, is that probably none of us will be able to sustain every single initiative or event that we were planning before this crisis hit. We will all need to take a close look at the scope of some of our activities and make the necessary adjustments to the new realities. In this context, the IOC administration is reviewing the IOC&rsquo;s budget and priorities. This review will shortly be presented to the IOC Executive Board for discussion and approval.</p>
<p>The motto when we launched Olympic Agenda 2020, and which is written on the wall at Olympic House: &ldquo;Change or be changed&rdquo;, is in this crisis-time more relevant than ever. As challenging and difficult as the circumstances may appear right now, if we draw the right lessons from the current situation, we can shape our future to even strengthen the relevance of our Olympic Movement in the world. Therefore we should drive further the reforms of Olympic Agenda 2020, in particular with regard to sustainability, in order to address this crisis.</p>
<p>To accomplish this, as a responsible organisation we should dare to look into the future of the world after this crisis. History tells us that significant crises or systemic shocks, like the coronavirus pandemic, have profound and far-reaching impacts on society at large. Therefore, we have to imagine in what kind of post-coronavirus world sport, the Olympic values and the Olympic Games will find themselves in.</p>
<p>At this moment in time, nobody can truly predict the realities of this post-coronavirus world. But if we want to be prepared, we need to try to look further ahead. To this discussion I would like to contribute some food for thought: One could imagine three broad scenarios, while bearing in mind that these are by no means exhaustive, nor likely to become reality in their pure form, but will differ according to their national, regional and cultural background.</p>
<p>In the first scenario, society will try to continue much like before the crisis. With this scenario, the current crisis would most likely exacerbate already existing social and economic inequalities. Too many inequalities and inefficiencies in too many societies have been laid bare in this crisis.</p>
<p>The world will not be able to overcome these by blindly following computer algorithms based on data stemming from the past, like from the financial crisis in 2008. This crisis is very different. To overcome this crisis will require human excellence, experience and creativity.</p>
<p>The second scenario is largely characterised by society and nations driven even more by egoism and self-interest. This scenario could lead to even more divided societies, to more inequalities, with all the social risks this entails for the political systems. It would lead to a dramatic worsening of international relations, protectionism and political confrontation in all aspects of human life: the economy, sport, culture, humanitarian aid, everything would become a political tool in this political confrontation.</p>
<p>The main features of the third scenario are more solidarity and international cooperation. This scenario would mean that we have understood that we cannot predict or shape the future state of the world by relying solely on technology, and that no individual, no government, no nation can solve the big problems of humanity on their own. This would lead to efforts to share the hardship of the crisis in a fair way among people and nations, and to strengthen a fair and cooperative world order.</p>
<p>Whichever elements of these scenarios are dominant, there will be a fundamental effect on sport and society at large.</p>
<p>Being united by our Olympic values of peace, solidarity, respect and unity in all our diversity, we can make an important contribution to this post-coronavirus world. We can do so from a strong basis. Thanks to the many reforms of Olympic Agenda 2020 we are enjoying long-term stability. This allows us to shoulder not only our share of the postponement costs of the Olympic Games Tokyo 2020 but at the same time keep assisting the athletes and the Olympic stakeholders. Yet there is no reason to be complacent. This post-coronavirus world will confront us with more challenges, in particular social, economic and political ones. Therefore, we have to drive Olympic Agenda 2020 forward and adapt it.</p>
<h5>SOCIAL IMPACT</h5>
<p>We can fairly assume that, in the post-coronavirus society, public health will play a much more important role. Sport and physical activity make a great contribution to health. While studies by the WHO had already demonstrated this with stunning results concerning non-communicable diseases, the coronavirus crisis teaches us how much a sound general health situation helps to overcome communicable diseases as well. Sport and physical activity are therefore the perhaps most low-cost tool for a healthy society. To make this even more evident too, the IOC is about to conclude a new Memorandum of Understanding with the WHO.</p>
<p>We can highlight the significance of sport for inclusivity and integration. Sometimes, sport is the only activity that unites people regardless of their social, political, religious or cultural background. Sport is the glue bonding a society together. Such inclusivity is even more important in otherwise deeply divided societies.</p>
<p>We shall also have to consider what social distancing may mean for our relations with e-sports. Whilst maintaining our principles by respecting the &ldquo;red line&rdquo; with regard to the Olympic values, we encourage all our stakeholders even more urgently to &ldquo;consider how to govern electronic and virtual forms of their sport and explore opportunities with game publishers&rdquo; (Declaration of the 8<span>th</span>&nbsp;Olympic Summit, 7 December 2019). Some IFs have already been very creative by organising remote competitions. We should further strengthen these moves and encourage our joint working group to address this new challenge and opportunity.</p>
<h5>ECONOMIC IMPACT</h5>
<p>Without any doubt, the current health crisis will lead to a long and deep economic crisis, the effect of which on sport may differ from country to country. This will depend greatly on the importance governments will give to the enormous social capital represented by sport when it comes to the allocation of the financial assistance provided by them for the recovery of economy. Therefore, we should strongly request governments to appreciate and honour the immense contribution of sport to public health, its importance for inclusion, social life and culture, and its important role for their national economies.</p>
<p>In Europe, for example, a recent study showed that sport contributes more than two percent to GDP, a contribution which makes sport economically more important than a number of more traditional economic sectors. The same study found that nearly three per cent of all jobs in Europe are sport-related. Sport is therefore a big employer.</p>
<p>This study, like many others, demonstrates that sport can play not just a positive social role but also an economic one in helping the world to recover from the crisis. We are not part of the problem. We can be part of the solution. To achieve this, governments must include sport in their economic support programmes.</p>
<p>However, for most sports events, as for all sectors of society, things will not be as they were before. This is why the IOC should further strengthen the sustainability and feasibility reforms of Olympic Agenda 2020 with a new phase of the &ldquo;New Norm&rdquo; to make even more savings possible for the Organising Committees of the Olympic Games. These new measures should lead to an even more restricted footprint for all the stakeholders at the Olympic Games.</p>
<p>The IOC will also study whether and how we can accelerate our response to climate change. The IOC as an organisation is already carbon neutral, as the Olympic Games Tokyo 2020 should also be.Our new aim could be to make them both climate positive even before 2030, which is the year targeted by the international community to achieve their climate goals.</p>
<p>For the Olympic Movement as a whole, we may also have to look more closely into the proliferation of sports events, as we already discussed at previous Olympic Summits. The financial pressure on all the stakeholders, including NOCs, IFs and Organising Committees, may require more consolidation in this respect.</p>
<h5>POLITICAL IMPACT</h5>
<p>At least in some parts of the world, we may see more nationalism, more protectionism and, as a result, more political confrontation. Here, our Olympic values of solidarity, peace, respect for each other and for the global rules of sport need to be emphasised. By living in and strengthening solidarity we can show that respectful international cooperation produces better and fairer results than isolationism.</p>
<p>We all have to make every effort to ensure that the Olympic Games are supported by the entire international community as the demonstration of the &ldquo;Unity of humankind in all our diversity&rdquo;; that the Olympic Games are building bridges for everybody without any kind of discrimination; and that therefore the Olympic Games as this unique sports, cultural and social event should be beyond any political or other divisive considerations.</p>
<h5>THE WAY FORWARD</h5>
<p>I hope that with these ideas I can contribute to a comprehensive discussion. Therefore I propose a wide-ranging consultation among all of us under the guidance of the IOC Executive Board and the IOC Session, as we did for Olympic Agenda 2020. Already the Ancient Greeks, to whom we owe the Olympic Games, knew that with every crisis comes an opportunity. Let us take this opportunity in a way of unity and creativity to emerge from this crisis even stronger than before. The post-coronavirus world will need sport, and we are ready to contribute to shaping it with our Olympic values.</p>
<p>Lausanne, 29 April 2020<br /><strong>Thomas Bach</strong></p>
                
            </div>
            <div class="social">
                                <script>
    var social_page_url = 'http://noc-ukr.org/news/19911/';
    var social_pageDescription = 'IOC PRESIDENT THOMAS BACH TODAY SENT A LETTER TO THE OLYMPIC MOVEMENT ENTITLED “OLYMPISM AND CORONA”  TO INITIATE A COMPREHENSIVE DEBATE ON “THE CHALLENGES WE ARE FACING AND THE POTENTIAL OF THE OPPORTUNITIES WE HAVE.” ';
    var social_pageTitle = 'IOC PRESIDENT BACH WRITES TO OLYMPIC MOVEMENT: OLYMPISM AND CORONA';
    var social_image = 'http://noc-ukr.org/upload/news/1/19911/main/8b3184d1856de544e72c17502aa42338_default.jpg';
</script>
<div class="share social_likes_widget fright" id="social-likes">

    <div class="vk-like-block">
        <div id="vk-like" style="width: 140px;"></div>
    </div>
    <div class="fb-like-block">
        <div class="fb-like" data-href="http://noc-ukr.org/news/19911/" data-layout="button_count" data-width="135" data-show-faces="true"></div>
    </div>
	<div class="gplus-like-block"><div class="g-plusone" data-size="medium"></div></div>
            <div class="addthis-like-block"><a class="addthis_button_compact">Share</a></div>
        <div class="clear"></div>
</div>                <div class="clear"></div>
            </div>

        </div>
    </div>



    <div class="col3 pt27">
            <script type="text/javascript">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</script>
<!-- slider -->
<div class="latest_media">
    <span id="tab-photos" class="tab_toggler photo selected"></span>
    <span id="tab-videos" class="tab_toggler video"></span>
    <!--<span class="photo"></span>-->
    <!--<span class="video selected"></span>-->
    <div class="h_title">Latest in media</div>
    <div class="carousel_img">
        <div class="tab" id="photos">
        <div id="progress-bar">
            <img src="/images/ajax-loader.gif" alt="loader"/>
        </div>
        <div class="carousel" id="carousel">
            <div class="carousel_arrow_left" id="carousel-arrow-left"></div>
            <!--<div class="slider_arrow_right right" id="slider-arrow-right"></div>-->
            <div class="carousel_container_outer fleft" >
                <div class="carousel_container" id="image-holder">

                </div>
            </div>
            <div class="carousel_arrow_right" id="carousel-arrow-right"></div>
            <div class="clear"></div>
            <div class="carousel_item_title "></div>
            <span class="carousel_item_date date"></span>
            <div class="clear"></div>
        </div>
        <div class="clear"></div>
        </div>
        <div class="tab none" id="videos">
        <div id="vprogress-bar">
            <img src="/images/ajax-loader.gif" alt="loader"/>
        </div>
        <div class="vcarousel" id="vcarousel">
            <div class="vcarousel_arrow_left" id="vcarousel-arrow-left"></div>
            <!--<div class="slider_arrow_right right" id="slider-arrow-right"></div>-->
            <div class="vcarousel_container_outer fleft" >
                <div class="vcarousel_container" id="vid-holder" >

                </div>
            </div>
            <div class="vcarousel_arrow_right" id="vcarousel-arrow-right"></div>
            <div class="clear"></div>
            <div class="vcarousel_item_title "></div>
            <span class="vcarousel_item_date date"></span>
            <div class="clear"></div>
        </div>
        <div class="clear"></div>
        </div>
    </div>
</div>
<div class="clear"></div>







<div class="social_widget mt25">
    <!-- G+ Widget -->
    <div class="g-plus" data-href="//plus.google.com/109112110546465080414?rel=publisher"></div>
</div>
<div class="social_widget mt5">
    <a class="twitter-timeline" data-width="300" data-height="250" href="https://twitter.com/OlympicUA">Tweets by OlympicUA</a>
    <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>

    
</div>
<div class="social_widget mt20">
    <div class="fb" >
        <div class="fb-like-box" data-href="http://www.facebook.com/olympicua" data-width="300" data-height="275" data-show-faces="true" data-stream="false" data-header="true"></div>
    </div>
</div>

<div class="social_widget mt5" id="social-instagram">
    <div class="social-instagram-row">
        <div id="social-instagram-picture"></div>
        <div id="social-instagram-text"></div>
    </div>
    <div id="social-instagram-bio"></div>
    <div id="social-instagram-flex">

    </div>
</div>

    <div class="blockb_large  mt20 ">
        <a href="http://noc-ukr.org/en/about/projects/noc-projects-/" target="_blank" title="NOC PROJECTS">
            <span class="mask"></span>
            <img src="/upload/mainbanners/3/34/image/75506cdf0a0bd6bd6f262a7792c861db_resized.png" alt="NOC PROJECTS" title="NOC PROJECTS" />
        </a>
    </div>

    <div class="blockb_large mb35 mt20 ">
        <a href="http://noc-ukr.org/en/olympic/games/pyeongchang-2018/team-ukraine/" target="_blank" title="Olympic Team of Ukraine">
            <span class="mask"></span>
            <img src="/upload/mainbanners/4/4/image/78afb8bb19cb51e3cfdfd546ed33f7f4_resized.png" alt="Olympic Team of Ukraine" title="Olympic Team of Ukraine" />
        </a>
    </div>
    </div>
    <div class="clear"></div>

    <div class="sponsor">
    <div class="h_title">Sponsors and partners</div>
    <div class="sponsor_slider" id="sponsor-slider">
        <span class="arr_l"></span>
        <div class="slider_content">
            <div class="slider_inner">
                
                    <a class="slide" href="http://www.sapti.com/en/aboutus.html" target="_blank">
                        <img src="/upload/sponsors/4/40/frontpage_logo/1ff2caaa9e98d8af2fe938815b55e2dc_resized.jpg" alt="SAPTI Inc" title="SAPTI Inc" />
                    </a>
                
                    <a class="slide" href="http://www.ingo.ua/ru" target="_blank">
                        <img src="/upload/sponsors/3/39/frontpage_logo/ef2b9d8a9e0c2c8f54a3c8ef36bd6d06_resized.jpg" alt="INGO" title="INGO" />
                    </a>
                
                    <a class="slide" href="https://intertop.ua/ua/" target="_blank">
                        <img src="/upload/sponsors/3/38/frontpage_logo/4e8d11e8ba3a1120f6d376c1475ad0d4_resized.jpg" alt="INTERTOP" title="INTERTOP" />
                    </a>
                
                    <a class="slide" href="http://www.peaksport.com.ua/" target="_blank">
                        <img src="/upload/sponsors/3/35/frontpage_logo/f86f82dc8e24fc113c335ce5c47c5606_resized.jpg" alt="PEAK" title="PEAK" />
                    </a>
                
                    <a class="slide" href="http://www.coca-cola.ua/uk/index.html" target="_blank">
                        <img src="/upload/sponsors/1/15/frontpage_logo/98a76e78b8dc2ca28af274ca2a56768f_resized.png" alt="Coca-Cola Beverages Ukraine Limited " title="Coca-Cola Beverages Ukraine Limited " />
                    </a>
                
                    <a class="slide" href="http://www.toyota.ua/" target="_blank">
                        <img src="/upload/sponsors/3/34/frontpage_logo/414676652d0fa023a205a37cffdd03a3_resized.jpg" alt="Toyota" title="Toyota" />
                    </a>
                
                    <a class="slide" href="http://www.premier-hotels.com.ua/ua/about-us/introduction.html" target="_blank">
                        <img src="/upload/sponsors/2/27/frontpage_logo/752b0a7a71ca9e3b2eac7563fc178d67_resized.jpg" alt="Прем'єр Готелі" title="Прем'єр Готелі" />
                    </a>
                
                    <a class="slide" href="http://www.samsung.com/ua/" target="_blank">
                        <img src="/upload/sponsors/1/18/frontpage_logo/c9c9a7ee5eac8780c88fb4bb0f614875_resized.jpg" alt="Samsung Electronics" title="Samsung Electronics" />
                    </a>
                
                    <a class="slide" href="http://stilnoe.fm/" target="_blank">
                        <img src="/upload/sponsors/3/37/frontpage_logo/bfac5d2993af1b005ea076855fe1071c_resized.png" alt="Perec-FM" title="Perec-FM" />
                    </a>
                
                    <a class="slide" href="http://www.infopulse.com/" target="_blank">
                        <img src="/upload/sponsors/3/36/frontpage_logo/39290808601988ca44a3be6f3f2da5a4_resized.jpg" alt="Infopulse" title="Infopulse" />
                    </a>
                
                    <a class="slide" href="https://cyfra.ua/ " target="_blank">
                        <img src="/upload/sponsors/2/21/frontpage_logo/9ee4d88d5213ca26fb597a203c7e57b6_resized.png" alt="Цифра" title="Цифра" />
                    </a>
                
                    <a class="slide" href="http://olimparena.com.ua/" target="_blank">
                        <img src="/upload/sponsors/2/24/frontpage_logo/559e7b7dd5640651d730fb75ec30cf52_resized.png" alt="Олімпійська арена" title="Олімпійська арена" />
                    </a>
                            </div>
        </div>
        <span class="arr_r"></span>
        <div class="clear"></div>
    </div>
</div>
</div>
            </div>
        </div>
    </div>

<div class="footer">
        <div class="min_width pt30">
            <div class="line1">
            
                                <div class="menu menu1">
                                            <div class="h_title"><a href="/en/about/team/officials/">NOC of Ukraine</a></div>
                                                                    <ul>
                            
                                                                <li>
                                                                            <a href="/en/about/history/">History</a>
                                                                        </li>
                            
                                                                <li>
                                                                            <a href="/en/about/team/officials/">Team</a>
                                                                        </li>
                            
                                                                <li>
                                                                            <a href="/en/about/movement/">Subjects of the Olympic Movement</a>
                                                                        </li>
                            
                                                                <li>
                                                                            <a href="/en/about/">Official Documents</a>
                                                                        </li>
                            
                                                                <li>
                                                                            <a href="/en/about/contacts/">Contacts</a>
                                                                        </li>
                                                    </ul>
                                    </div>
            
                                <div class="menu menu2">
                                            <div class="h_title"><a href="/en/news/">News</a></div>
                                                                    <ul>
                            
                                                                <li>
                                                                            <a href="/en/photogalleries/">Photogalleries</a>
                                                                        </li>
                            
                                                                <li>
                                                                            <a href="/en/videos/">Video</a>
                                                                        </li>
                            
                                                                <li>
                                                                            <a href="/en/events/">Events</a>
                                                                        </li>
                                                    </ul>
                                    </div>
            
                                <div class="menu menu3">
                                            <div class="h_title"><a href="/en/olympic/">Olympic competition</a></div>
                                                                    <ul>
                            
                                                                <li>
                                                                            <a href="/en/olympic/games/">Olympic games</a>
                                                                        </li>
                            
                                                                <li>
                                                                            <a href="/en/olympic/youth-games/">Youth Olympic Games</a>
                                                                        </li>
                            
                                
                                
                                                                <li>
                                                                            <a href="/en/olympic/euof/">European Youth Olympic Festival</a>
                                                                        </li>
                            
                                                                <li>
                                                                            <a href="/en/olympic/winners/">Ukrainian record at the Olympic Games</a>
                                                                        </li>
                            
                                                                <li>
                                                                            <a href="/en/olympic/youth/">Ukrainian record at the Youth Olympic Games</a>
                                                                        </li>
                                                    </ul>
                                    </div>
                            <div class="counters">
                    
                        <div class="counter1">
                                                            <a href="https://tokyo2020.org/en/" target="_blank"><img src="/upload/eventcounters/1/14/logo/6869a0aff731a4bffeba20b0d0e2ea36_middle.png" alt="Токіо-2021" title="Токіо-2021"></a>
                                                        <span class="digits"><span>4</span><span>4</span><span>8</span></span>
                        </div>
                    
                        <div class="counter2">
                                                            <a href="https://www.beijing2022.cn/en/" target="_blank"><img src="/upload/eventcounters/1/18/logo/c6182c1ef037f4b03d087d387010f506_small.png" alt="Пекін-2022" title="Пекін-2022"></a>
                                                        <span class="digits"><span class="grey">0</span><span>6</span><span>4</span><span>4</span></span>
                        </div>
                                        <div class="clear"></div>
                </div>
                <div class="clear"></div>
            </div>
            <div class="line2">
                <script type="text/javascript" src="/js/ff_ajax_form.js"></script>
<script type="text/javascript" src="/js/subscribe.js"></script>
<script>
    var form_message_success = 'You have successfully subscribed to our newsletter';
    var form_message_wrong_format = 'Malformed';
    var form_message_subscriber_exist = 'This email address is already in the database';
    var form_message_not_null = 'Enter email';
    var form_message_server_error = 'A server error';
    var form_message_unsubscribe_mail_sent = 'A letter with further instructions sent to your mailbox';
    var form_message_unsubscribe_mail_already_sent = 'A letter has been sent';
    var form_message_unsubscribe_not_found = 'Email is not found in database';
    
        var subscribeFormMessages = {
            success : form_message_success,
            wrong_format  : form_message_wrong_format,
            already_exist : form_message_subscriber_exist,
            not_null : form_message_not_null,
            server_error : form_message_server_error,
            unsubscribe_mail_sent : form_message_unsubscribe_mail_sent,
            unsubscribe_mail_already_sent : form_message_unsubscribe_mail_already_sent,
            not_found : form_message_unsubscribe_not_found
        };
    
</script>
<div class="form subscribe_form_holder" id="subscribe-form">
    <div class="w_bg">
        <span class="error form_error_field"></span>
        <span class="success form_succes_field"></span>
        <div class="unsubscribe_send_btn none" style="cursor: pointer;">Unsubscribe</div>
    </div>
    <label for="email">Mailing:</label>
    <input type="text" id="email" defvalue="E-mail" class="subscribe_email_field">
    <div class="button subscribe_send_btn"><img src="/images/ajax-loader.gif" alt="" /></div>
    <div class="clear"></div>
</div>
                
                    
                    
                    
                    
                
                <div class="copy">
                    © 2020. All rights reserved. Use material <br> this site only with reference.                </div>
                <div class="madein">
                    <a class="forforce" target="_blank" href="http://forforce.com/?utm_source=noc_ukr_org&utm_medium=footer_banner&utm_campaign=finished_projects">ForForce</a><span class="in">Made in</span><div class="clear"></div>
                </div>
                <div class="clear"></div>
            </div>
        </div>
    </div>
<script type="text/javascript">
    
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-30990307-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
    
</script>
<div id="fb-root"></div>
</body>
</html>