<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head>

    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" />
	<meta name="google-site-verification" content="R7Kcz2fubmnRdkfUN0AjrRHMsnNwtmZeU68eIlOitqU" />

    
		        <title>Lausanne-2020. Day 5</title>
        <meta name="title" content="Lausanne-2020. Day 5" />
        <meta name="keywords" content="National olympic committee of Ukraine" />
        <meta name="description" property="og:description" content="National olympic committee of Ukraine" />
        

    
            <meta property="og:title" content="Lausanne-2020. Day 5" />
                    <meta property="og:image" content="http://noc-ukr.org/upload/photos/4/45619/image/fb2245782c6d60676a1148f28acee0a6_preview_list_big.jpg" />
            <link rel="image_src" href="http://noc-ukr.org/upload/photos/4/45619/image/fb2245782c6d60676a1148f28acee0a6_preview_list_big.jpg" />
                <meta property="og:description" content="" />
    
    <base href="http://noc-ukr.org/en/" />

    <link rel="stylesheet" href="/css/font/font.css" type="text/css" media="screen, projection" />
    <link rel="stylesheet" href="/css/reset.css" type="text/css" media="screen, projection" />
    <link rel="stylesheet" href="/css/general.css?1" type="text/css" media="screen, projection" />
    <link rel="stylesheet" href="/css/main.css?31" type="text/css" media="screen, projection" />
    <!--[if lte IE 8]>
    <link rel="stylesheet" type="text/css" href="/css/ie.css" />
    <![endif]-->
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="css/ie9.css" />
    <![endif]-->


    
    <script type="text/javascript" src="/js/yepnope.1.5.4-min.js"></script>
    <script type="text/javascript" src="/js/libs/mootools/mootools-1.3-core-nc.js"></script>
    <script type="text/javascript" src="/js/libs/mootools/mootools-1.3.0.1-more-nc.js"></script>
    <script type="text/javascript" src="/js/ffsliders.js?2"></script>
    <script type="text/javascript" src="/js/main.js?10"></script>
    <script type="text/javascript" src="/js/my.js?1"></script>
    <script type="text/javascript" src="/js/libs/custom-form-elements.js"></script>

    <script type="text/javascript" src="/js/gallery-slider.js"></script>

    <link rel="icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />

    <script>var current_lang = 'en';</script>

    <script type="text/javascript" src="/js/social.js?3"></script>
</head>

<body>

<div class="wrapper">
        <div class="content">
            <div class="min_width">
                <div class="header">
                    <div class="social">
                        <a href="https://www.instagram.com/the_olympic_team_ua/" target="_blank" class="btn inst"></a>
                        <a href="news/rss/" class="btn rss"></a>
                        <a href="https://twitter.com/OlympicUA" target="_blank" class="btn vk"></a>
                        <a href="http://www.facebook.com/olympicua" target="_blank" class="btn fb"></a>
                        
                        <a href="http://www.youtube.com/user/ukrnoc" target="_blank" class="btn yt"></a>

                    
                                                    <a href="/ua/photogalleries/lozanna_2020_5_zmagalniy_den_/" class="lang  left">УКР</a>
                                            
                                                    <span class="lang right selected">ENG</span>
                                                                </div>
                    <div class="clear"></div>

                    <div class="main_nav">
                        <div class="logo"><a href="/en/" class="en">National Olympic Committee of Ukraine</a></div>
                        <div class="menu">

                            <ul class="main_menu">
                            
                                                                <li>
                                                                        <a href="/en/about/team/officials/" class="more">NOC of Ukraine</a>
                                    
                                                                        <ul>
                                    
                                                                                <li>
                                                                                            <a href="/en/about/history/">History</a>
                                                                                                                                </li>
                                    
                                                                                <li class="more">
                                                                                            <a href="/en/about/team/officials/">Team</a>
                                                                                                                                    <ul>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/team/officials/">Officials</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/team/execute/">Executive Board</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/team/international-members/">IOC Members in Ukraine</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/team/nokmembers/">NOC of Ukraine Members</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/team/pochesni-chleni-nok-ukraini/">NOC of Ukraine Honorary Members</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/team/staff/">Staff</a>
                                                                                                    </li>
                                                
                                                                                            </ul>
                                                                                    </li>
                                    
                                                                                <li class="more">
                                                                                            <a href="/en/about/projects/noc-projects-/">Projects </a>
                                                                                                                                    <ul>
                                                
                                                
                                                
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/projects/-olimpiyske-lelechenya-/">«Olympic stork»</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/projects/-the-olympic-lesson/">«The Olympic Lesson»</a>
                                                                                                    </li>
                                                
                                                
                                                
                                                
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/projects/noc-projects-/">NOC PROJECTS </a>
                                                                                                    </li>
                                                
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/projects/-the-olympic-book-the-olympic-corner-/">«The Olympic Book», «The Olympic Corner»</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/projects/-pole-vaulting-at-maidan-/">«Pole Vaulting at Maidan»</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/projects/-the-olympic-day/">«Olympic Day»</a>
                                                                                                    </li>
                                                
                                                                                            </ul>
                                                                                    </li>
                                    
                                                                                <li class="more">
                                                                                            <a href="/en/about/movement/">Subjects of the Olympic Movement</a>
                                                                                                                                    <ul>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/movement/olympic-sports-federations/">National Olympic Federations</a>
                                                                                                    </li>
                                                
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/movement/sports-associations/">Sport Society Uniits</a>
                                                                                                    </li>
                                                                                            </ul>
                                                                                    </li>
                                    
                                                                                <li class="more">
                                                                                            <a href="/en/about/structures/">Structures</a>
                                                                                                                                    <ul>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/structures/regional-departments/">Regional Departments</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/structures/academy/">Olympic Academy of Ukraine</a>
                                                                                                    </li>
                                                
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/structures/commissions/">NOC of Ukraine Commissions</a>
                                                                                                    </li>
                                                                                            </ul>
                                                                                    </li>
                                    
                                                                                <li class="more">
                                                                                            <a href="/en/about/">Official Documents</a>
                                                                                                                                    <ul>
                                                
                                                
                                                
                                                
                                                
                                                
                                                
                                                
                                                
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/officialdocuments/spisok-zaboronenih-preparativ/">Prohibited List</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/officialdocuments/olympic-movement-medical-code/">Olympic Movement Medical Code</a>
                                                                                                    </li>
                                                
                                                
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/officialdocuments/world-anti-doping-code/">World Anti-Doping Code</a>
                                                                                                    </li>
                                                
                                                
                                                
                                                
                                                                                            </ul>
                                                                                    </li>
                                    
                                                                                <li>
                                                                                            <a href="/en/about/olympic-library/">Olympic Library</a>
                                                                                                                                </li>
                                    
                                        
                                                                                <li>
                                                                                            <a href="/en/about/sponsors/">Sponsors</a>
                                                                                                                                </li>
                                    
                                                                                <li>
                                                                                            <a href="/en/about/contacts/">Contacts</a>
                                                                                                                                </li>
                                                                        </ul>
                                    
                                </li>
                            
                                                                <li>
                                                                        <a href="/en/news/" class="more">News</a>
                                    
                                                                        <ul>
                                    
                                                                                <li>
                                                                                            <a href="/en/photogalleries/">Photogalleries</a>
                                                                                                                                </li>
                                    
                                                                                <li>
                                                                                            <a href="/en/videos/">Video</a>
                                                                                                                                </li>
                                    
                                                                                <li>
                                                                                            <a href="/en/events/">Events</a>
                                                                                                                                </li>
                                                                        </ul>
                                    
                                </li>
                            
                                                                <li>
                                                                        <a href="/en/olympic/" class="more">Olympic competition</a>
                                    
                                                                        <ul>
                                    
                                        
                                                                                <li class="more">
                                                                                            <a href="/en/olympic/games/">Olympic games</a>
                                                                                                                                    <ul>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/olympic/games/salt-lake-city-2002/">Солт-Лейк-Сіті-2002</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/olympic/games/athens-2004/">Афіни-2004</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/olympic/games/torino-2006/">Турин-2006</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/olympic/games/beijing-2008/">Пекін-2008</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/olympic/games/vancouver-2010/">Ванкувер-2010</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/olympic/games/london-2012/">London-2012</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/olympic/games/sochi-2014/">Sochi-2014</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/olympic/games/rio-2016/">Rio 2016</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/olympic/games/pyeongchang-2018/">Pyeongchang-2018</a>
                                                                                                    </li>
                                                
                                                
                                                                                            </ul>
                                                                                    </li>
                                    
                                                                                <li class="more">
                                                                                            <a href="/en/olympic/youth-games/">Youth Olympic Games</a>
                                                                                                                                    <ul>
                                                
                                                
                                                
                                                                                                <li>
                                                                                                            <a href="/en/olympic/youth-games/nanjing-2014/">Nanjing-2014</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/olympic/youth-games/lillehammer-2016/">Lillehammer-2016</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/olympic/youth-games/buenos-ayres-2018/">Buenos Aires-2018</a>
                                                                                                    </li>
                                                
                                                                                            </ul>
                                                                                    </li>
                                    
                                        
                                        
                                                                                <li class="more">
                                                                                            <a href="/en/olympic/euof/">European Youth Olympic Festival</a>
                                                                                                                                    <ul>
                                                
                                                
                                                                                                <li>
                                                                                                            <a href="/en/olympic/euof/festival/">Festivals</a>
                                                                                                    </li>
                                                                                            </ul>
                                                                                    </li>
                                    
                                                                                <li class="more">
                                                                                            <a href="/en/olympic/winners/">Ukrainian record at the Olympic Games</a>
                                                                                                                                    <ul>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/olympic/winners/gold/">Olympic champions</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/olympic/winners/silver/">Silver winners</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/olympic/winners/bronze/">Bronze winners</a>
                                                                                                    </li>
                                                                                            </ul>
                                                                                    </li>
                                    
                                                                                <li class="more">
                                                                                            <a href="/en/olympic/youth/">Ukrainian record at the Youth Olympic Games</a>
                                                                                                                                    <ul>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/olympic/youth/gold/">Olympic champions</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/olympic/youth/silver/">Silver winners</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/olympic/youth/bronze/">Bronze winners</a>
                                                                                                    </li>
                                                                                            </ul>
                                                                                    </li>
                                    
                                        
                                                                                <li>
                                                                                            <a href="/en/olympic/winners-eyof/">Ukrainian record at European Youth Olimpic Festival</a>
                                                                                                                                </li>
                                                                        </ul>
                                    
                                </li>
                            
                                                                <li class="nosub">
                                                                        <a href="/en/virtualniy-tur/">Virtual Tour</a>
                                    
                                    
                                </li>
                                                            <span class="mask"></span>
                            </ul>
                            <div class="menul2">
                            <ul class="sub_menu">
                            
                                                                <li>
                                                                        <a href="/en/sport-sites/">Sports sites</a>
                                    
                                                                    </li>
                            
                                
                                
                                                                <li>
                                                                        <a href="photogalleries">Photo</a>
                                    
                                                                    </li>
                            
                                                                <li>
                                                                        <a href="videos">Video</a>
                                    
                                                                    </li>
                            
                                
                                
                                
                                
                                                            </ul>
                                <div class="search">
                                    <span class="searchbt"></span>
                                    <form class="none" action="search/" method="post" id="searchform">
                                        <input class="text" type="text" value="" name="search"/>
                                        <input class="submit" type="submit" value=""/>
                                        <div class="clear"></div>
                                    </form>
                                </div>
                            </div>

                        </div>
                        <div class="clear"></div>
                    </div>
                </div>

                

<div class="main_content">
    <div class="fleft">
            <div class="news_menu">
    <div class="title">News</div>
    <ul>
    
        <li class="selected"><a href="photogalleries/">Photogalleries</a></li>
    
        <li><a href="videos/">Video</a></li>
    
        <li><a href="events/">Events</a></li>
        </ul>
    <span class="more"></span>
</div>        </div>

    <div class="breadcrumbs mb3">
            <a href="news/">News</a><img src="/images/arr_l.png" alt="larr">
        <a href="photogalleries/">Photos</a><img src="/images/arr_l.png" alt="larr">
        Lausanne-2020. Day 5        </div>

    <div class="galleries">


        <div class="p_title mb5">Lausanne-2020. Day 5</div>
        <div class="photo_info">
            <span class="date"><span>added </span>14 January 2020</span>
            <a class="addthis_button_compact">Share</a>
            <div class="clear"></div>
        </div>

        <div class="slider gallery_slider" id="gallery-slider">
            <div class="preloader_big_slider"></div>
            <div class="slider_content">
                
                    <div class="big_img_box starter" full-link="/en/download_photo/45619/" full-size="366 Kb">
                        <img src="/upload/photos/4/45619/image/fb2245782c6d60676a1148f28acee0a6_big.jpg" alt="PKU_2774.jpg" title="PKU_2774.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/en/download_photo/45635/" full-size="197 Kb">
                        <img src="/upload/photos/4/45635/image/96925ef38593282e47c501c08f0ff5a8_big.jpg" alt="PKU_3038.jpg" title="PKU_3038.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/en/download_photo/45640/" full-size="307 Kb">
                        <img src="/upload/photos/4/45640/image/efb93cd44e9729cee0e4e9fee1b73923_big.jpg" alt="PKU_3263.jpg" title="PKU_3263.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/en/download_photo/45648/" full-size="153 Kb">
                        <img src="/upload/photos/4/45648/image/91a4ab01eeb9344409d540f199e4f247_big.jpg" alt="PKU_3666.jpg" title="PKU_3666.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/en/download_photo/45618/" full-size="681 Kb">
                        <img src="/upload/photos/4/45618/image/46ec633ea5079fa25366116b0b999601_big.jpg" alt="PKU_2769.jpg" title="PKU_2769.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/en/download_photo/45634/" full-size="410 Kb">
                        <img src="/upload/photos/4/45634/image/dc9c3ba3ac21b364d215a63fd2d37a3f_big.jpg" alt="PKU_3121.jpg" title="PKU_3121.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/en/download_photo/45639/" full-size="608 Kb">
                        <img src="/upload/photos/4/45639/image/8bd0bb88b359791d5b61f95b5cd907d7_big.jpg" alt="PKU_3246.jpg" title="PKU_3246.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/en/download_photo/45647/" full-size="137 Kb">
                        <img src="/upload/photos/4/45647/image/bb987657e98241d002ab20a6e63dc0d8_big.jpg" alt="PKU_3648.jpg" title="PKU_3648.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/en/download_photo/45617/" full-size="380 Kb">
                        <img src="/upload/photos/4/45617/image/c314fd23ef3612c8a28769ab183c7354_big.jpg" alt="PKU_2699.jpg" title="PKU_2699.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/en/download_photo/45633/" full-size="350 Kb">
                        <img src="/upload/photos/4/45633/image/7491d3c8c50a73ecab7c52367e15db12_big.jpg" alt="PKU_3092.jpg" title="PKU_3092.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/en/download_photo/45638/" full-size="507 Kb">
                        <img src="/upload/photos/4/45638/image/2e1e71eedce4fb2734c1650095d326b4_big.jpg" alt="PKU_3240.jpg" title="PKU_3240.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/en/download_photo/45646/" full-size="324 Kb">
                        <img src="/upload/photos/4/45646/image/3920d88f362d34b3a8ac149aa7c77a4c_big.jpg" alt="PKU_3619.jpg" title="PKU_3619.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/en/download_photo/45616/" full-size="359 Kb">
                        <img src="/upload/photos/4/45616/image/2e60365fc605b3da2f41430be67dd2a0_big.jpg" alt="PKU_2686.jpg" title="PKU_2686.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/en/download_photo/45632/" full-size="346 Kb">
                        <img src="/upload/photos/4/45632/image/4afd46b51a82cd18d02d8a2010d3be60_big.jpg" alt="PKU_3088.jpg" title="PKU_3088.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/en/download_photo/45637/" full-size="225 Kb">
                        <img src="/upload/photos/4/45637/image/e6d3abea58dd143c20aeaf294b8d3a85_big.jpg" alt="PKU_3223.jpg" title="PKU_3223.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/en/download_photo/45645/" full-size="316 Kb">
                        <img src="/upload/photos/4/45645/image/f5048d37a6b8e42458bd9b891726bf42_big.jpg" alt="PKU_3610.jpg" title="PKU_3610.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/en/download_photo/45615/" full-size="295 Kb">
                        <img src="/upload/photos/4/45615/image/089fa87e6aaea09db4d532d776e82dcc_big.jpg" alt="PKU_2665.jpg" title="PKU_2665.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/en/download_photo/45631/" full-size="217 Kb">
                        <img src="/upload/photos/4/45631/image/ee68de0f9705641bce55ed2ec9694189_big.jpg" alt="PKU_2938.jpg" title="PKU_2938.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/en/download_photo/45636/" full-size="227 Kb">
                        <img src="/upload/photos/4/45636/image/b59db8bce9e979849ad1d4e727e26881_big.jpg" alt="PKU_3167.jpg" title="PKU_3167.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/en/download_photo/45644/" full-size="548 Kb">
                        <img src="/upload/photos/4/45644/image/c4a9838539b680050bd46972a2c62284_big.jpg" alt="PKU_3518.jpg" title="PKU_3518.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/en/download_photo/45614/" full-size="387 Kb">
                        <img src="/upload/photos/4/45614/image/6409ba7d7abb142b8f666b2f19c53285_big.jpg" alt="PKU_2653.jpg" title="PKU_2653.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/en/download_photo/45630/" full-size="269 Kb">
                        <img src="/upload/photos/4/45630/image/d1f642133f1d7ad874c66616323be721_big.jpg" alt="PKU_3074.jpg" title="PKU_3074.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/en/download_photo/45643/" full-size="471 Kb">
                        <img src="/upload/photos/4/45643/image/c3637e240860af75fd20631d4ddb5ebf_big.jpg" alt="PKU_3484.jpg" title="PKU_3484.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/en/download_photo/45642/" full-size="238 Kb">
                        <img src="/upload/photos/4/45642/image/d1dbe2fcc35e5a598f46c05370c9a24d_big.jpg" alt="PKU_3476.jpg" title="PKU_3476.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/en/download_photo/45628/" full-size="689 Kb">
                        <img src="/upload/photos/4/45628/image/2a06f9b4e8519cc072698fc09c265a5f_big.jpg" alt="PKU_2997.jpg" title="PKU_2997.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/en/download_photo/45627/" full-size="182 Kb">
                        <img src="/upload/photos/4/45627/image/17ab8018bd7548ba96dde111252872c4_big.jpg" alt="PKU_2945.jpg" title="PKU_2945.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/en/download_photo/45625/" full-size="223 Kb">
                        <img src="/upload/photos/4/45625/image/d570023c587d5a8ba66ef009101919ff_big.jpg" alt="PKU_2926.jpg" title="PKU_2926.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/en/download_photo/45624/" full-size="313 Kb">
                        <img src="/upload/photos/4/45624/image/84270dce364905bd119d344e39a7baea_big.jpg" alt="PKU_2907.jpg" title="PKU_2907.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/en/download_photo/45623/" full-size="525 Kb">
                        <img src="/upload/photos/4/45623/image/49110fba4998a600f16c5eb73a3ff3ac_big.jpg" alt="PKU_2843.jpg" title="PKU_2843.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/en/download_photo/45622/" full-size="724 Kb">
                        <img src="/upload/photos/4/45622/image/11cf9c5de3e61459871dd71967ac366e_big.jpg" alt="PKU_2812.jpg" title="PKU_2812.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/en/download_photo/45621/" full-size="355 Kb">
                        <img src="/upload/photos/4/45621/image/086f272ecce0aecff213285ec6389951_big.jpg" alt="PKU_2786.jpg" title="PKU_2786.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/en/download_photo/45620/" full-size="336 Kb">
                        <img src="/upload/photos/4/45620/image/121a7e1ad9135408cfd30410544c6010_big.jpg" alt="PKU_2778.jpg" title="PKU_2778.jpg" />
                    </div>
                                <span class="mask1"></span>
                <span class="mask2"></span>
                <span class="mask3"></span>
                <span class="mask4"></span>
                <div class="left_wrap" id="gallery-arr-left"><span class="left"></span></div>  <!--- при клике добавить класс "click" --->
                <div class="right_wrap" id="gallery-arr-right"><span class="right"></span></div> <!--- при клике добавить класс "click" --->
            </div>
            <div class="slider_nav">
                <div class="slider_nav_wrapper ">
                    <div class="slider_nav_content small_dragger" id="small-img-holder">
                        
                            <div class="img_small ">
                                <img src="/upload/photos/4/45619/image/fb2245782c6d60676a1148f28acee0a6_preview_list_small.jpg" alt="PKU_2774.jpg"  title="PKU_2774.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/4/45635/image/96925ef38593282e47c501c08f0ff5a8_preview_list_small.jpg" alt="PKU_3038.jpg"  title="PKU_3038.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/4/45640/image/efb93cd44e9729cee0e4e9fee1b73923_preview_list_small.jpg" alt="PKU_3263.jpg"  title="PKU_3263.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/4/45648/image/91a4ab01eeb9344409d540f199e4f247_preview_list_small.jpg" alt="PKU_3666.jpg"  title="PKU_3666.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/4/45618/image/46ec633ea5079fa25366116b0b999601_preview_list_small.jpg" alt="PKU_2769.jpg"  title="PKU_2769.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/4/45634/image/dc9c3ba3ac21b364d215a63fd2d37a3f_preview_list_small.jpg" alt="PKU_3121.jpg"  title="PKU_3121.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/4/45639/image/8bd0bb88b359791d5b61f95b5cd907d7_preview_list_small.jpg" alt="PKU_3246.jpg"  title="PKU_3246.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/4/45647/image/bb987657e98241d002ab20a6e63dc0d8_preview_list_small.jpg" alt="PKU_3648.jpg"  title="PKU_3648.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/4/45617/image/c314fd23ef3612c8a28769ab183c7354_preview_list_small.jpg" alt="PKU_2699.jpg"  title="PKU_2699.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/4/45633/image/7491d3c8c50a73ecab7c52367e15db12_preview_list_small.jpg" alt="PKU_3092.jpg"  title="PKU_3092.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/4/45638/image/2e1e71eedce4fb2734c1650095d326b4_preview_list_small.jpg" alt="PKU_3240.jpg"  title="PKU_3240.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/4/45646/image/3920d88f362d34b3a8ac149aa7c77a4c_preview_list_small.jpg" alt="PKU_3619.jpg"  title="PKU_3619.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/4/45616/image/2e60365fc605b3da2f41430be67dd2a0_preview_list_small.jpg" alt="PKU_2686.jpg"  title="PKU_2686.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/4/45632/image/4afd46b51a82cd18d02d8a2010d3be60_preview_list_small.jpg" alt="PKU_3088.jpg"  title="PKU_3088.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/4/45637/image/e6d3abea58dd143c20aeaf294b8d3a85_preview_list_small.jpg" alt="PKU_3223.jpg"  title="PKU_3223.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/4/45645/image/f5048d37a6b8e42458bd9b891726bf42_preview_list_small.jpg" alt="PKU_3610.jpg"  title="PKU_3610.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/4/45615/image/089fa87e6aaea09db4d532d776e82dcc_preview_list_small.jpg" alt="PKU_2665.jpg"  title="PKU_2665.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/4/45631/image/ee68de0f9705641bce55ed2ec9694189_preview_list_small.jpg" alt="PKU_2938.jpg"  title="PKU_2938.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/4/45636/image/b59db8bce9e979849ad1d4e727e26881_preview_list_small.jpg" alt="PKU_3167.jpg"  title="PKU_3167.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/4/45644/image/c4a9838539b680050bd46972a2c62284_preview_list_small.jpg" alt="PKU_3518.jpg"  title="PKU_3518.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/4/45614/image/6409ba7d7abb142b8f666b2f19c53285_preview_list_small.jpg" alt="PKU_2653.jpg"  title="PKU_2653.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/4/45630/image/d1f642133f1d7ad874c66616323be721_preview_list_small.jpg" alt="PKU_3074.jpg"  title="PKU_3074.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/4/45643/image/c3637e240860af75fd20631d4ddb5ebf_preview_list_small.jpg" alt="PKU_3484.jpg"  title="PKU_3484.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/4/45642/image/d1dbe2fcc35e5a598f46c05370c9a24d_preview_list_small.jpg" alt="PKU_3476.jpg"  title="PKU_3476.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/4/45628/image/2a06f9b4e8519cc072698fc09c265a5f_preview_list_small.jpg" alt="PKU_2997.jpg"  title="PKU_2997.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/4/45627/image/17ab8018bd7548ba96dde111252872c4_preview_list_small.jpg" alt="PKU_2945.jpg"  title="PKU_2945.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/4/45625/image/d570023c587d5a8ba66ef009101919ff_preview_list_small.jpg" alt="PKU_2926.jpg"  title="PKU_2926.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/4/45624/image/84270dce364905bd119d344e39a7baea_preview_list_small.jpg" alt="PKU_2907.jpg"  title="PKU_2907.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/4/45623/image/49110fba4998a600f16c5eb73a3ff3ac_preview_list_small.jpg" alt="PKU_2843.jpg"  title="PKU_2843.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/4/45622/image/11cf9c5de3e61459871dd71967ac366e_preview_list_small.jpg" alt="PKU_2812.jpg"  title="PKU_2812.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/4/45621/image/086f272ecce0aecff213285ec6389951_preview_list_small.jpg" alt="PKU_2786.jpg"  title="PKU_2786.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/4/45620/image/121a7e1ad9135408cfd30410544c6010_preview_list_small.jpg" alt="PKU_2778.jpg"  title="PKU_2778.jpg" />
                            </div>
                                                <div class="clear"></div>
                    </div>
                </div>
                                    <span class="arr_l" id="gallery-arr-left-small"></span>
                    <span class="arr_r" id="gallery-arr-right-small"></span>
                            </div>

            <div class="slider_info">
                <div class="number">
                    <strong>1</strong> from 32 photo                </div>
                <div class="download"><a href="" target="_blank" title="Download photo">
                    Download photo</a>&nbsp;<span>0 Kb</span></div>
                <div class="clear"></div>
            </div>
        </div>
        <div class="photo_txt">
                    </div>
        <div class="social">
                    <script>
    var social_page_url = 'http://noc-ukr.org/photogalleries/lozanna_2020_5_zmagalniy_den_/';
    var social_pageDescription = '';
    var social_pageTitle = 'Lausanne-2020. Day 5';
    var social_image = 'http://noc-ukr.org/upload/photos/4/45619/image/fb2245782c6d60676a1148f28acee0a6_preview_list_big.jpg';
</script>
<div class="share social_likes_widget fright" id="social-likes">

    <div class="vk-like-block">
        <div id="vk-like" style="width: 140px;"></div>
    </div>
    <div class="fb-like-block">
        <div class="fb-like" data-href="http://noc-ukr.org/photogalleries/lozanna_2020_5_zmagalniy_den_/" data-layout="button_count" data-width="135" data-show-faces="true"></div>
    </div>
	<div class="gplus-like-block"><div class="g-plusone" data-size="medium"></div></div>
            <div class="addthis-like-block"><a class="addthis_button_compact">Share</a></div>
        <div class="clear"></div>
</div>            <div class="clear"></div>
        </div>
        <div class="h_title mb23">Resent galleries</div>

                    <div class="last_galleries">
                
                    <div class="l_gallery mr10">
                        <div class="photo">
                            <a href="photogalleries/lozanna_2020_4_zmagalniy_den_" title="">
                                <span class="mask"></span>
                                <img src="/upload/photos/4/45565/image/1682dc7e093ac074d4ad10435fb48e47_preview.jpg" alt="Lausanne-2020. Day 4" title="Lausanne-2020. Day 4" />
                            </a>
                        </div>
                        <div class="n_title"><a href="photogalleries/lozanna_2020_4_zmagalniy_den_" title="Lausanne-2020. Day 4">Lausanne-2020. Day 4</a></div>
                        <span class="date"><span>added </span>13 January 2020</span>
                    </div>
                
                    <div class="l_gallery">
                        <div class="photo">
                            <a href="photogalleries/lozanna_2020_3_zmagalniy_den_" title="">
                                <span class="mask"></span>
                                <img src="/upload/photos/4/45508/image/912b9d1d6d60044af73c6df301072faa_preview.jpg" alt="Lausanne-2020. Day 3." title="Lausanne-2020. Day 3." />
                            </a>
                        </div>
                        <div class="n_title"><a href="photogalleries/lozanna_2020_3_zmagalniy_den_" title="Lausanne-2020. Day 3.">Lausanne-2020. Day 3.</a></div>
                        <span class="date"><span>added </span>12 January 2020</span>
                    </div>
                
                    <div class="l_gallery mr10">
                        <div class="photo">
                            <a href="photogalleries/lozanna_2020_2_zmagalniy_den_" title="">
                                <span class="mask"></span>
                                <img src="/upload/photos/4/45487/image/271c36dda8f29ffa0c80304b18dcbd9b_preview.jpg" alt="Lausanne-2020. Day 2." title="Lausanne-2020. Day 2." />
                            </a>
                        </div>
                        <div class="n_title"><a href="photogalleries/lozanna_2020_2_zmagalniy_den_" title="Lausanne-2020. Day 2.">Lausanne-2020. Day 2.</a></div>
                        <span class="date"><span>added </span>11 January 2020</span>
                    </div>
                
                    <div class="l_gallery">
                        <div class="photo">
                            <a href="photogalleries/lozanna_2020_1_y_zmagalniy_den" title="">
                                <span class="mask"></span>
                                <img src="/upload/photos/4/45388/image/89ad4e354e18fe5ecdbc651b8a49eb5a_preview.jpg" alt="Lausanne-2020. Day 1." title="Lausanne-2020. Day 1." />
                            </a>
                        </div>
                        <div class="n_title"><a href="photogalleries/lozanna_2020_1_y_zmagalniy_den" title="Lausanne-2020. Day 1.">Lausanne-2020. Day 1.</a></div>
                        <span class="date"><span>added </span>10 January 2020</span>
                    </div>
                
                    <div class="l_gallery mr10 brdn">
                        <div class="photo">
                            <a href="photogalleries/lozanna_2020_ceremoniya_vidkrittya" title="">
                                <span class="mask"></span>
                                <img src="/upload/photos/4/45320/image/aad6e8f134cbaeaa57463bae5a96261f_preview.jpg" alt="Lausanne-2020. Opening Ceremony." title="Lausanne-2020. Opening Ceremony." />
                            </a>
                        </div>
                        <div class="n_title"><a href="photogalleries/lozanna_2020_ceremoniya_vidkrittya" title="Lausanne-2020. Opening Ceremony.">Lausanne-2020. Opening Ceremony.</a></div>
                        <span class="date"><span>added </span>09 January 2020</span>
                    </div>
                
                    <div class="l_gallery brdn">
                        <div class="photo">
                            <a href="photogalleries/lozanna_2020_v_ochikuvanni_startu" title="">
                                <span class="mask"></span>
                                <img src="/upload/photos/4/45267/image/89b03304fa7bf3d57d88302b13ab7988_preview.jpg" alt="Lausanne-2020. Before the start" title="Lausanne-2020. Before the start" />
                            </a>
                        </div>
                        <div class="n_title"><a href="photogalleries/lozanna_2020_v_ochikuvanni_startu" title="Lausanne-2020. Before the start">Lausanne-2020. Before the start</a></div>
                        <span class="date"><span>added </span>08 January 2020</span>
                    </div>
                            </div>
        

        </div>

    <div class="clear"></div>

    <div class="sponsor">
    <div class="h_title">Sponsors and partners</div>
    <div class="sponsor_slider" id="sponsor-slider">
        <span class="arr_l"></span>
        <div class="slider_content">
            <div class="slider_inner">
                
                    <a class="slide" href="http://www.sapti.com/en/aboutus.html" target="_blank">
                        <img src="/upload/sponsors/4/40/frontpage_logo/1ff2caaa9e98d8af2fe938815b55e2dc_resized.jpg" alt="SAPTI Inc" title="SAPTI Inc" />
                    </a>
                
                    <a class="slide" href="http://www.ingo.ua/ru" target="_blank">
                        <img src="/upload/sponsors/3/39/frontpage_logo/ef2b9d8a9e0c2c8f54a3c8ef36bd6d06_resized.jpg" alt="INGO" title="INGO" />
                    </a>
                
                    <a class="slide" href="https://intertop.ua/ua/" target="_blank">
                        <img src="/upload/sponsors/3/38/frontpage_logo/4e8d11e8ba3a1120f6d376c1475ad0d4_resized.jpg" alt="INTERTOP" title="INTERTOP" />
                    </a>
                
                    <a class="slide" href="http://www.peaksport.com.ua/" target="_blank">
                        <img src="/upload/sponsors/3/35/frontpage_logo/f86f82dc8e24fc113c335ce5c47c5606_resized.jpg" alt="PEAK" title="PEAK" />
                    </a>
                
                    <a class="slide" href="http://www.coca-cola.ua/uk/index.html" target="_blank">
                        <img src="/upload/sponsors/1/15/frontpage_logo/98a76e78b8dc2ca28af274ca2a56768f_resized.png" alt="Coca-Cola Beverages Ukraine Limited " title="Coca-Cola Beverages Ukraine Limited " />
                    </a>
                
                    <a class="slide" href="http://www.toyota.ua/" target="_blank">
                        <img src="/upload/sponsors/3/34/frontpage_logo/414676652d0fa023a205a37cffdd03a3_resized.jpg" alt="Toyota" title="Toyota" />
                    </a>
                
                    <a class="slide" href="http://www.premier-hotels.com.ua/ua/about-us/introduction.html" target="_blank">
                        <img src="/upload/sponsors/2/27/frontpage_logo/752b0a7a71ca9e3b2eac7563fc178d67_resized.jpg" alt="Прем'єр Готелі" title="Прем'єр Готелі" />
                    </a>
                
                    <a class="slide" href="http://www.samsung.com/ua/" target="_blank">
                        <img src="/upload/sponsors/1/18/frontpage_logo/c9c9a7ee5eac8780c88fb4bb0f614875_resized.jpg" alt="Samsung Electronics" title="Samsung Electronics" />
                    </a>
                
                    <a class="slide" href="http://stilnoe.fm/" target="_blank">
                        <img src="/upload/sponsors/3/37/frontpage_logo/bfac5d2993af1b005ea076855fe1071c_resized.png" alt="Perec-FM" title="Perec-FM" />
                    </a>
                
                    <a class="slide" href="http://www.infopulse.com/" target="_blank">
                        <img src="/upload/sponsors/3/36/frontpage_logo/39290808601988ca44a3be6f3f2da5a4_resized.jpg" alt="Infopulse" title="Infopulse" />
                    </a>
                
                    <a class="slide" href="https://cyfra.ua/ " target="_blank">
                        <img src="/upload/sponsors/2/21/frontpage_logo/9ee4d88d5213ca26fb597a203c7e57b6_resized.png" alt="Цифра" title="Цифра" />
                    </a>
                
                    <a class="slide" href="http://olimparena.com.ua/" target="_blank">
                        <img src="/upload/sponsors/2/24/frontpage_logo/559e7b7dd5640651d730fb75ec30cf52_resized.png" alt="Олімпійська арена" title="Олімпійська арена" />
                    </a>
                            </div>
        </div>
        <span class="arr_r"></span>
        <div class="clear"></div>
    </div>
</div>
</div>
            </div>
        </div>
    </div>

<div class="footer">
        <div class="min_width pt30">
            <div class="line1">
            
                                <div class="menu menu1">
                                            <div class="h_title"><a href="/en/about/team/officials/">NOC of Ukraine</a></div>
                                                                    <ul>
                            
                                                                <li>
                                                                            <a href="/en/about/history/">History</a>
                                                                        </li>
                            
                                                                <li>
                                                                            <a href="/en/about/team/officials/">Team</a>
                                                                        </li>
                            
                                                                <li>
                                                                            <a href="/en/about/movement/">Subjects of the Olympic Movement</a>
                                                                        </li>
                            
                                                                <li>
                                                                            <a href="/en/about/">Official Documents</a>
                                                                        </li>
                            
                                                                <li>
                                                                            <a href="/en/about/contacts/">Contacts</a>
                                                                        </li>
                                                    </ul>
                                    </div>
            
                                <div class="menu menu2">
                                            <div class="h_title"><a href="/en/news/">News</a></div>
                                                                    <ul>
                            
                                                                <li>
                                                                            <a href="/en/photogalleries/">Photogalleries</a>
                                                                        </li>
                            
                                                                <li>
                                                                            <a href="/en/videos/">Video</a>
                                                                        </li>
                            
                                                                <li>
                                                                            <a href="/en/events/">Events</a>
                                                                        </li>
                                                    </ul>
                                    </div>
            
                                <div class="menu menu3">
                                            <div class="h_title"><a href="/en/olympic/">Olympic competition</a></div>
                                                                    <ul>
                            
                                                                <li>
                                                                            <a href="/en/olympic/games/">Olympic games</a>
                                                                        </li>
                            
                                                                <li>
                                                                            <a href="/en/olympic/youth-games/">Youth Olympic Games</a>
                                                                        </li>
                            
                                
                                
                                                                <li>
                                                                            <a href="/en/olympic/euof/">European Youth Olympic Festival</a>
                                                                        </li>
                            
                                                                <li>
                                                                            <a href="/en/olympic/winners/">Ukrainian record at the Olympic Games</a>
                                                                        </li>
                            
                                                                <li>
                                                                            <a href="/en/olympic/youth/">Ukrainian record at the Youth Olympic Games</a>
                                                                        </li>
                                                    </ul>
                                    </div>
                            <div class="counters">
                    
                        <div class="counter1">
                                                            <a href="https://tokyo2020.org/en/" target="_blank"><img src="/upload/eventcounters/1/14/logo/6869a0aff731a4bffeba20b0d0e2ea36_middle.png" alt="Токіо-2020" title="Токіо-2020"></a>
                                                        <span class="digits"><span>1</span><span>9</span><span>1</span></span>
                        </div>
                    
                        <div class="counter2">
                                                            <a href="https://www.beijing2022.cn/en/" target="_blank"><img src="/upload/eventcounters/1/18/logo/c6182c1ef037f4b03d087d387010f506_small.png" alt="Пекін-2022" title="Пекін-2022"></a>
                                                        <span class="digits"><span class="grey">0</span><span>7</span><span>5</span><span>1</span></span>
                        </div>
                                        <div class="clear"></div>
                </div>
                <div class="clear"></div>
            </div>
            <div class="line2">
                <script type="text/javascript" src="/js/ff_ajax_form.js"></script>
<script type="text/javascript" src="/js/subscribe.js"></script>
<script>
    var form_message_success = 'You have successfully subscribed to our newsletter';
    var form_message_wrong_format = 'Malformed';
    var form_message_subscriber_exist = 'This email address is already in the database';
    var form_message_not_null = 'Enter email';
    var form_message_server_error = 'A server error';
    var form_message_unsubscribe_mail_sent = 'A letter with further instructions sent to your mailbox';
    var form_message_unsubscribe_mail_already_sent = 'A letter has been sent';
    var form_message_unsubscribe_not_found = 'Email is not found in database';
    
        var subscribeFormMessages = {
            success : form_message_success,
            wrong_format  : form_message_wrong_format,
            already_exist : form_message_subscriber_exist,
            not_null : form_message_not_null,
            server_error : form_message_server_error,
            unsubscribe_mail_sent : form_message_unsubscribe_mail_sent,
            unsubscribe_mail_already_sent : form_message_unsubscribe_mail_already_sent,
            not_found : form_message_unsubscribe_not_found
        };
    
</script>
<div class="form subscribe_form_holder" id="subscribe-form">
    <div class="w_bg">
        <span class="error form_error_field"></span>
        <span class="success form_succes_field"></span>
        <div class="unsubscribe_send_btn none" style="cursor: pointer;">Unsubscribe</div>
    </div>
    <label for="email">Mailing:</label>
    <input type="text" id="email" defvalue="E-mail" class="subscribe_email_field">
    <div class="button subscribe_send_btn"><img src="/images/ajax-loader.gif" alt="" /></div>
    <div class="clear"></div>
</div>
                
                    
                    
                    
                    
                
                <div class="copy">
                    © 2020. All rights reserved. Use material <br> this site only with reference.                </div>
                <div class="madein">
                    <a class="forforce" target="_blank" href="http://forforce.com/?utm_source=noc_ukr_org&utm_medium=footer_banner&utm_campaign=finished_projects">ForForce</a><span class="in">Made in</span><div class="clear"></div>
                </div>
                <div class="clear"></div>
            </div>
        </div>
    </div>
<script type="text/javascript">
    
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-30990307-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
    
</script>
<div id="fb-root"></div>
</body>
</html>