<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head>

    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" />
	<meta name="google-site-verification" content="R7Kcz2fubmnRdkfUN0AjrRHMsnNwtmZeU68eIlOitqU" />

    
		        <title>Best Athlete of September-2018 Awarding Ceremony</title>
        <meta name="title" content="Best Athlete of September-2018 Awarding Ceremony" />
        <meta name="keywords" content="National olympic committee of Ukraine" />
        <meta name="description" property="og:description" content="National olympic committee of Ukraine" />
        

    
            <meta property="og:title" content="Best Athlete of September-2018 Awarding Ceremony" />
                    <meta property="og:image" content="http://noc-ukr.org/upload/photos/3/38555/image/97e1c2f7f302c57d8bf92a4dbf812539_preview_list_big.jpg" />
            <link rel="image_src" href="http://noc-ukr.org/upload/photos/3/38555/image/97e1c2f7f302c57d8bf92a4dbf812539_preview_list_big.jpg" />
                <meta property="og:description" content="" />
    
    <base href="http://noc-ukr.org/en/" />

    <link rel="stylesheet" href="/css/font/font.css" type="text/css" media="screen, projection" />
    <link rel="stylesheet" href="/css/reset.css" type="text/css" media="screen, projection" />
    <link rel="stylesheet" href="/css/general.css?1" type="text/css" media="screen, projection" />
    <link rel="stylesheet" href="/css/main.css?31" type="text/css" media="screen, projection" />
    <!--[if lte IE 8]>
    <link rel="stylesheet" type="text/css" href="/css/ie.css" />
    <![endif]-->
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="css/ie9.css" />
    <![endif]-->


    
    <script type="text/javascript" src="/js/yepnope.1.5.4-min.js"></script>
    <script type="text/javascript" src="/js/libs/mootools/mootools-1.3-core-nc.js"></script>
    <script type="text/javascript" src="/js/libs/mootools/mootools-1.3.0.1-more-nc.js"></script>
    <script type="text/javascript" src="/js/ffsliders.js?2"></script>
    <script type="text/javascript" src="/js/main.js?10"></script>
    <script type="text/javascript" src="/js/my.js?1"></script>
    <script type="text/javascript" src="/js/libs/custom-form-elements.js"></script>

    <script type="text/javascript" src="/js/gallery-slider.js"></script>

    <link rel="icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />

    <script>var current_lang = 'en';</script>

    <script type="text/javascript" src="/js/social.js?3"></script>
</head>

<body>

<div class="wrapper">
        <div class="content">
            <div class="min_width">
                <div class="header">
                    <div class="social">
                        <a href="news/rss/" class="btn rss"></a>
                        <a href="https://twitter.com/OlympicUA" target="_blank" class="btn vk"></a>
                        <a href="http://www.facebook.com/olympicua" target="_blank" class="btn fb"></a>
                        <a href="https://plus.google.com/109112110546465080414" target="_blank" class="btn gp"></a>
                        <a href="http://www.youtube.com/user/ukrnoc" target="_blank" class="btn yt"></a>

                    
                                                    <a href="/ua/photogalleries/nagorodzhennya_naykraschoi_sportsmenki_veresnya_2018/" class="lang  left">УКР</a>
                                            
                                                    <span class="lang right selected">ENG</span>
                                                                </div>
                    <div class="clear"></div>

                    <div class="main_nav">
                        <div class="logo"><a href="/en/" class="en">National Olympic Committee of Ukraine</a></div>
                        <div class="menu">

                            <ul class="main_menu">
                            
                                                                <li>
                                                                        <a href="/en/about/team/officials/" class="more">NOC of Ukraine</a>
                                    
                                                                        <ul>
                                    
                                                                                <li>
                                                                                            <a href="/en/about/history/">History</a>
                                                                                                                                </li>
                                    
                                                                                <li class="more">
                                                                                            <a href="/en/about/team/officials/">Team</a>
                                                                                                                                    <ul>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/team/officials/">Officials</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/team/execute/">Executive Board</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/team/international-members/">IOC Members in Ukraine</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/team/nokmembers/">NOC of Ukraine Members</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/team/pochesni-chleni-nok-ukraini/">NOC of Ukraine Honorary Members</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/team/staff/">Staff</a>
                                                                                                    </li>
                                                
                                                                                            </ul>
                                                                                    </li>
                                    
                                                                                <li class="more">
                                                                                            <a href="/en/about/projects/noc-projects-/">Projects </a>
                                                                                                                                    <ul>
                                                
                                                
                                                
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/projects/-olimpiyske-lelechenya-/">«Olympic stork»</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/projects/-the-olympic-lesson/">«The Olympic Lesson»</a>
                                                                                                    </li>
                                                
                                                
                                                
                                                
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/projects/noc-projects-/">NOC PROJECTS </a>
                                                                                                    </li>
                                                
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/projects/-the-olympic-book-the-olympic-corner-/">«The Olympic Book», «The Olympic Corner»</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/projects/-pole-vaulting-at-maidan-/">«Pole Vaulting at Maidan»</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/projects/-the-olympic-day/">«Olympic Day»</a>
                                                                                                    </li>
                                                
                                                                                            </ul>
                                                                                    </li>
                                    
                                                                                <li class="more">
                                                                                            <a href="/en/about/movement/">Subjects of the Olympic Movement</a>
                                                                                                                                    <ul>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/movement/olympic-sports-federations/">National Olympic Federations</a>
                                                                                                    </li>
                                                
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/movement/sports-associations/">Sport Society Uniits</a>
                                                                                                    </li>
                                                                                            </ul>
                                                                                    </li>
                                    
                                                                                <li class="more">
                                                                                            <a href="/en/about/structures/">Structures</a>
                                                                                                                                    <ul>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/structures/regional-departments/">Regional Departments</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/structures/academy/">Olympic Academy of Ukraine</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/structures/commissions/">NOC of Ukraine Commissions</a>
                                                                                                    </li>
                                                                                            </ul>
                                                                                    </li>
                                    
                                                                                <li class="more">
                                                                                            <a href="/en/about/">Official Documents</a>
                                                                                                                                    <ul>
                                                
                                                
                                                
                                                
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/officialdocuments/olympic-charter/">Olympic Charter</a>
                                                                                                    </li>
                                                
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/officialdocuments/spisok-zaboronenih-preparativ/">Prohibited List</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/officialdocuments/olympic-movement-medical-code/">Olympic Movement Medical Code</a>
                                                                                                    </li>
                                                
                                                
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/officialdocuments/world-anti-doping-code/">World Anti-Doping Code</a>
                                                                                                    </li>
                                                
                                                
                                                
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/officialdocuments/code-of-honor/">Ukrainian Olympian’s Code of Honour</a>
                                                                                                    </li>
                                                                                            </ul>
                                                                                    </li>
                                    
                                                                                <li>
                                                                                            <a href="/en/about/olympic-library/">Olympic Library</a>
                                                                                                                                </li>
                                    
                                        
                                                                                <li>
                                                                                            <a href="/en/about/sponsors/">Sponsors</a>
                                                                                                                                </li>
                                    
                                                                                <li>
                                                                                            <a href="/en/about/contacts/">Contacts</a>
                                                                                                                                </li>
                                                                        </ul>
                                    
                                </li>
                            
                                                                <li>
                                                                        <a href="/en/news/" class="more">News</a>
                                    
                                                                        <ul>
                                    
                                                                                <li>
                                                                                            <a href="/en/photogalleries/">Photogalleries</a>
                                                                                                                                </li>
                                    
                                                                                <li>
                                                                                            <a href="/en/videos/">Video</a>
                                                                                                                                </li>
                                    
                                                                                <li>
                                                                                            <a href="/en/events/">Events</a>
                                                                                                                                </li>
                                                                        </ul>
                                    
                                </li>
                            
                                                                <li>
                                                                        <a href="/en/olympic/" class="more">Olympic competition</a>
                                    
                                                                        <ul>
                                    
                                        
                                                                                <li class="more">
                                                                                            <a href="/en/olympic/games/">Olympic games</a>
                                                                                                                                    <ul>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/olympic/games/salt-lake-city-2002/">Солт-Лейк-Сіті-2002</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/olympic/games/athens-2004/">Афіни-2004</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/olympic/games/torino-2006/">Турин-2006</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/olympic/games/beijing-2008/">Пекін-2008</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/olympic/games/vancouver-2010/">Ванкувер-2010</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/olympic/games/london-2012/">London-2012</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/olympic/games/sochi-2014/">Sochi-2014</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/olympic/games/rio-2016/">Rio 2016</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/olympic/games/pyeongchang-2018/">Pyeongchang-2018</a>
                                                                                                    </li>
                                                
                                                
                                                                                            </ul>
                                                                                    </li>
                                    
                                                                                <li class="more">
                                                                                            <a href="/en/olympic/youth-games/">Youth Olympic Games</a>
                                                                                                                                    <ul>
                                                
                                                
                                                
                                                                                                <li>
                                                                                                            <a href="/en/olympic/youth-games/nanjing-2014/">Nanjing-2014</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/olympic/youth-games/lillehammer-2016/">Lillehammer-2016</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/olympic/youth-games/buenos-ayres-2018/">Buenos Aires-2018</a>
                                                                                                    </li>
                                                
                                                                                            </ul>
                                                                                    </li>
                                    
                                        
                                                                                <li class="more">
                                                                                            <a href="/en/olympic/euof/">European Youth Olympic Festival</a>
                                                                                                                                    <ul>
                                                
                                                
                                                                                                <li>
                                                                                                            <a href="/en/olympic/euof/festival/">Festivals</a>
                                                                                                    </li>
                                                                                            </ul>
                                                                                    </li>
                                    
                                                                                <li class="more">
                                                                                            <a href="/en/olympic/winners/">Ukrainian record at the Olympic Games</a>
                                                                                                                                    <ul>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/olympic/winners/gold/">Olympic champions</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/olympic/winners/silver/">Silver winners</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/olympic/winners/bronze/">Bronze winners</a>
                                                                                                    </li>
                                                                                            </ul>
                                                                                    </li>
                                    
                                                                                <li class="more">
                                                                                            <a href="/en/olympic/youth/">Ukrainian record at the Youth Olympic Games</a>
                                                                                                                                    <ul>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/olympic/youth/gold/">Olympic champions</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/olympic/youth/silver/">Silver winners</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/olympic/youth/bronze/">Bronze winners</a>
                                                                                                    </li>
                                                                                            </ul>
                                                                                    </li>
                                    
                                                                                <li>
                                                                                            <a href="/en/olympic/winners-eyof/">Ukrainian record at European Youth Olimpic Festival</a>
                                                                                                                                </li>
                                                                        </ul>
                                    
                                </li>
                            
                                                                <li class="nosub">
                                                                        <a href="/en/virtualniy-tur/">Virtual Tour</a>
                                    
                                    
                                </li>
                                                            <span class="mask"></span>
                            </ul>
                            <div class="menul2">
                            <ul class="sub_menu">
                            
                                                                <li>
                                                                        <a href="/en/sport-sites/">Sports sites</a>
                                    
                                                                    </li>
                            
                                
                                
                                                                <li>
                                                                        <a href="photogalleries">Photo</a>
                                    
                                                                    </li>
                            
                                                                <li>
                                                                        <a href="videos">Video</a>
                                    
                                                                    </li>
                            
                                
                                
                                
                                
                                                            </ul>
                                <div class="search">
                                    <span class="searchbt"></span>
                                    <form class="none" action="search/" method="post" id="searchform">
                                        <input class="text" type="text" value="" name="search"/>
                                        <input class="submit" type="submit" value=""/>
                                        <div class="clear"></div>
                                    </form>
                                </div>
                            </div>

                        </div>
                        <div class="clear"></div>
                    </div>
                </div>

                

<div class="main_content">
    <div class="fleft">
            <div class="news_menu">
    <div class="title">News</div>
    <ul>
    
        <li class="selected"><a href="photogalleries/">Photogalleries</a></li>
    
        <li><a href="videos/">Video</a></li>
    
        <li><a href="events/">Events</a></li>
        </ul>
    <span class="more"></span>
</div>        </div>

    <div class="breadcrumbs mb3">
            <a href="news/">News</a><img src="/images/arr_l.png" alt="larr">
        <a href="photogalleries/">Photos</a><img src="/images/arr_l.png" alt="larr">
        Best Athlete of September-2018 Awarding Ceremony        </div>

    <div class="galleries">


        <div class="p_title mb5">Best Athlete of September-2018 Awarding Ceremony</div>
        <div class="photo_info">
            <span class="date"><span>added </span>30 October 2018</span>
            <a class="addthis_button_compact">Share</a>
            <div class="clear"></div>
        </div>

        <div class="slider gallery_slider" id="gallery-slider">
            <div class="preloader_big_slider"></div>
            <div class="slider_content">
                
                    <div class="big_img_box " full-link="/en/download_photo/38548/" full-size="272 Kb">
                        <img src="/upload/photos/3/38548/image/b3099ceb95e659211ddb920e6b08a1dd_big.jpg" alt="PKU_4613.jpg" title="PKU_4613.jpg" />
                    </div>
                
                    <div class="big_img_box starter" full-link="/en/download_photo/38555/" full-size="334 Kb">
                        <img src="/upload/photos/3/38555/image/97e1c2f7f302c57d8bf92a4dbf812539_big.jpg" alt="PKU_4672.jpg" title="PKU_4672.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/en/download_photo/38547/" full-size="292 Kb">
                        <img src="/upload/photos/3/38547/image/ec8dab56201c8b07a3cfbecd544dde20_big.jpg" alt="PKU_4606.jpg" title="PKU_4606.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/en/download_photo/38554/" full-size="530 Kb">
                        <img src="/upload/photos/3/38554/image/9423d4d6a5b163096212dadbd3071fbd_big.jpg" alt="PKU_4653.jpg" title="PKU_4653.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/en/download_photo/38546/" full-size="272 Kb">
                        <img src="/upload/photos/3/38546/image/8039d0b63cf8bfd35f51a6f56f2e38f0_big.jpg" alt="PKU_4602.jpg" title="PKU_4602.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/en/download_photo/38553/" full-size="282 Kb">
                        <img src="/upload/photos/3/38553/image/3a61664a9cb87e62d69f89016a1f827d_big.jpg" alt="PKU_4649.jpg" title="PKU_4649.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/en/download_photo/38545/" full-size="273 Kb">
                        <img src="/upload/photos/3/38545/image/7deed5049e68c37df225514966cb3de6_big.jpg" alt="PKU_4590.jpg" title="PKU_4590.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/en/download_photo/38552/" full-size="368 Kb">
                        <img src="/upload/photos/3/38552/image/a44387c26f53f72320381b9fecd70967_big.jpg" alt="PKU_4646.jpg" title="PKU_4646.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/en/download_photo/38544/" full-size="288 Kb">
                        <img src="/upload/photos/3/38544/image/c1c1c756235f865a87ae758573bd611a_big.jpg" alt="PKU_4584.jpg" title="PKU_4584.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/en/download_photo/38551/" full-size="340 Kb">
                        <img src="/upload/photos/3/38551/image/94e1c8c2f47dc3fc56d4df7ac05b8f53_big.jpg" alt="PKU_4626.jpg" title="PKU_4626.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/en/download_photo/38543/" full-size="303 Kb">
                        <img src="/upload/photos/3/38543/image/601e4d2799a1b30c3fc158abaefc55ef_big.jpg" alt="PKU_4575.jpg" title="PKU_4575.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/en/download_photo/38550/" full-size="262 Kb">
                        <img src="/upload/photos/3/38550/image/e80bffd77885240530d566c83fc9f1c0_big.jpg" alt="PKU_4621.jpg" title="PKU_4621.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/en/download_photo/38542/" full-size="293 Kb">
                        <img src="/upload/photos/3/38542/image/931204d8014be88f512310632cd78aa9_big.jpg" alt="PKU_4567.jpg" title="PKU_4567.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/en/download_photo/38549/" full-size="324 Kb">
                        <img src="/upload/photos/3/38549/image/61edf2a1939950497b57fb6546f43720_big.jpg" alt="PKU_4618.jpg" title="PKU_4618.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/en/download_photo/38541/" full-size="328 Kb">
                        <img src="/upload/photos/3/38541/image/a426c39c5e76b6ba7b651df7f5f40dcd_big.jpg" alt="PKU_4557.jpg" title="PKU_4557.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/en/download_photo/38540/" full-size="291 Kb">
                        <img src="/upload/photos/3/38540/image/97489a3f1e8f780b41a057f7846e5b58_big.jpg" alt="PKU_4548.jpg" title="PKU_4548.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/en/download_photo/38539/" full-size="304 Kb">
                        <img src="/upload/photos/3/38539/image/38b2a9ba9f8b2f3017de61970827b4f2_big.jpg" alt="PKU_4536.jpg" title="PKU_4536.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/en/download_photo/38538/" full-size="462 Kb">
                        <img src="/upload/photos/3/38538/image/55629d7d4adcb59ad00d1885f97994a0_big.jpg" alt="PKU_4534.jpg" title="PKU_4534.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/en/download_photo/38537/" full-size="296 Kb">
                        <img src="/upload/photos/3/38537/image/8d678a29215956f1b246173cbf94ad83_big.jpg" alt="PKU_4521.jpg" title="PKU_4521.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/en/download_photo/38536/" full-size="265 Kb">
                        <img src="/upload/photos/3/38536/image/1b2812a96c36df1a445fa91d33dc53df_big.jpg" alt="PKU_4506.jpg" title="PKU_4506.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/en/download_photo/38535/" full-size="255 Kb">
                        <img src="/upload/photos/3/38535/image/711f29ce9193abfcd463e46e25753b7f_big.jpg" alt="PKU_4499.jpg" title="PKU_4499.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/en/download_photo/38534/" full-size="261 Kb">
                        <img src="/upload/photos/3/38534/image/830b58328815753b1331c864839f4303_big.jpg" alt="PKU_4483.jpg" title="PKU_4483.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/en/download_photo/38533/" full-size="273 Kb">
                        <img src="/upload/photos/3/38533/image/dbc79e84a73ca7faca383cbdfbb1f68f_big.jpg" alt="PKU_4473.jpg" title="PKU_4473.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/en/download_photo/38532/" full-size="243 Kb">
                        <img src="/upload/photos/3/38532/image/f671164cd26637bbc416baa377a135d9_big.jpg" alt="PKU_4466.jpg" title="PKU_4466.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/en/download_photo/38531/" full-size="309 Kb">
                        <img src="/upload/photos/3/38531/image/23c6c8c0c23ffad38e578e84b22483f9_big.jpg" alt="PKU_4465.jpg" title="PKU_4465.jpg" />
                    </div>
                                <span class="mask1"></span>
                <span class="mask2"></span>
                <span class="mask3"></span>
                <span class="mask4"></span>
                <div class="left_wrap" id="gallery-arr-left"><span class="left"></span></div>  <!--- при клике добавить класс "click" --->
                <div class="right_wrap" id="gallery-arr-right"><span class="right"></span></div> <!--- при клике добавить класс "click" --->
            </div>
            <div class="slider_nav">
                <div class="slider_nav_wrapper ">
                    <div class="slider_nav_content small_dragger" id="small-img-holder">
                        
                            <div class="img_small ">
                                <img src="/upload/photos/3/38548/image/b3099ceb95e659211ddb920e6b08a1dd_preview_list_small.jpg" alt="PKU_4613.jpg"  title="PKU_4613.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/3/38555/image/97e1c2f7f302c57d8bf92a4dbf812539_preview_list_small.jpg" alt="PKU_4672.jpg"  title="PKU_4672.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/3/38547/image/ec8dab56201c8b07a3cfbecd544dde20_preview_list_small.jpg" alt="PKU_4606.jpg"  title="PKU_4606.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/3/38554/image/9423d4d6a5b163096212dadbd3071fbd_preview_list_small.jpg" alt="PKU_4653.jpg"  title="PKU_4653.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/3/38546/image/8039d0b63cf8bfd35f51a6f56f2e38f0_preview_list_small.jpg" alt="PKU_4602.jpg"  title="PKU_4602.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/3/38553/image/3a61664a9cb87e62d69f89016a1f827d_preview_list_small.jpg" alt="PKU_4649.jpg"  title="PKU_4649.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/3/38545/image/7deed5049e68c37df225514966cb3de6_preview_list_small.jpg" alt="PKU_4590.jpg"  title="PKU_4590.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/3/38552/image/a44387c26f53f72320381b9fecd70967_preview_list_small.jpg" alt="PKU_4646.jpg"  title="PKU_4646.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/3/38544/image/c1c1c756235f865a87ae758573bd611a_preview_list_small.jpg" alt="PKU_4584.jpg"  title="PKU_4584.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/3/38551/image/94e1c8c2f47dc3fc56d4df7ac05b8f53_preview_list_small.jpg" alt="PKU_4626.jpg"  title="PKU_4626.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/3/38543/image/601e4d2799a1b30c3fc158abaefc55ef_preview_list_small.jpg" alt="PKU_4575.jpg"  title="PKU_4575.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/3/38550/image/e80bffd77885240530d566c83fc9f1c0_preview_list_small.jpg" alt="PKU_4621.jpg"  title="PKU_4621.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/3/38542/image/931204d8014be88f512310632cd78aa9_preview_list_small.jpg" alt="PKU_4567.jpg"  title="PKU_4567.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/3/38549/image/61edf2a1939950497b57fb6546f43720_preview_list_small.jpg" alt="PKU_4618.jpg"  title="PKU_4618.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/3/38541/image/a426c39c5e76b6ba7b651df7f5f40dcd_preview_list_small.jpg" alt="PKU_4557.jpg"  title="PKU_4557.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/3/38540/image/97489a3f1e8f780b41a057f7846e5b58_preview_list_small.jpg" alt="PKU_4548.jpg"  title="PKU_4548.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/3/38539/image/38b2a9ba9f8b2f3017de61970827b4f2_preview_list_small.jpg" alt="PKU_4536.jpg"  title="PKU_4536.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/3/38538/image/55629d7d4adcb59ad00d1885f97994a0_preview_list_small.jpg" alt="PKU_4534.jpg"  title="PKU_4534.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/3/38537/image/8d678a29215956f1b246173cbf94ad83_preview_list_small.jpg" alt="PKU_4521.jpg"  title="PKU_4521.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/3/38536/image/1b2812a96c36df1a445fa91d33dc53df_preview_list_small.jpg" alt="PKU_4506.jpg"  title="PKU_4506.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/3/38535/image/711f29ce9193abfcd463e46e25753b7f_preview_list_small.jpg" alt="PKU_4499.jpg"  title="PKU_4499.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/3/38534/image/830b58328815753b1331c864839f4303_preview_list_small.jpg" alt="PKU_4483.jpg"  title="PKU_4483.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/3/38533/image/dbc79e84a73ca7faca383cbdfbb1f68f_preview_list_small.jpg" alt="PKU_4473.jpg"  title="PKU_4473.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/3/38532/image/f671164cd26637bbc416baa377a135d9_preview_list_small.jpg" alt="PKU_4466.jpg"  title="PKU_4466.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/3/38531/image/23c6c8c0c23ffad38e578e84b22483f9_preview_list_small.jpg" alt="PKU_4465.jpg"  title="PKU_4465.jpg" />
                            </div>
                                                <div class="clear"></div>
                    </div>
                </div>
                                    <span class="arr_l" id="gallery-arr-left-small"></span>
                    <span class="arr_r" id="gallery-arr-right-small"></span>
                            </div>

            <div class="slider_info">
                <div class="number">
                    <strong>1</strong> from 25 photo                </div>
                <div class="download"><a href="" target="_blank" title="Download photo">
                    Download photo</a>&nbsp;<span>0 Kb</span></div>
                <div class="clear"></div>
            </div>
        </div>
        <div class="photo_txt">
                    </div>
        <div class="social">
                    <script>
    var social_page_url = 'http://noc-ukr.org/photogalleries/nagorodzhennya_naykraschoi_sportsmenki_veresnya_2018/';
    var social_pageDescription = '';
    var social_pageTitle = 'Best Athlete of September-2018 Awarding Ceremony';
    var social_image = 'http://noc-ukr.org/upload/photos/3/38555/image/97e1c2f7f302c57d8bf92a4dbf812539_preview_list_big.jpg';
</script>
<div class="share social_likes_widget fright" id="social-likes">

    <div class="vk-like-block">
        <div id="vk-like" style="width: 140px;"></div>
    </div>
    <div class="fb-like-block">
        <div class="fb-like" data-href="http://noc-ukr.org/photogalleries/nagorodzhennya_naykraschoi_sportsmenki_veresnya_2018/" data-layout="button_count" data-width="135" data-show-faces="true"></div>
    </div>
	<div class="gplus-like-block"><div class="g-plusone" data-size="medium"></div></div>
            <div class="addthis-like-block"><a class="addthis_button_compact">Share</a></div>
        <div class="clear"></div>
</div>            <div class="clear"></div>
        </div>
        <div class="h_title mb23">Resent galleries</div>

                    <div class="last_galleries">
                
                    <div class="l_gallery mr10">
                        <div class="photo">
                            <a href="photogalleries/_iv_asambleya_atletiv_nok_ukraini" title="">
                                <span class="mask"></span>
                                <img src="/upload/photos/3/38618/image/3fa11d0adca56f5e01eb735b06e98a79_preview.jpg" alt=" ІV Ukrainian Athletes Assembly " title=" ІV Ukrainian Athletes Assembly " />
                            </a>
                        </div>
                        <div class="n_title"><a href="photogalleries/_iv_asambleya_atletiv_nok_ukraini" title=" ІV Ukrainian Athletes Assembly "> ІV Ukrainian Athletes Assembly </a></div>
                        <span class="date"><span>added </span>01 November 2018</span>
                    </div>
                
                    <div class="l_gallery">
                        <div class="photo">
                            <a href="photogalleries/zustrich_prizeriv_yunackoi_olimpiadi_2018_z_prezidentom_ukraini_" title="">
                                <span class="mask"></span>
                                <img src="/upload/photos/3/38489/image/961f92bd60d5812b6a53a0c9c7c8a13e_preview.jpg" alt="Youth Olympic Team meeting with President of Ukraine" title="Youth Olympic Team meeting with President of Ukraine" />
                            </a>
                        </div>
                        <div class="n_title"><a href="photogalleries/zustrich_prizeriv_yunackoi_olimpiadi_2018_z_prezidentom_ukraini_" title="Youth Olympic Team meeting with President of Ukraine">Youth Olympic Team meeting with President of Ukraine</a></div>
                        <span class="date"><span>added </span>23 October 2018</span>
                    </div>
                
                    <div class="l_gallery mr10">
                        <div class="photo">
                            <a href="photogalleries/zustrich_nacionalnoi_zbirnoi_ukraini_z_iii_litnih_yunackih_olimpiyskih_igor" title="">
                                <span class="mask"></span>
                                <img src="/upload/photos/3/38373/image/35d855ac186923b5a25f513fb4edda30_preview.jpg" alt="National Team arrival to Ukraine" title="National Team arrival to Ukraine" />
                            </a>
                        </div>
                        <div class="n_title"><a href="photogalleries/zustrich_nacionalnoi_zbirnoi_ukraini_z_iii_litnih_yunackih_olimpiyskih_igor" title="National Team arrival to Ukraine">National Team arrival to Ukraine</a></div>
                        <span class="date"><span>added </span>22 October 2018</span>
                    </div>
                
                    <div class="l_gallery">
                        <div class="photo">
                            <a href="photogalleries/buenos_ayres_2018_den_11_ceremoniya_zakrittya" title="">
                                <span class="mask"></span>
                                <img src="/upload/photos/3/38273/image/c139b36debf774daed5076fb42c57a0b_preview.jpg" alt="Buenos Aires-2018. Day-12. Closing Ceremony" title="Buenos Aires-2018. Day-12. Closing Ceremony" />
                            </a>
                        </div>
                        <div class="n_title"><a href="photogalleries/buenos_ayres_2018_den_11_ceremoniya_zakrittya" title="Buenos Aires-2018. Day-12. Closing Ceremony">Buenos Aires-2018. Day-12. Closing Ceremony</a></div>
                        <span class="date"><span>added </span>19 October 2018</span>
                    </div>
                
                    <div class="l_gallery mr10 brdn">
                        <div class="photo">
                            <a href="photogalleries/erzurum_2017_11_y_zmagalniy_den" title="">
                                <span class="mask"></span>
                                <img src="/upload/photos/3/38251/image/825eae6d646832c61ceab6c40aa8f988_preview.jpg" alt="Buenos Aires-2018. Day 11" title="Buenos Aires-2018. Day 11" />
                            </a>
                        </div>
                        <div class="n_title"><a href="photogalleries/erzurum_2017_11_y_zmagalniy_den" title="Buenos Aires-2018. Day 11">Buenos Aires-2018. Day 11</a></div>
                        <span class="date"><span>added </span>18 October 2018</span>
                    </div>
                
                    <div class="l_gallery brdn">
                        <div class="photo">
                            <a href="photogalleries/buenos_ayres_2018_den_10" title="">
                                <span class="mask"></span>
                                <img src="/upload/photos/3/38232/image/dcf4cd3bba0930169deb0da69f54322e_preview.jpg" alt="Buenos-Aires-2018. Day 10" title="Buenos-Aires-2018. Day 10" />
                            </a>
                        </div>
                        <div class="n_title"><a href="photogalleries/buenos_ayres_2018_den_10" title="Buenos-Aires-2018. Day 10">Buenos-Aires-2018. Day 10</a></div>
                        <span class="date"><span>added </span>17 October 2018</span>
                    </div>
                            </div>
        

        </div>

    <div class="clear"></div>

    <div class="sponsor">
    <div class="h_title">Sponsors and partners</div>
    <div class="sponsor_slider" id="sponsor-slider">
        <span class="arr_l"></span>
        <div class="slider_content">
            <div class="slider_inner">
                
                    <a class="slide" href="https://intertop.ua/ua/" target="_blank">
                        <img src="/upload/sponsors/3/38/frontpage_logo/4e8d11e8ba3a1120f6d376c1475ad0d4_resized.jpg" alt="INTERTOP" title="INTERTOP" />
                    </a>
                
                    <a class="slide" href="http://www.peaksport.com.ua/" target="_blank">
                        <img src="/upload/sponsors/3/35/frontpage_logo/f86f82dc8e24fc113c335ce5c47c5606_resized.jpg" alt="PEAK" title="PEAK" />
                    </a>
                
                    <a class="slide" href="http://www.coca-cola.ua/uk/index.html" target="_blank">
                        <img src="/upload/sponsors/1/15/frontpage_logo/98a76e78b8dc2ca28af274ca2a56768f_resized.png" alt="Coca-Cola Beverages Ukraine Limited " title="Coca-Cola Beverages Ukraine Limited " />
                    </a>
                
                    <a class="slide" href="http://www.toyota.ua/" target="_blank">
                        <img src="/upload/sponsors/3/34/frontpage_logo/414676652d0fa023a205a37cffdd03a3_resized.jpg" alt="Toyota" title="Toyota" />
                    </a>
                
                    <a class="slide" href="http://www.samsung.com/ua/" target="_blank">
                        <img src="/upload/sponsors/1/18/frontpage_logo/c9c9a7ee5eac8780c88fb4bb0f614875_resized.jpg" alt="Samsung Electronics" title="Samsung Electronics" />
                    </a>
                
                    <a class="slide" href="http://www.premier-hotels.com.ua/ua/about-us/introduction.html" target="_blank">
                        <img src="/upload/sponsors/2/27/frontpage_logo/cfb42fe53f602f8dd31f4ae215428953_resized.jpg" alt="Прем'єр Готелі" title="Прем'єр Готелі" />
                    </a>
                
                    <a class="slide" href="http://stilnoe.fm/" target="_blank">
                        <img src="/upload/sponsors/3/37/frontpage_logo/bfac5d2993af1b005ea076855fe1071c_resized.png" alt="Perec-FM" title="Perec-FM" />
                    </a>
                
                    <a class="slide" href="http://www.infopulse.com/" target="_blank">
                        <img src="/upload/sponsors/3/36/frontpage_logo/39290808601988ca44a3be6f3f2da5a4_resized.jpg" alt="Infopulse" title="Infopulse" />
                    </a>
                
                    <a class="slide" href="http://www.cyfra.net/" target="_blank">
                        <img src="/upload/sponsors/2/21/frontpage_logo/9ee4d88d5213ca26fb597a203c7e57b6_resized.png" alt="Цифра" title="Цифра" />
                    </a>
                
                    <a class="slide" href="http://olimparena.com.ua/" target="_blank">
                        <img src="/upload/sponsors/2/24/frontpage_logo/559e7b7dd5640651d730fb75ec30cf52_resized.png" alt="Олімпійська арена" title="Олімпійська арена" />
                    </a>
                            </div>
        </div>
        <span class="arr_r"></span>
        <div class="clear"></div>
    </div>
</div>
</div>
            </div>
        </div>
    </div>

<div class="footer">
        <div class="min_width pt30">
            <div class="line1">
            
                                <div class="menu menu1">
                                            <div class="h_title"><a href="/en/about/team/officials/">NOC of Ukraine</a></div>
                                                                    <ul>
                            
                                                                <li>
                                                                            <a href="/en/about/history/">History</a>
                                                                        </li>
                            
                                                                <li>
                                                                            <a href="/en/about/team/officials/">Team</a>
                                                                        </li>
                            
                                                                <li>
                                                                            <a href="/en/about/movement/">Subjects of the Olympic Movement</a>
                                                                        </li>
                            
                                                                <li>
                                                                            <a href="/en/about/">Official Documents</a>
                                                                        </li>
                            
                                                                <li>
                                                                            <a href="/en/about/contacts/">Contacts</a>
                                                                        </li>
                                                    </ul>
                                    </div>
            
                                <div class="menu menu2">
                                            <div class="h_title"><a href="/en/news/">News</a></div>
                                                                    <ul>
                            
                                                                <li>
                                                                            <a href="/en/photogalleries/">Photogalleries</a>
                                                                        </li>
                            
                                                                <li>
                                                                            <a href="/en/videos/">Video</a>
                                                                        </li>
                            
                                                                <li>
                                                                            <a href="/en/events/">Events</a>
                                                                        </li>
                                                    </ul>
                                    </div>
            
                                <div class="menu menu3">
                                            <div class="h_title"><a href="/en/olympic/">Olympic competition</a></div>
                                                                    <ul>
                            
                                                                <li>
                                                                            <a href="/en/olympic/games/">Olympic games</a>
                                                                        </li>
                            
                                                                <li>
                                                                            <a href="/en/olympic/youth-games/">Youth Olympic Games</a>
                                                                        </li>
                            
                                
                                                                <li>
                                                                            <a href="/en/olympic/euof/">European Youth Olympic Festival</a>
                                                                        </li>
                            
                                                                <li>
                                                                            <a href="/en/olympic/winners/">Ukrainian record at the Olympic Games</a>
                                                                        </li>
                            
                                                                <li>
                                                                            <a href="/en/olympic/youth/">Ukrainian record at the Youth Olympic Games</a>
                                                                        </li>
                                                    </ul>
                                    </div>
                            <div class="counters">
                    
                        <div class="counter1">
                                                            <a href="" target="_blank"><img src="/upload/eventcounters/1/17/logo/1a7269228c2fda68d678f19cfb39e025_middle.jpg" alt="Сараєво-Східне Сараєво-2019" title="Сараєво-Східне Сараєво-2019"></a>
                                                        <span class="digits"><span>1</span><span>0</span><span>0</span></span>
                        </div>
                    
                        <div class="counter2">
                                                            <a href="http://www.european-games.org/2019-minsk/" target="_blank"><img src="/upload/eventcounters/1/16/logo/2434602ef62d9587f79bc02fa1c6ddd1_small.jpg" alt="Мінськ-2019" title="Мінськ-2019"></a>
                                                        <span class="digits"><span class="grey">0</span><span>2</span><span>3</span><span>2</span></span>
                        </div>
                    
                        <div class="counter3">
                                                            <a href="https://www.lausanne2020.com" target="_blank"><img src="/upload/eventcounters/1/15/logo/efee9cd1354b6503ec7206e5e784d158_small.png" alt="Лозанна-2020" title="Лозанна-2020"></a>
                                                        <span class="digits"><span class="grey">0</span><span>4</span><span>3</span><span>4</span></span>
                        </div>
                                        <div class="clear"></div>
                </div>
                <div class="clear"></div>
            </div>
            <div class="line2">
                <script type="text/javascript" src="/js/ff_ajax_form.js"></script>
<script type="text/javascript" src="/js/subscribe.js"></script>
<script>
    var form_message_success = 'You have successfully subscribed to our newsletter';
    var form_message_wrong_format = 'Malformed';
    var form_message_subscriber_exist = 'This email address is already in the database';
    var form_message_not_null = 'Enter email';
    var form_message_server_error = 'A server error';
    var form_message_unsubscribe_mail_sent = 'A letter with further instructions sent to your mailbox';
    var form_message_unsubscribe_mail_already_sent = 'A letter has been sent';
    var form_message_unsubscribe_not_found = 'Email is not found in database';
    
        var subscribeFormMessages = {
            success : form_message_success,
            wrong_format  : form_message_wrong_format,
            already_exist : form_message_subscriber_exist,
            not_null : form_message_not_null,
            server_error : form_message_server_error,
            unsubscribe_mail_sent : form_message_unsubscribe_mail_sent,
            unsubscribe_mail_already_sent : form_message_unsubscribe_mail_already_sent,
            not_found : form_message_unsubscribe_not_found
        };
    
</script>
<div class="form subscribe_form_holder" id="subscribe-form">
    <div class="w_bg">
        <span class="error form_error_field"></span>
        <span class="success form_succes_field"></span>
        <div class="unsubscribe_send_btn none" style="cursor: pointer;">Unsubscribe</div>
    </div>
    <label for="email">Mailing:</label>
    <input type="text" id="email" defvalue="E-mail" class="subscribe_email_field">
    <div class="button subscribe_send_btn"><img src="/images/ajax-loader.gif" alt="" /></div>
    <div class="clear"></div>
</div>
                
                    
                    
                    
                    
                
                <div class="copy">
                    © 2018. All rights reserved. Use material <br> this site only with reference.                </div>
                <div class="madein">
                    <a class="forforce" target="_blank" href="http://forforce.com/?utm_source=noc_ukr_org&utm_medium=footer_banner&utm_campaign=finished_projects">ForForce</a><span class="in">Made in</span><div class="clear"></div>
                </div>
                <div class="clear"></div>
            </div>
        </div>
    </div>
<script type="text/javascript">
    
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-30990307-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
    
</script>
<div id="fb-root"></div>
</body>
</html>