<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head>

    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" />
	<meta name="google-site-verification" content="R7Kcz2fubmnRdkfUN0AjrRHMsnNwtmZeU68eIlOitqU" />

    
		        <title>PyeongChang-2018. Day 6.</title>
        <meta name="title" content="PyeongChang-2018. Day 6." />
        <meta name="keywords" content="National olympic committee of Ukraine" />
        <meta name="description" property="og:description" content="National olympic committee of Ukraine" />
        

    
            <meta property="og:title" content="PyeongChang-2018. Day 6." />
                    <meta property="og:image" content="http://noc-ukr.org/upload/photos/3/34555/image/11492285deddf0cac6e02b77ae0b5849_preview_list_big.jpg" />
            <link rel="image_src" href="http://noc-ukr.org/upload/photos/3/34555/image/11492285deddf0cac6e02b77ae0b5849_preview_list_big.jpg" />
                <meta property="og:description" content="" />
    
    <base href="http://noc-ukr.org/en/" />

    <link rel="stylesheet" href="/css/font/font.css" type="text/css" media="screen, projection" />
    <link rel="stylesheet" href="/css/reset.css" type="text/css" media="screen, projection" />
    <link rel="stylesheet" href="/css/general.css?1" type="text/css" media="screen, projection" />
    <link rel="stylesheet" href="/css/main.css?31" type="text/css" media="screen, projection" />
    <!--[if lte IE 8]>
    <link rel="stylesheet" type="text/css" href="/css/ie.css" />
    <![endif]-->
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="css/ie9.css" />
    <![endif]-->


    
    <script type="text/javascript" src="/js/yepnope.1.5.4-min.js"></script>
    <script type="text/javascript" src="/js/libs/mootools/mootools-1.3-core-nc.js"></script>
    <script type="text/javascript" src="/js/libs/mootools/mootools-1.3.0.1-more-nc.js"></script>
    <script type="text/javascript" src="/js/ffsliders.js?2"></script>
    <script type="text/javascript" src="/js/main.js?10"></script>
    <script type="text/javascript" src="/js/my.js?1"></script>
    <script type="text/javascript" src="/js/libs/custom-form-elements.js"></script>

    <script type="text/javascript" src="/js/gallery-slider.js"></script>

    <link rel="icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />

    <script>var current_lang = 'en';</script>

    <script type="text/javascript" src="/js/social.js?3"></script>
</head>

<body>

<div class="wrapper">
        <div class="content">
            <div class="min_width">
                <div class="header">
                    <div class="social">
                        <a href="news/rss/" class="btn rss"></a>
                        <a href="https://twitter.com/OlympicUA" target="_blank" class="btn vk"></a>
                        <a href="http://www.facebook.com/olympicua" target="_blank" class="btn fb"></a>
                        <a href="https://plus.google.com/109112110546465080414" target="_blank" class="btn gp"></a>
                        <a href="http://www.youtube.com/user/ukrnoc" target="_blank" class="btn yt"></a>

                    
                                                    <a href="/ua/photogalleries/pkhonchkhan_6_zmagalniy_den/" class="lang  left">УКР</a>
                                            
                                                    <span class="lang right selected">ENG</span>
                                                                </div>
                    <div class="clear"></div>

                    <div class="main_nav">
                        <div class="logo"><a href="/en/" class="en">National Olympic Committee of Ukraine</a></div>
                        <div class="menu">

                            <ul class="main_menu">
                            
                                                                <li>
                                                                        <a href="/en/about/team/officials/" class="more">NOC of Ukraine</a>
                                    
                                                                        <ul>
                                    
                                                                                <li>
                                                                                            <a href="/en/about/history/">History</a>
                                                                                                                                </li>
                                    
                                                                                <li class="more">
                                                                                            <a href="/en/about/team/officials/">Team</a>
                                                                                                                                    <ul>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/team/officials/">Officials</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/team/execute/">Executive Board</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/team/international-members/">IOC Members in Ukraine</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/team/nokmembers/">NOC of Ukraine Members</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/team/pochesni-chleni-nok-ukraini/">NOC of Ukraine Honorary Members</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/team/staff/">Staff</a>
                                                                                                    </li>
                                                
                                                                                            </ul>
                                                                                    </li>
                                    
                                                                                <li class="more">
                                                                                            <a href="/en/about/projects/noc-projects-/">Projects </a>
                                                                                                                                    <ul>
                                                
                                                
                                                
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/projects/-olimpiyske-lelechenya-/">«Olympic stork»</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/projects/-the-olympic-lesson/">«The Olympic Lesson»</a>
                                                                                                    </li>
                                                
                                                
                                                
                                                
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/projects/noc-projects-/">NOC PROJECTS </a>
                                                                                                    </li>
                                                
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/projects/-the-olympic-book-the-olympic-corner-/">«The Olympic Book», «The Olympic Corner»</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/projects/-pole-vaulting-at-maidan-/">«Pole Vaulting at Maidan»</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/projects/-the-olympic-day/">«Olympic Day»</a>
                                                                                                    </li>
                                                
                                                                                            </ul>
                                                                                    </li>
                                    
                                                                                <li class="more">
                                                                                            <a href="/en/about/movement/">Subjects of the Olympic Movement</a>
                                                                                                                                    <ul>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/movement/olympic-sports-federations/">National Olympic Federations</a>
                                                                                                    </li>
                                                
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/movement/sports-associations/">Sport Society Uniits</a>
                                                                                                    </li>
                                                                                            </ul>
                                                                                    </li>
                                    
                                                                                <li class="more">
                                                                                            <a href="/en/about/structures/">Structures</a>
                                                                                                                                    <ul>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/structures/regional-departments/">Regional Departments</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/structures/academy/">Olympic Academy of Ukraine</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/structures/commissions/">NOC of Ukraine Commissions</a>
                                                                                                    </li>
                                                                                            </ul>
                                                                                    </li>
                                    
                                                                                <li class="more">
                                                                                            <a href="/en/about/">Official Documents</a>
                                                                                                                                    <ul>
                                                
                                                
                                                
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/officialdocuments/olympic-charter/">Olympic Charter</a>
                                                                                                    </li>
                                                
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/officialdocuments/olympic-movement-medical-code/">Olympic Movement Medical Code</a>
                                                                                                    </li>
                                                
                                                
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/officialdocuments/world-anti-doping-code/">World Anti-Doping Code</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/officialdocuments/spisok-zaboronenih-preparativ/">Prohibited List</a>
                                                                                                    </li>
                                                
                                                
                                                
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/officialdocuments/code-of-honor/">Ukrainian Olympian’s Code of Honour</a>
                                                                                                    </li>
                                                                                            </ul>
                                                                                    </li>
                                    
                                                                                <li>
                                                                                            <a href="/en/about/olympic-library/">Olympic Library</a>
                                                                                                                                </li>
                                    
                                        
                                                                                <li>
                                                                                            <a href="/en/about/sponsors/">Sponsors</a>
                                                                                                                                </li>
                                    
                                                                                <li>
                                                                                            <a href="/en/about/contacts/">Contacts</a>
                                                                                                                                </li>
                                                                        </ul>
                                    
                                </li>
                            
                                                                <li>
                                                                        <a href="/en/news/" class="more">News</a>
                                    
                                                                        <ul>
                                    
                                                                                <li>
                                                                                            <a href="/en/photogalleries/">Photogalleries</a>
                                                                                                                                </li>
                                    
                                                                                <li>
                                                                                            <a href="/en/videos/">Video</a>
                                                                                                                                </li>
                                    
                                                                                <li>
                                                                                            <a href="/en/events/">Events</a>
                                                                                                                                </li>
                                                                        </ul>
                                    
                                </li>
                            
                                                                <li>
                                                                        <a href="/en/olympic/" class="more">Olympic competition</a>
                                    
                                                                        <ul>
                                    
                                        
                                                                                <li class="more">
                                                                                            <a href="/en/olympic/games/">Olympic games</a>
                                                                                                                                    <ul>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/olympic/games/salt-lake-city-2002/">Солт-Лейк-Сіті-2002</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/olympic/games/athens-2004/">Афіни-2004</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/olympic/games/torino-2006/">Турин-2006</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/olympic/games/beijing-2008/">Пекін-2008</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/olympic/games/vancouver-2010/">Ванкувер-2010</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/olympic/games/london-2012/">London-2012</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/olympic/games/sochi-2014/">Sochi-2014</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/olympic/games/rio-2016/">Rio 2016</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/olympic/games/pyeongchang-2018/">Pyeongchang-2018</a>
                                                                                                    </li>
                                                
                                                
                                                                                            </ul>
                                                                                    </li>
                                    
                                                                                <li class="more">
                                                                                            <a href="/en/olympic/youth-games/">Youth Olympic Games</a>
                                                                                                                                    <ul>
                                                
                                                
                                                
                                                                                                <li>
                                                                                                            <a href="/en/olympic/youth-games/nanjing-2014/">Nanjing-2014</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/olympic/youth-games/lillehammer-2016/">Lillehammer-2016</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/olympic/youth-games/buenos-ayres-2018/"></a>
                                                                                                    </li>
                                                
                                                                                            </ul>
                                                                                    </li>
                                    
                                        
                                                                                <li class="more">
                                                                                            <a href="/en/olympic/euof/">European Youth Olympic Festival</a>
                                                                                                                                    <ul>
                                                
                                                
                                                                                                <li>
                                                                                                            <a href="/en/olympic/euof/festival/">Festivals</a>
                                                                                                    </li>
                                                                                            </ul>
                                                                                    </li>
                                    
                                                                                <li class="more">
                                                                                            <a href="/en/olympic/winners/">Ukrainian record at the Olympic Games</a>
                                                                                                                                    <ul>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/olympic/winners/gold/">Olympic champions</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/olympic/winners/silver/">Silver winners</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/olympic/winners/bronze/">Bronze winners</a>
                                                                                                    </li>
                                                                                            </ul>
                                                                                    </li>
                                    
                                                                                <li class="more">
                                                                                            <a href="/en/olympic/youth/">Ukrainian record at the Youth Olympic Games</a>
                                                                                                                                    <ul>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/olympic/youth/gold/">Olympic champions</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/olympic/youth/silver/">Silver winners</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/olympic/youth/bronze/">Bronze winners</a>
                                                                                                    </li>
                                                                                            </ul>
                                                                                    </li>
                                    
                                                                                <li>
                                                                                            <a href="/en/olympic/winners-eyof/">Ukrainian record at European Youth Olimpic Festival</a>
                                                                                                                                </li>
                                                                        </ul>
                                    
                                </li>
                            
                                                                <li class="nosub">
                                                                        <a href="/en/virtualniy-tur/">Virtual Tour</a>
                                    
                                    
                                </li>
                                                            <span class="mask"></span>
                            </ul>
                            <div class="menul2">
                            <ul class="sub_menu">
                            
                                                                <li>
                                                                        <a href="/en/sport-sites/">Sports sites</a>
                                    
                                                                    </li>
                            
                                                                <li>
                                                                        <a href="/en/olympic/games/pyeongchang-2018/">Pyeongchang-2018</a>
                                    
                                                                    </li>
                            
                                
                                
                                
                                
                                
                                
                                
                                                            </ul>
                                <div class="search">
                                    <span class="searchbt"></span>
                                    <form class="none" action="search/" method="post" id="searchform">
                                        <input class="text" type="text" value="" name="search"/>
                                        <input class="submit" type="submit" value=""/>
                                        <div class="clear"></div>
                                    </form>
                                </div>
                            </div>

                        </div>
                        <div class="clear"></div>
                    </div>
                </div>

                

<div class="main_content">
    <div class="fleft">
            <div class="news_menu">
    <div class="title">News</div>
    <ul>
    
        <li class="selected"><a href="photogalleries/">Photogalleries</a></li>
    
        <li><a href="videos/">Video</a></li>
    
        <li><a href="events/">Events</a></li>
        </ul>
    <span class="more"></span>
</div>        </div>

    <div class="breadcrumbs mb3">
            <a href="news/">News</a><img src="/images/arr_l.png" alt="larr">
        <a href="photogalleries/">Photos</a><img src="/images/arr_l.png" alt="larr">
        PyeongChang-2018. Day 6.        </div>

    <div class="galleries">


        <div class="p_title mb5">PyeongChang-2018. Day 6.</div>
        <div class="photo_info">
            <span class="date"><span>added </span>15 February 2018</span>
            <a class="addthis_button_compact">Share</a>
            <div class="clear"></div>
        </div>

        <div class="slider gallery_slider" id="gallery-slider">
            <div class="preloader_big_slider"></div>
            <div class="slider_content">
                
                    <div class="big_img_box " full-link="/en/download_photo/34570/" full-size="330 Kb">
                        <img src="/upload/photos/3/34570/image/43581a8c6dbf7c92ca25f7467b80821c_big.jpg" alt="DSC_0996.jpg" title="DSC_0996.jpg" />
                    </div>
                
                    <div class="big_img_box starter" full-link="/en/download_photo/34555/" full-size="272 Kb">
                        <img src="/upload/photos/3/34555/image/11492285deddf0cac6e02b77ae0b5849_big.jpg" alt="DSC_0863.jpg" title="DSC_0863.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/en/download_photo/34569/" full-size="287 Kb">
                        <img src="/upload/photos/3/34569/image/1ce47cc2aff35e3bc589153cd853d545_big.jpg" alt="DSC_0961.jpg" title="DSC_0961.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/en/download_photo/34554/" full-size="323 Kb">
                        <img src="/upload/photos/3/34554/image/170480bc18ed70b416624146de80e456_big.jpg" alt="DSC_0845.jpg" title="DSC_0845.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/en/download_photo/34568/" full-size="264 Kb">
                        <img src="/upload/photos/3/34568/image/249fa721b54dc6842c4c76d4fcaf5858_big.jpg" alt="DSC_0938.jpg" title="DSC_0938.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/en/download_photo/34553/" full-size="321 Kb">
                        <img src="/upload/photos/3/34553/image/5ed28581e3aa3efd1060c0e661710551_big.jpg" alt="DSC_0844.jpg" title="DSC_0844.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/en/download_photo/34567/" full-size="475 Kb">
                        <img src="/upload/photos/3/34567/image/41ac4cebd319080319b03c78cbe872b5_big.jpg" alt="DSC_0920.jpg" title="DSC_0920.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/en/download_photo/34552/" full-size="327 Kb">
                        <img src="/upload/photos/3/34552/image/7f5e74370021856d9caae6790a5c5d00_big.jpg" alt="DSC_0843.jpg" title="DSC_0843.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/en/download_photo/34566/" full-size="294 Kb">
                        <img src="/upload/photos/3/34566/image/dc09603579c7cc3f956476b727498d74_big.jpg" alt="DSC_0710.jpg" title="DSC_0710.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/en/download_photo/34551/" full-size="269 Kb">
                        <img src="/upload/photos/3/34551/image/5fdbbdbf5f15b5b3c792911fdc8b3a7d_big.jpg" alt="DSC_0840.jpg" title="DSC_0840.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/en/download_photo/34565/" full-size="235 Kb">
                        <img src="/upload/photos/3/34565/image/7f8c0ee15ff1fe4cca78b9c6b05db597_big.jpg" alt="DSC_0485.jpg" title="DSC_0485.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/en/download_photo/34550/" full-size="239 Kb">
                        <img src="/upload/photos/3/34550/image/da52672747fef734b1280eb621540cf2_big.jpg" alt="DSC_0835.jpg" title="DSC_0835.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/en/download_photo/34564/" full-size="250 Kb">
                        <img src="/upload/photos/3/34564/image/1023f9f67d5c6fa0f65bb395878f8f12_big.jpg" alt="DSC_0430.jpg" title="DSC_0430.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/en/download_photo/34549/" full-size="257 Kb">
                        <img src="/upload/photos/3/34549/image/27fc3720ed1fffc6822edd72c58759bd_big.jpg" alt="DSC_0816.jpg" title="DSC_0816.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/en/download_photo/34563/" full-size="298 Kb">
                        <img src="/upload/photos/3/34563/image/46d58860eaa5cfe0e37785d672e96e9c_big.jpg" alt="DSC_0426.jpg" title="DSC_0426.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/en/download_photo/34548/" full-size="268 Kb">
                        <img src="/upload/photos/3/34548/image/fc4178e38fe4d39b5d9a70e248fc5e25_big.jpg" alt="DSC_0811.jpg" title="DSC_0811.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/en/download_photo/34562/" full-size="261 Kb">
                        <img src="/upload/photos/3/34562/image/1e3767fee68450b2c61e4421ca89232a_big.jpg" alt="DSC_0422.jpg" title="DSC_0422.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/en/download_photo/34547/" full-size="274 Kb">
                        <img src="/upload/photos/3/34547/image/dfc532ae32fb09c2e72d38fef3ca576c_big.jpg" alt="DSC_0799.jpg" title="DSC_0799.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/en/download_photo/34561/" full-size="278 Kb">
                        <img src="/upload/photos/3/34561/image/5e4a1e357c9aa64bf2b9348a215ceb60_big.jpg" alt="DSC_0421.jpg" title="DSC_0421.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/en/download_photo/34546/" full-size="269 Kb">
                        <img src="/upload/photos/3/34546/image/2a7a0c71d66d595dae879fb7bcdc60fd_big.jpg" alt="DSC_0775.jpg" title="DSC_0775.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/en/download_photo/34560/" full-size="359 Kb">
                        <img src="/upload/photos/3/34560/image/32db41f9a25c117ee4007be9fc7f5415_big.jpg" alt="DSC_0267.jpg" title="DSC_0267.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/en/download_photo/34545/" full-size="304 Kb">
                        <img src="/upload/photos/3/34545/image/e6a1598fad18b00d6e213faa71f407e0_big.jpg" alt="DSC_0568.jpg" title="DSC_0568.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/en/download_photo/34544/" full-size="243 Kb">
                        <img src="/upload/photos/3/34544/image/521bf1a1ea9e0d90f79e8464e75f902b_big.jpg" alt="DSC_0543.jpg" title="DSC_0543.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/en/download_photo/34559/" full-size="471 Kb">
                        <img src="/upload/photos/3/34559/image/69d7c0b381daa30001e8af11faa6604c_big.jpg" alt="DSC_0251.jpg" title="DSC_0251.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/en/download_photo/34543/" full-size="223 Kb">
                        <img src="/upload/photos/3/34543/image/418bf6b91d70cabe7a347da00c8e9e5f_big.jpg" alt="DSC_0535.jpg" title="DSC_0535.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/en/download_photo/34558/" full-size="436 Kb">
                        <img src="/upload/photos/3/34558/image/733d573b4e97c5888a0ee3278670aa36_big.jpg" alt="DSC_0219.jpg" title="DSC_0219.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/en/download_photo/34542/" full-size="260 Kb">
                        <img src="/upload/photos/3/34542/image/8d44d16840ef2ffca9b791ec75217977_big.jpg" alt="DSC_0534.jpg" title="DSC_0534.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/en/download_photo/34557/" full-size="417 Kb">
                        <img src="/upload/photos/3/34557/image/f5204984c21a1fec71d8d1673030aa92_big.jpg" alt="DSC_0217.jpg" title="DSC_0217.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/en/download_photo/34541/" full-size="343 Kb">
                        <img src="/upload/photos/3/34541/image/d18b2f9f277a0ffd9d358d6c19e6b490_big.jpg" alt="DSC_0529.jpg" title="DSC_0529.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/en/download_photo/34556/" full-size="409 Kb">
                        <img src="/upload/photos/3/34556/image/af4bc3025cc0b6ef3b63a34cbdbb300c_big.jpg" alt="DSC_0214.jpg" title="DSC_0214.jpg" />
                    </div>
                                <span class="mask1"></span>
                <span class="mask2"></span>
                <span class="mask3"></span>
                <span class="mask4"></span>
                <div class="left_wrap" id="gallery-arr-left"><span class="left"></span></div>  <!--- при клике добавить класс "click" --->
                <div class="right_wrap" id="gallery-arr-right"><span class="right"></span></div> <!--- при клике добавить класс "click" --->
            </div>
            <div class="slider_nav">
                <div class="slider_nav_wrapper ">
                    <div class="slider_nav_content small_dragger" id="small-img-holder">
                        
                            <div class="img_small ">
                                <img src="/upload/photos/3/34570/image/43581a8c6dbf7c92ca25f7467b80821c_preview_list_small.jpg" alt="DSC_0996.jpg"  title="DSC_0996.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/3/34555/image/11492285deddf0cac6e02b77ae0b5849_preview_list_small.jpg" alt="DSC_0863.jpg"  title="DSC_0863.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/3/34569/image/1ce47cc2aff35e3bc589153cd853d545_preview_list_small.jpg" alt="DSC_0961.jpg"  title="DSC_0961.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/3/34554/image/170480bc18ed70b416624146de80e456_preview_list_small.jpg" alt="DSC_0845.jpg"  title="DSC_0845.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/3/34568/image/249fa721b54dc6842c4c76d4fcaf5858_preview_list_small.jpg" alt="DSC_0938.jpg"  title="DSC_0938.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/3/34553/image/5ed28581e3aa3efd1060c0e661710551_preview_list_small.jpg" alt="DSC_0844.jpg"  title="DSC_0844.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/3/34567/image/41ac4cebd319080319b03c78cbe872b5_preview_list_small.jpg" alt="DSC_0920.jpg"  title="DSC_0920.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/3/34552/image/7f5e74370021856d9caae6790a5c5d00_preview_list_small.jpg" alt="DSC_0843.jpg"  title="DSC_0843.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/3/34566/image/dc09603579c7cc3f956476b727498d74_preview_list_small.jpg" alt="DSC_0710.jpg"  title="DSC_0710.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/3/34551/image/5fdbbdbf5f15b5b3c792911fdc8b3a7d_preview_list_small.jpg" alt="DSC_0840.jpg"  title="DSC_0840.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/3/34565/image/7f8c0ee15ff1fe4cca78b9c6b05db597_preview_list_small.jpg" alt="DSC_0485.jpg"  title="DSC_0485.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/3/34550/image/da52672747fef734b1280eb621540cf2_preview_list_small.jpg" alt="DSC_0835.jpg"  title="DSC_0835.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/3/34564/image/1023f9f67d5c6fa0f65bb395878f8f12_preview_list_small.jpg" alt="DSC_0430.jpg"  title="DSC_0430.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/3/34549/image/27fc3720ed1fffc6822edd72c58759bd_preview_list_small.jpg" alt="DSC_0816.jpg"  title="DSC_0816.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/3/34563/image/46d58860eaa5cfe0e37785d672e96e9c_preview_list_small.jpg" alt="DSC_0426.jpg"  title="DSC_0426.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/3/34548/image/fc4178e38fe4d39b5d9a70e248fc5e25_preview_list_small.jpg" alt="DSC_0811.jpg"  title="DSC_0811.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/3/34562/image/1e3767fee68450b2c61e4421ca89232a_preview_list_small.jpg" alt="DSC_0422.jpg"  title="DSC_0422.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/3/34547/image/dfc532ae32fb09c2e72d38fef3ca576c_preview_list_small.jpg" alt="DSC_0799.jpg"  title="DSC_0799.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/3/34561/image/5e4a1e357c9aa64bf2b9348a215ceb60_preview_list_small.jpg" alt="DSC_0421.jpg"  title="DSC_0421.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/3/34546/image/2a7a0c71d66d595dae879fb7bcdc60fd_preview_list_small.jpg" alt="DSC_0775.jpg"  title="DSC_0775.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/3/34560/image/32db41f9a25c117ee4007be9fc7f5415_preview_list_small.jpg" alt="DSC_0267.jpg"  title="DSC_0267.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/3/34545/image/e6a1598fad18b00d6e213faa71f407e0_preview_list_small.jpg" alt="DSC_0568.jpg"  title="DSC_0568.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/3/34544/image/521bf1a1ea9e0d90f79e8464e75f902b_preview_list_small.jpg" alt="DSC_0543.jpg"  title="DSC_0543.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/3/34559/image/69d7c0b381daa30001e8af11faa6604c_preview_list_small.jpg" alt="DSC_0251.jpg"  title="DSC_0251.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/3/34543/image/418bf6b91d70cabe7a347da00c8e9e5f_preview_list_small.jpg" alt="DSC_0535.jpg"  title="DSC_0535.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/3/34558/image/733d573b4e97c5888a0ee3278670aa36_preview_list_small.jpg" alt="DSC_0219.jpg"  title="DSC_0219.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/3/34542/image/8d44d16840ef2ffca9b791ec75217977_preview_list_small.jpg" alt="DSC_0534.jpg"  title="DSC_0534.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/3/34557/image/f5204984c21a1fec71d8d1673030aa92_preview_list_small.jpg" alt="DSC_0217.jpg"  title="DSC_0217.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/3/34541/image/d18b2f9f277a0ffd9d358d6c19e6b490_preview_list_small.jpg" alt="DSC_0529.jpg"  title="DSC_0529.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/3/34556/image/af4bc3025cc0b6ef3b63a34cbdbb300c_preview_list_small.jpg" alt="DSC_0214.jpg"  title="DSC_0214.jpg" />
                            </div>
                                                <div class="clear"></div>
                    </div>
                </div>
                                    <span class="arr_l" id="gallery-arr-left-small"></span>
                    <span class="arr_r" id="gallery-arr-right-small"></span>
                            </div>

            <div class="slider_info">
                <div class="number">
                    <strong>1</strong> from 30 photo                </div>
                <div class="download"><a href="" target="_blank" title="Download photo">
                    Download photo</a>&nbsp;<span>0 Kb</span></div>
                <div class="clear"></div>
            </div>
        </div>
        <div class="photo_txt">
                    </div>
        <div class="social">
                    <script>
    var social_page_url = 'http://noc-ukr.org/photogalleries/pkhonchkhan_6_zmagalniy_den/';
    var social_pageDescription = '';
    var social_pageTitle = 'PyeongChang-2018. Day 6.';
    var social_image = 'http://noc-ukr.org/upload/photos/3/34555/image/11492285deddf0cac6e02b77ae0b5849_preview_list_big.jpg';
</script>
<div class="share social_likes_widget fright" id="social-likes">

    <div class="vk-like-block">
        <div id="vk-like" style="width: 140px;"></div>
    </div>
    <div class="fb-like-block">
        <div class="fb-like" data-href="http://noc-ukr.org/photogalleries/pkhonchkhan_6_zmagalniy_den/" data-layout="button_count" data-width="135" data-show-faces="true"></div>
    </div>
	<div class="gplus-like-block"><div class="g-plusone" data-size="medium"></div></div>
            <div class="addthis-like-block"><a class="addthis_button_compact">Share</a></div>
        <div class="clear"></div>
</div>            <div class="clear"></div>
        </div>
        <div class="h_title mb23">Resent galleries</div>

                    <div class="last_galleries">
                
                    <div class="l_gallery mr10">
                        <div class="photo">
                            <a href="photogalleries/pkhonchkhan_5_zmagalniy_den" title="">
                                <span class="mask"></span>
                                <img src="/upload/photos/3/34509/image/6ada151dffd3d87985c938895e1c9e1e_preview.jpg" alt="PyeongChang-2018. Day 5." title="PyeongChang-2018. Day 5." />
                            </a>
                        </div>
                        <div class="n_title"><a href="photogalleries/pkhonchkhan_5_zmagalniy_den" title="PyeongChang-2018. Day 5.">PyeongChang-2018. Day 5.</a></div>
                        <span class="date"><span>added </span>14 February 2018</span>
                    </div>
                
                    <div class="l_gallery">
                        <div class="photo">
                            <a href="photogalleries/pkhonchkhan_4_zmagalniy_den" title="">
                                <span class="mask"></span>
                                <img src="/upload/photos/3/34481/image/860710ba28db782b79cc195946b008c9_preview.jpg" alt="PyeongChang-2018. Day 4." title="PyeongChang-2018. Day 4." />
                            </a>
                        </div>
                        <div class="n_title"><a href="photogalleries/pkhonchkhan_4_zmagalniy_den" title="PyeongChang-2018. Day 4.">PyeongChang-2018. Day 4.</a></div>
                        <span class="date"><span>added </span>13 February 2018</span>
                    </div>
                
                    <div class="l_gallery mr10">
                        <div class="photo">
                            <a href="photogalleries/pkhonchkhan_3_zmagalniy_den" title="">
                                <span class="mask"></span>
                                <img src="/upload/photos/3/34432/image/4f4e9d1190fe8ecede76119fb2c5523c_preview.jpg" alt="PyeongChang-2018. Day 3." title="PyeongChang-2018. Day 3." />
                            </a>
                        </div>
                        <div class="n_title"><a href="photogalleries/pkhonchkhan_3_zmagalniy_den" title="PyeongChang-2018. Day 3.">PyeongChang-2018. Day 3.</a></div>
                        <span class="date"><span>added </span>12 February 2018</span>
                    </div>
                
                    <div class="l_gallery">
                        <div class="photo">
                            <a href="photogalleries/pkhonchkhan_2_zmagalniy_den" title="">
                                <span class="mask"></span>
                                <img src="/upload/photos/3/34393/image/395bf12550a74292c89c6adad75c0573_preview.jpg" alt="PyeongChang-2018. Day 2." title="PyeongChang-2018. Day 2." />
                            </a>
                        </div>
                        <div class="n_title"><a href="photogalleries/pkhonchkhan_2_zmagalniy_den" title="PyeongChang-2018. Day 2.">PyeongChang-2018. Day 2.</a></div>
                        <span class="date"><span>added </span>11 February 2018</span>
                    </div>
                
                    <div class="l_gallery mr10 brdn">
                        <div class="photo">
                            <a href="photogalleries/vidkrittya_xxiii_zimovih_olimpiyskih_igor_2018" title="">
                                <span class="mask"></span>
                                <img src="/upload/photos/3/34240/image/c9648cde870de60c36d7ea386e54ebb6_preview.jpg" alt=" XXIII Olympic Winter Games PyeongChang-2018 Opening Ceremony" title=" XXIII Olympic Winter Games PyeongChang-2018 Opening Ceremony" />
                            </a>
                        </div>
                        <div class="n_title"><a href="photogalleries/vidkrittya_xxiii_zimovih_olimpiyskih_igor_2018" title=" XXIII Olympic Winter Games PyeongChang-2018 Opening Ceremony"> XXIII Olympic Winter Games PyeongChang-2018 Opening Ceremony</a></div>
                        <span class="date"><span>added </span>09 February 2018</span>
                    </div>
                
                    <div class="l_gallery brdn">
                        <div class="photo">
                            <a href="photogalleries/pkhonchkhan_1_zmagalniy_den" title="">
                                <span class="mask"></span>
                                <img src="/upload/photos/3/34273/image/cab1e783d29c61faebc9a45374cc9b70_preview.jpg" alt="PyeongChang-2018.  Day 1." title="PyeongChang-2018.  Day 1." />
                            </a>
                        </div>
                        <div class="n_title"><a href="photogalleries/pkhonchkhan_1_zmagalniy_den" title="PyeongChang-2018.  Day 1.">PyeongChang-2018.  Day 1.</a></div>
                        <span class="date"><span>added </span>09 February 2018</span>
                    </div>
                            </div>
        

        </div>

    <div class="clear"></div>

    <div class="sponsor">
    <div class="h_title">Sponsors and partners</div>
    <div class="sponsor_slider" id="sponsor-slider">
        <span class="arr_l"></span>
        <div class="slider_content">
            <div class="slider_inner">
                
                    <a class="slide" href="http://unison-insurance.com.ua" target="_blank">
                        <img src="/upload/sponsors/3/38/frontpage_logo/b82180f84bd860e06357c8d7e949099c_resized.jpg" alt="Юнісон груп" title="Юнісон груп" />
                    </a>
                
                    <a class="slide" href="http://www.peaksport.com.ua/" target="_blank">
                        <img src="/upload/sponsors/3/35/frontpage_logo/f86f82dc8e24fc113c335ce5c47c5606_resized.jpg" alt="PEAK" title="PEAK" />
                    </a>
                
                    <a class="slide" href="http://www.coca-cola.ua/uk/index.html" target="_blank">
                        <img src="/upload/sponsors/1/15/frontpage_logo/98a76e78b8dc2ca28af274ca2a56768f_resized.png" alt="Coca-Cola Beverages Ukraine Limited " title="Coca-Cola Beverages Ukraine Limited " />
                    </a>
                
                    <a class="slide" href="http://www.toyota.ua/" target="_blank">
                        <img src="/upload/sponsors/3/34/frontpage_logo/414676652d0fa023a205a37cffdd03a3_resized.jpg" alt="Toyota" title="Toyota" />
                    </a>
                
                    <a class="slide" href="http://www.samsung.com/ua/" target="_blank">
                        <img src="/upload/sponsors/1/18/frontpage_logo/c9c9a7ee5eac8780c88fb4bb0f614875_resized.jpg" alt="Samsung Electronics" title="Samsung Electronics" />
                    </a>
                
                    <a class="slide" href="http://www.premier-hotels.com.ua/ua/about-us/introduction.html" target="_blank">
                        <img src="/upload/sponsors/2/27/frontpage_logo/cfb42fe53f602f8dd31f4ae215428953_resized.jpg" alt="Прем'єр Готелі" title="Прем'єр Готелі" />
                    </a>
                
                    <a class="slide" href="http://stilnoe.fm/" target="_blank">
                        <img src="/upload/sponsors/3/37/frontpage_logo/bfac5d2993af1b005ea076855fe1071c_resized.png" alt="Perec-FM" title="Perec-FM" />
                    </a>
                
                    <a class="slide" href="http://www.infopulse.com/" target="_blank">
                        <img src="/upload/sponsors/3/36/frontpage_logo/a286b6d26e148670d5395b2ef68208ab_resized.jpg" alt="Infopulse" title="Infopulse" />
                    </a>
                
                    <a class="slide" href="http://www.cyfra.net/" target="_blank">
                        <img src="/upload/sponsors/2/21/frontpage_logo/9ee4d88d5213ca26fb597a203c7e57b6_resized.png" alt="Цифра" title="Цифра" />
                    </a>
                
                    <a class="slide" href="http://olimparena.com.ua/" target="_blank">
                        <img src="/upload/sponsors/2/24/frontpage_logo/559e7b7dd5640651d730fb75ec30cf52_resized.png" alt="Олімпійська арена" title="Олімпійська арена" />
                    </a>
                            </div>
        </div>
        <span class="arr_r"></span>
        <div class="clear"></div>
    </div>
</div>
</div>
            </div>
        </div>
    </div>

<div class="footer">
        <div class="min_width pt30">
            <div class="line1">
            
                                <div class="menu menu1">
                                            <div class="h_title"><a href="/en/about/team/officials/">NOC of Ukraine</a></div>
                                                                    <ul>
                            
                                                                <li>
                                                                            <a href="/en/about/history/">History</a>
                                                                        </li>
                            
                                                                <li>
                                                                            <a href="/en/about/team/officials/">Team</a>
                                                                        </li>
                            
                                                                <li>
                                                                            <a href="/en/about/movement/">Subjects of the Olympic Movement</a>
                                                                        </li>
                            
                                                                <li>
                                                                            <a href="/en/about/">Official Documents</a>
                                                                        </li>
                            
                                                                <li>
                                                                            <a href="/en/about/contacts/">Contacts</a>
                                                                        </li>
                                                    </ul>
                                    </div>
            
                                <div class="menu menu2">
                                            <div class="h_title"><a href="/en/news/">News</a></div>
                                                                    <ul>
                            
                                                                <li>
                                                                            <a href="/en/photogalleries/">Photogalleries</a>
                                                                        </li>
                            
                                                                <li>
                                                                            <a href="/en/videos/">Video</a>
                                                                        </li>
                            
                                                                <li>
                                                                            <a href="/en/events/">Events</a>
                                                                        </li>
                                                    </ul>
                                    </div>
            
                                <div class="menu menu3">
                                            <div class="h_title"><a href="/en/olympic/">Olympic competition</a></div>
                                                                    <ul>
                            
                                                                <li>
                                                                            <a href="/en/olympic/games/">Olympic games</a>
                                                                        </li>
                            
                                                                <li>
                                                                            <a href="/en/olympic/youth-games/">Youth Olympic Games</a>
                                                                        </li>
                            
                                
                                                                <li>
                                                                            <a href="/en/olympic/euof/">European Youth Olympic Festival</a>
                                                                        </li>
                            
                                                                <li>
                                                                            <a href="/en/olympic/winners/">Ukrainian record at the Olympic Games</a>
                                                                        </li>
                            
                                                                <li>
                                                                            <a href="/en/olympic/youth/">Ukrainian record at the Youth Olympic Games</a>
                                                                        </li>
                                                    </ul>
                                    </div>
                            <div class="counters">
                    
                        <div class="counter1">
                                                            <a href="http://www.buenosaires2018.com" target="_blank"><img src="/upload/eventcounters/1/11/logo/0226ecbb1ac0ee5245f2b8bb9d066240_middle.png" alt="Буенос-Айрес-2018" title="Буенос-Айрес-2018"></a>
                                                        <span class="digits"><span>2</span><span>3</span><span>3</span></span>
                        </div>
                    
                        <div class="counter2">
                                                            <a href="" target="_blank"><img src="/upload/eventcounters/1/17/logo/1a7269228c2fda68d678f19cfb39e025_small.jpg" alt="Сараєво-Східне Сараєво-2019" title="Сараєво-Східне Сараєво-2019"></a>
                                                        <span class="digits"><span class="grey">0</span><span>3</span><span>5</span><span>9</span></span>
                        </div>
                    
                        <div class="counter3">
                                                            <a href="http://www.european-games.org/2019-minsk/" target="_blank"><img src="/upload/eventcounters/1/16/logo/2434602ef62d9587f79bc02fa1c6ddd1_small.jpg" alt="Мінськ-2019" title="Мінськ-2019"></a>
                                                        <span class="digits"><span class="grey">0</span><span>4</span><span>9</span><span>1</span></span>
                        </div>
                                        <div class="clear"></div>
                </div>
                <div class="clear"></div>
            </div>
            <div class="line2">
                <script type="text/javascript" src="/js/ff_ajax_form.js"></script>
<script type="text/javascript" src="/js/subscribe.js"></script>
<script>
    var form_message_success = 'You have successfully subscribed to our newsletter';
    var form_message_wrong_format = 'Malformed';
    var form_message_subscriber_exist = 'This email address is already in the database';
    var form_message_not_null = 'Enter email';
    var form_message_server_error = 'A server error';
    var form_message_unsubscribe_mail_sent = 'A letter with further instructions sent to your mailbox';
    var form_message_unsubscribe_mail_already_sent = 'A letter has been sent';
    var form_message_unsubscribe_not_found = 'Email is not found in database';
    
        var subscribeFormMessages = {
            success : form_message_success,
            wrong_format  : form_message_wrong_format,
            already_exist : form_message_subscriber_exist,
            not_null : form_message_not_null,
            server_error : form_message_server_error,
            unsubscribe_mail_sent : form_message_unsubscribe_mail_sent,
            unsubscribe_mail_already_sent : form_message_unsubscribe_mail_already_sent,
            not_found : form_message_unsubscribe_not_found
        };
    
</script>
<div class="form subscribe_form_holder" id="subscribe-form">
    <div class="w_bg">
        <span class="error form_error_field"></span>
        <span class="success form_succes_field"></span>
        <div class="unsubscribe_send_btn none" style="cursor: pointer;">Unsubscribe</div>
    </div>
    <label for="email">Mailing:</label>
    <input type="text" id="email" defvalue="E-mail" class="subscribe_email_field">
    <div class="button subscribe_send_btn"><img src="/images/ajax-loader.gif" alt="" /></div>
    <div class="clear"></div>
</div>
                
                    
                    
                    
                    
                
                <div class="copy">
                    © 2018. All rights reserved. Use material <br> this site only with reference.                </div>
                <div class="madein">
                    <a class="forforce" target="_blank" href="http://forforce.com/?utm_source=noc_ukr_org&utm_medium=footer_banner&utm_campaign=finished_projects">ForForce</a><span class="in">Made in</span><div class="clear"></div>
                </div>
                <div class="clear"></div>
            </div>
        </div>
    </div>
<script type="text/javascript">
    
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-30990307-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
    
</script>
<div id="fb-root"></div>
</body>
</html>