<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head>

    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" />
	<meta name="google-site-verification" content="R7Kcz2fubmnRdkfUN0AjrRHMsnNwtmZeU68eIlOitqU" />

    
		        <title>Токіо: 10 змагальний день</title>
        <meta name="title" content="Токіо: 10 змагальний день" />
        <meta name="keywords" content="National olympic committee of Ukraine" />
        <meta name="description" property="og:description" content="National olympic committee of Ukraine" />
        

    
            <meta property="og:title" content="Токіо: 10 змагальний день" />
                    <meta property="og:image" content="http://noc-ukr.org/upload/photos/4/47753/image/5f911ccf1f17a2a5bd31e459b1c7ef8e_preview_list_big.jpg" />
            <link rel="image_src" href="http://noc-ukr.org/upload/photos/4/47753/image/5f911ccf1f17a2a5bd31e459b1c7ef8e_preview_list_big.jpg" />
                <meta property="og:description" content="" />
    
    <base href="http://noc-ukr.org/en/" />

    <link rel="stylesheet" href="/css/font/font.css" type="text/css" media="screen, projection" />
    <link rel="stylesheet" href="/css/reset.css" type="text/css" media="screen, projection" />
    <link rel="stylesheet" href="/css/general.css?1" type="text/css" media="screen, projection" />
    <link rel="stylesheet" href="/css/main.css?31" type="text/css" media="screen, projection" />
    <!--[if lte IE 8]>
    <link rel="stylesheet" type="text/css" href="/css/ie.css" />
    <![endif]-->
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="css/ie9.css" />
    <![endif]-->


    
    <script type="text/javascript" src="/js/yepnope.1.5.4-min.js"></script>
    <script type="text/javascript" src="/js/libs/mootools/mootools-1.3-core-nc.js"></script>
    <script type="text/javascript" src="/js/libs/mootools/mootools-1.3.0.1-more-nc.js"></script>
    <script type="text/javascript" src="/js/ffsliders.js?2"></script>
    <script type="text/javascript" src="/js/main.js?10"></script>
    <script type="text/javascript" src="/js/my.js?1"></script>
    <script type="text/javascript" src="/js/libs/custom-form-elements.js"></script>

    <script type="text/javascript" src="/js/gallery-slider.js"></script>

    <link rel="icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />

    <script>var current_lang = 'en';</script>

    <script type="text/javascript" src="/js/social.js?3"></script>
</head>

<body>

<div class="wrapper">
        <div class="content">
            <div class="min_width">
                <div class="header">
                    <div class="social">
                        <a href="https://www.instagram.com/the_olympic_team_ua/" target="_blank" class="btn inst"></a>
                        <a href="news/rss/" class="btn rss"></a>
                        <a href="https://twitter.com/OlympicUA" target="_blank" class="btn vk"></a>
                        <a href="http://www.facebook.com/olympicua" target="_blank" class="btn fb"></a>
                        
                        <a href="http://www.youtube.com/user/ukrnoc" target="_blank" class="btn yt"></a>

                    
                                                    <a href="/ua/photogalleries/tokio_10_zmagalniy_den/" class="lang  left">УКР</a>
                                            
                                                    <span class="lang right selected">ENG</span>
                                                                </div>
                    <div class="clear"></div>

                    <div class="main_nav">
                        <div class="logo"><a href="/en/" class="en">National Olympic Committee of Ukraine</a></div>
                        <div class="menu">

                            <ul class="main_menu">
                            
                                                                <li>
                                                                        <a href="/en/about/team/officials/" class="more">NOC of Ukraine</a>
                                    
                                                                        <ul>
                                    
                                                                                <li>
                                                                                            <a href="/en/about/history/">History</a>
                                                                                                                                </li>
                                    
                                                                                <li class="more">
                                                                                            <a href="/en/about/team/officials/">Team</a>
                                                                                                                                    <ul>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/team/officials/">Officials</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/team/execute/">Executive Board</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/team/international-members/">IOC Members in Ukraine</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/team/nokmembers/">NOC of Ukraine Members</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/team/pochesni-chleni-nok-ukraini/">NOC of Ukraine Honorary Members</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/team/staff/">Staff</a>
                                                                                                    </li>
                                                
                                                                                            </ul>
                                                                                    </li>
                                    
                                                                                <li class="more">
                                                                                            <a href="/en/about/projects/noc-projects-/">Projects </a>
                                                                                                                                    <ul>
                                                
                                                
                                                
                                                
                                                
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/projects/-olimpiyske-lelechenya-/">«Olympic stork»</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/projects/-the-olympic-lesson/">«The Olympic Lesson»</a>
                                                                                                    </li>
                                                
                                                
                                                
                                                
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/projects/noc-projects-/">NOC PROJECTS </a>
                                                                                                    </li>
                                                
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/projects/-the-olympic-book-the-olympic-corner-/">«The Olympic Book», «The Olympic Corner»</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/projects/-pole-vaulting-at-maidan-/">«Pole Vaulting at Maidan»</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/projects/-the-olympic-day/">«Olympic Day»</a>
                                                                                                    </li>
                                                
                                                                                            </ul>
                                                                                    </li>
                                    
                                                                                <li class="more">
                                                                                            <a href="/en/about/movement/">Subjects of the Olympic Movement</a>
                                                                                                                                    <ul>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/movement/olympic-sports-federations/">National Olympic Federations</a>
                                                                                                    </li>
                                                
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/movement/sports-associations/">Sport Society Uniits</a>
                                                                                                    </li>
                                                                                            </ul>
                                                                                    </li>
                                    
                                                                                <li class="more">
                                                                                            <a href="/en/about/structures/">Structures</a>
                                                                                                                                    <ul>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/structures/regional-departments/">Regional Departments</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/structures/academy/">Olympic Academy of Ukraine</a>
                                                                                                    </li>
                                                
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/structures/commissions/">NOC of Ukraine Commissions</a>
                                                                                                    </li>
                                                                                            </ul>
                                                                                    </li>
                                    
                                                                                <li class="more">
                                                                                            <a href="/en/about/">Official Documents</a>
                                                                                                                                    <ul>
                                                
                                                
                                                
                                                
                                                
                                                
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/officialdocuments/olimpiyska-khartiya/">Olympic Charter</a>
                                                                                                    </li>
                                                
                                                
                                                
                                                
                                                
                                                
                                                
                                                
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/officialdocuments/spisok-zaboronenih-preparativ/">Prohibited List</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/officialdocuments/olympic-movement-medical-code/">Olympic Movement Medical Code</a>
                                                                                                    </li>
                                                
                                                
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/officialdocuments/world-anti-doping-code/">World Anti-Doping Code</a>
                                                                                                    </li>
                                                
                                                
                                                
                                                
                                                                                            </ul>
                                                                                    </li>
                                    
                                                                                <li>
                                                                                            <a href="/en/about/olympic-library/">Olympic Library</a>
                                                                                                                                </li>
                                    
                                        
                                                                                <li>
                                                                                            <a href="/en/about/sponsors/">Sponsors</a>
                                                                                                                                </li>
                                    
                                                                                <li>
                                                                                            <a href="/en/about/contacts/">Contacts</a>
                                                                                                                                </li>
                                                                        </ul>
                                    
                                </li>
                            
                                                                <li>
                                                                        <a href="/en/news/" class="more">News</a>
                                    
                                                                        <ul>
                                    
                                                                                <li>
                                                                                            <a href="/en/photogalleries/">Photogalleries</a>
                                                                                                                                </li>
                                    
                                                                                <li>
                                                                                            <a href="/en/videos/">Video</a>
                                                                                                                                </li>
                                    
                                                                                <li>
                                                                                            <a href="/en/events/">Events</a>
                                                                                                                                </li>
                                                                        </ul>
                                    
                                </li>
                            
                                                                <li>
                                                                        <a href="/en/olympic/" class="more">Olympic competition</a>
                                    
                                                                        <ul>
                                    
                                        
                                                                                <li class="more">
                                                                                            <a href="/en/olympic/games/">Olympic games</a>
                                                                                                                                    <ul>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/olympic/games/salt-lake-city-2002/">Солт-Лейк-Сіті-2002</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/olympic/games/athens-2004/">Афіни-2004</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/olympic/games/torino-2006/">Турин-2006</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/olympic/games/beijing-2008/">Пекін-2008</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/olympic/games/vancouver-2010/">Ванкувер-2010</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/olympic/games/london-2012/">London-2012</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/olympic/games/sochi-2014/">Sochi-2014</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/olympic/games/rio-2016/">Rio 2016</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/olympic/games/pyeongchang-2018/">Pyeongchang-2018</a>
                                                                                                    </li>
                                                
                                                
                                                                                            </ul>
                                                                                    </li>
                                    
                                                                                <li class="more">
                                                                                            <a href="/en/olympic/youth-games/">Youth Olympic Games</a>
                                                                                                                                    <ul>
                                                
                                                
                                                
                                                                                                <li>
                                                                                                            <a href="/en/olympic/youth-games/nanjing-2014/">Nanjing-2014</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/olympic/youth-games/lillehammer-2016/">Lillehammer-2016</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/olympic/youth-games/buenos-ayres-2018/">Buenos Aires-2018</a>
                                                                                                    </li>
                                                
                                                                                            </ul>
                                                                                    </li>
                                    
                                        
                                        
                                                                                <li class="more">
                                                                                            <a href="/en/olympic/euof/">European Youth Olympic Festival</a>
                                                                                                                                    <ul>
                                                
                                                
                                                                                                <li>
                                                                                                            <a href="/en/olympic/euof/festival/">Festivals</a>
                                                                                                    </li>
                                                                                            </ul>
                                                                                    </li>
                                    
                                                                                <li class="more">
                                                                                            <a href="/en/olympic/winners/">Ukrainian record at the Olympic Games</a>
                                                                                                                                    <ul>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/olympic/winners/gold/">Olympic champions</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/olympic/winners/silver/">Silver winners</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/olympic/winners/bronze/">Bronze winners</a>
                                                                                                    </li>
                                                                                            </ul>
                                                                                    </li>
                                    
                                                                                <li class="more">
                                                                                            <a href="/en/olympic/youth/">Ukrainian record at the Youth Olympic Games</a>
                                                                                                                                    <ul>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/olympic/youth/gold/">Olympic champions</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/olympic/youth/silver/">Silver winners</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/olympic/youth/bronze/">Bronze winners</a>
                                                                                                    </li>
                                                                                            </ul>
                                                                                    </li>
                                    
                                        
                                                                                <li>
                                                                                            <a href="/en/olympic/winners-eyof/">Ukrainian record at European Youth Olimpic Festival</a>
                                                                                                                                </li>
                                                                        </ul>
                                    
                                </li>
                            
                                                                <li class="nosub">
                                                                        <a href="/en/virtualniy-tur/">Virtual Tour</a>
                                    
                                    
                                </li>
                                                            <span class="mask"></span>
                            </ul>
                            <div class="menul2">
                            <ul class="sub_menu">
                            
                                                                <li>
                                                                        <a href="/en/sport-sites/">Sports sites</a>
                                    
                                                                    </li>
                            
                                                                <li>
                                                                        <a href="photogalleries">Photo</a>
                                    
                                                                    </li>
                            
                                                                <li>
                                                                        <a href="videos">Video</a>
                                    
                                                                    </li>
                            
                                
                                
                                
                                
                                
                                
                                
                                                            </ul>
                                <div class="search">
                                    <span class="searchbt"></span>
                                    <form class="none" action="search/" method="post" id="searchform">
                                        <input class="text" type="text" value="" name="search"/>
                                        <input class="submit" type="submit" value=""/>
                                        <div class="clear"></div>
                                    </form>
                                </div>
                            </div>

                        </div>
                        <div class="clear"></div>
                    </div>
                </div>

                

<div class="main_content">
    <div class="fleft">
            <div class="news_menu">
    <div class="title">News</div>
    <ul>
    
        <li class="selected"><a href="photogalleries/">Photogalleries</a></li>
    
        <li><a href="videos/">Video</a></li>
    
        <li><a href="events/">Events</a></li>
        </ul>
    <span class="more"></span>
</div>        </div>

    <div class="breadcrumbs mb3">
            <a href="news/">News</a><img src="/images/arr_l.png" alt="larr">
        <a href="photogalleries/">Photos</a><img src="/images/arr_l.png" alt="larr">
        Токіо: 10 змагальний день        </div>

    <div class="galleries">


        <div class="p_title mb5">Токіо: 10 змагальний день</div>
        <div class="photo_info">
            <span class="date"><span>added </span>02 August 2021</span>
            <a class="addthis_button_compact">Share</a>
            <div class="clear"></div>
        </div>

        <div class="slider gallery_slider" id="gallery-slider">
            <div class="preloader_big_slider"></div>
            <div class="slider_content">
                
                    <div class="big_img_box " full-link="/en/download_photo/47760/" full-size="215 Kb">
                        <img src="/upload/photos/4/47760/image/4416593d143f887e4c7ff78ee333863c_big.jpg" alt="A24I2131.jpg" title="A24I2131.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/en/download_photo/47759/" full-size="217 Kb">
                        <img src="/upload/photos/4/47759/image/0630777356f2598f2bea31d971d2a431_big.jpg" alt="A24I2115.jpg" title="A24I2115.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/en/download_photo/47758/" full-size="244 Kb">
                        <img src="/upload/photos/4/47758/image/ee7ad8ae061a80b29abfe5aef71d347a_big.jpg" alt="A24I2102.jpg" title="A24I2102.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/en/download_photo/47757/" full-size="238 Kb">
                        <img src="/upload/photos/4/47757/image/cb758fd1da9fa89fb24c4e929f65449f_big.jpg" alt="A24I2091.jpg" title="A24I2091.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/en/download_photo/47756/" full-size="210 Kb">
                        <img src="/upload/photos/4/47756/image/e8c09c12790b4a1b8be6aa92d3ffaba8_big.jpg" alt="A24I2085.jpg" title="A24I2085.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/en/download_photo/47755/" full-size="309 Kb">
                        <img src="/upload/photos/4/47755/image/f7d0b59f008b30e419fe13ae0af7b6c1_big.jpg" alt="A24I2069.jpg" title="A24I2069.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/en/download_photo/47754/" full-size="317 Kb">
                        <img src="/upload/photos/4/47754/image/4811992b6b3766cd7481a54ebe63e6b7_big.jpg" alt="A24I2050.jpg" title="A24I2050.jpg" />
                    </div>
                
                    <div class="big_img_box starter" full-link="/en/download_photo/47753/" full-size="274 Kb">
                        <img src="/upload/photos/4/47753/image/5f911ccf1f17a2a5bd31e459b1c7ef8e_big.jpg" alt="A24I2014.jpg" title="A24I2014.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/en/download_photo/47752/" full-size="279 Kb">
                        <img src="/upload/photos/4/47752/image/4ed010d40931c455715553f61dee43c1_big.jpg" alt="A24I1992.jpg" title="A24I1992.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/en/download_photo/47751/" full-size="285 Kb">
                        <img src="/upload/photos/4/47751/image/3ecf356c0048f85194eb2ff30faef784_big.jpg" alt="A24I1970.jpg" title="A24I1970.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/en/download_photo/47750/" full-size="274 Kb">
                        <img src="/upload/photos/4/47750/image/afb844f23d3871134ade8d1f2f983a73_big.jpg" alt="A24I1951.jpg" title="A24I1951.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/en/download_photo/47749/" full-size="233 Kb">
                        <img src="/upload/photos/4/47749/image/c1f30b17d5fc6f4c64b9d51a6cecfed0_big.jpg" alt="A24I1915.jpg" title="A24I1915.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/en/download_photo/47748/" full-size="201 Kb">
                        <img src="/upload/photos/4/47748/image/9c674d79f4e721d9eebc4ac8b574a322_big.jpg" alt="A24I1896.jpg" title="A24I1896.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/en/download_photo/47747/" full-size="284 Kb">
                        <img src="/upload/photos/4/47747/image/0604a9b052e1930b72e3a6bcd7b1f534_big.jpg" alt="A24I1886.jpg" title="A24I1886.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/en/download_photo/47746/" full-size="380 Kb">
                        <img src="/upload/photos/4/47746/image/5af97a08b68e756f05a06dc681a63df3_big.jpg" alt="A24I1833.jpg" title="A24I1833.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/en/download_photo/47745/" full-size="265 Kb">
                        <img src="/upload/photos/4/47745/image/7298512c30fac8c8cbb52d343de133ed_big.jpg" alt="A24I1808.jpg" title="A24I1808.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/en/download_photo/47744/" full-size="251 Kb">
                        <img src="/upload/photos/4/47744/image/9bf3fc407b52e2ac23178942dd37c8d6_big.jpg" alt="A24I1790.jpg" title="A24I1790.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/en/download_photo/47743/" full-size="252 Kb">
                        <img src="/upload/photos/4/47743/image/5d9cb12f809d8b1691929227fdd2a8dd_big.jpg" alt="A24I1806.jpg" title="A24I1806.jpg" />
                    </div>
                                <span class="mask1"></span>
                <span class="mask2"></span>
                <span class="mask3"></span>
                <span class="mask4"></span>
                <div class="left_wrap" id="gallery-arr-left"><span class="left"></span></div>  <!--- при клике добавить класс "click" --->
                <div class="right_wrap" id="gallery-arr-right"><span class="right"></span></div> <!--- при клике добавить класс "click" --->
            </div>
            <div class="slider_nav">
                <div class="slider_nav_wrapper ">
                    <div class="slider_nav_content small_dragger" id="small-img-holder">
                        
                            <div class="img_small ">
                                <img src="/upload/photos/4/47760/image/4416593d143f887e4c7ff78ee333863c_preview_list_small.jpg" alt="A24I2131.jpg"  title="A24I2131.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/4/47759/image/0630777356f2598f2bea31d971d2a431_preview_list_small.jpg" alt="A24I2115.jpg"  title="A24I2115.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/4/47758/image/ee7ad8ae061a80b29abfe5aef71d347a_preview_list_small.jpg" alt="A24I2102.jpg"  title="A24I2102.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/4/47757/image/cb758fd1da9fa89fb24c4e929f65449f_preview_list_small.jpg" alt="A24I2091.jpg"  title="A24I2091.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/4/47756/image/e8c09c12790b4a1b8be6aa92d3ffaba8_preview_list_small.jpg" alt="A24I2085.jpg"  title="A24I2085.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/4/47755/image/f7d0b59f008b30e419fe13ae0af7b6c1_preview_list_small.jpg" alt="A24I2069.jpg"  title="A24I2069.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/4/47754/image/4811992b6b3766cd7481a54ebe63e6b7_preview_list_small.jpg" alt="A24I2050.jpg"  title="A24I2050.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/4/47753/image/5f911ccf1f17a2a5bd31e459b1c7ef8e_preview_list_small.jpg" alt="A24I2014.jpg"  title="A24I2014.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/4/47752/image/4ed010d40931c455715553f61dee43c1_preview_list_small.jpg" alt="A24I1992.jpg"  title="A24I1992.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/4/47751/image/3ecf356c0048f85194eb2ff30faef784_preview_list_small.jpg" alt="A24I1970.jpg"  title="A24I1970.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/4/47750/image/afb844f23d3871134ade8d1f2f983a73_preview_list_small.jpg" alt="A24I1951.jpg"  title="A24I1951.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/4/47749/image/c1f30b17d5fc6f4c64b9d51a6cecfed0_preview_list_small.jpg" alt="A24I1915.jpg"  title="A24I1915.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/4/47748/image/9c674d79f4e721d9eebc4ac8b574a322_preview_list_small.jpg" alt="A24I1896.jpg"  title="A24I1896.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/4/47747/image/0604a9b052e1930b72e3a6bcd7b1f534_preview_list_small.jpg" alt="A24I1886.jpg"  title="A24I1886.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/4/47746/image/5af97a08b68e756f05a06dc681a63df3_preview_list_small.jpg" alt="A24I1833.jpg"  title="A24I1833.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/4/47745/image/7298512c30fac8c8cbb52d343de133ed_preview_list_small.jpg" alt="A24I1808.jpg"  title="A24I1808.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/4/47744/image/9bf3fc407b52e2ac23178942dd37c8d6_preview_list_small.jpg" alt="A24I1790.jpg"  title="A24I1790.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/4/47743/image/5d9cb12f809d8b1691929227fdd2a8dd_preview_list_small.jpg" alt="A24I1806.jpg"  title="A24I1806.jpg" />
                            </div>
                                                <div class="clear"></div>
                    </div>
                </div>
                                    <span class="arr_l" id="gallery-arr-left-small"></span>
                    <span class="arr_r" id="gallery-arr-right-small"></span>
                            </div>

            <div class="slider_info">
                <div class="number">
                    <strong>1</strong> from 18 photo                </div>
                <div class="download"><a href="" target="_blank" title="Download photo">
                    Download photo</a>&nbsp;<span>0 Kb</span></div>
                <div class="clear"></div>
            </div>
        </div>
        <div class="photo_txt">
                    </div>
        <div class="social">
                    <script>
    var social_page_url = 'http://noc-ukr.org/photogalleries/tokio_10_zmagalniy_den/';
    var social_pageDescription = '';
    var social_pageTitle = 'Токіо: 10 змагальний день';
    var social_image = 'http://noc-ukr.org/upload/photos/4/47753/image/5f911ccf1f17a2a5bd31e459b1c7ef8e_preview_list_big.jpg';
</script>
<div class="share social_likes_widget fright" id="social-likes">

    <div class="vk-like-block">
        <div id="vk-like" style="width: 140px;"></div>
    </div>
    <div class="fb-like-block">
        <div class="fb-like" data-href="http://noc-ukr.org/photogalleries/tokio_10_zmagalniy_den/" data-layout="button_count" data-width="135" data-show-faces="true"></div>
    </div>
	<div class="gplus-like-block"><div class="g-plusone" data-size="medium"></div></div>
            <div class="addthis-like-block"><a class="addthis_button_compact">Share</a></div>
        <div class="clear"></div>
</div>            <div class="clear"></div>
        </div>
        <div class="h_title mb23">Resent galleries</div>

                    <div class="last_galleries">
                
                    <div class="l_gallery mr10">
                        <div class="photo">
                            <a href="photogalleries/tokio_2020_9_zmagalniy_den" title="">
                                <span class="mask"></span>
                                <img src="/upload/photos/4/47616/image/1902b480cdfa87708a23088abc2b4119_preview.jpg" alt="Токіо-2020: 9 змагальний день" title="Токіо-2020: 9 змагальний день" />
                            </a>
                        </div>
                        <div class="n_title"><a href="photogalleries/tokio_2020_9_zmagalniy_den" title="Токіо-2020: 9 змагальний день">Токіо-2020: 9 змагальний день</a></div>
                        <span class="date"><span>added </span>01 August 2021</span>
                    </div>
                
                    <div class="l_gallery">
                        <div class="photo">
                            <a href="photogalleries/tokio_2020_prilit_igorya_reyzlina" title="">
                                <span class="mask"></span>
                                <img src="/upload/photos/4/47654/image/4f570fc5d105ab9f2dd29eaabafae907_preview.jpg" alt="Токіо-2020: Приліт Ігоря Рейзліна" title="Токіо-2020: Приліт Ігоря Рейзліна" />
                            </a>
                        </div>
                        <div class="n_title"><a href="photogalleries/tokio_2020_prilit_igorya_reyzlina" title="Токіо-2020: Приліт Ігоря Рейзліна">Токіо-2020: Приліт Ігоря Рейзліна</a></div>
                        <span class="date"><span>added </span>01 August 2021</span>
                    </div>
                
                    <div class="l_gallery mr10">
                        <div class="photo">
                            <a href="photogalleries/tokio_2020_8_zmagalniy_den" title="">
                                <span class="mask"></span>
                                <img src="/upload/photos/4/47565/image/1bbe924770526f05b94e764b4695d2e7_preview.jpg" alt="Токіо-2020: 8 змагальний день" title="Токіо-2020: 8 змагальний день" />
                            </a>
                        </div>
                        <div class="n_title"><a href="photogalleries/tokio_2020_8_zmagalniy_den" title="Токіо-2020: 8 змагальний день">Токіо-2020: 8 змагальний день</a></div>
                        <span class="date"><span>added </span>31 July 2021</span>
                    </div>
                
                    <div class="l_gallery">
                        <div class="photo">
                            <a href="photogalleries/tokio_2020_7_zmagalniy_den" title="">
                                <span class="mask"></span>
                                <img src="/upload/photos/4/47483/image/f83fb59f4ecb18a324a46d4384bf874b_preview.jpg" alt="Токіо-2020: 7 змагальний день" title="Токіо-2020: 7 змагальний день" />
                            </a>
                        </div>
                        <div class="n_title"><a href="photogalleries/tokio_2020_7_zmagalniy_den" title="Токіо-2020: 7 змагальний день">Токіо-2020: 7 змагальний день</a></div>
                        <span class="date"><span>added </span>30 July 2021</span>
                    </div>
                
                    <div class="l_gallery mr10 brdn">
                        <div class="photo">
                            <a href="photogalleries/tokio_2020_prilit_olega_omelchuka" title="">
                                <span class="mask"></span>
                                <img src="/upload/photos/4/47351/image/ea5338ad3dd51e2a86055bf08773de9d_preview.jpg" alt="Токіо-2020: Приліт Олега Омельчука" title="Токіо-2020: Приліт Олега Омельчука" />
                            </a>
                        </div>
                        <div class="n_title"><a href="photogalleries/tokio_2020_prilit_olega_omelchuka" title="Токіо-2020: Приліт Олега Омельчука">Токіо-2020: Приліт Олега Омельчука</a></div>
                        <span class="date"><span>added </span>29 July 2021</span>
                    </div>
                
                    <div class="l_gallery brdn">
                        <div class="photo">
                            <a href="photogalleries/tokio_2020_6_zmagalniy_den" title="">
                                <span class="mask"></span>
                                <img src="/upload/photos/4/47405/image/5eb37d5d542ee195a722f2be091ee957_preview.jpg" alt="Токіо-2020: 6 змагальний день" title="Токіо-2020: 6 змагальний день" />
                            </a>
                        </div>
                        <div class="n_title"><a href="photogalleries/tokio_2020_6_zmagalniy_den" title="Токіо-2020: 6 змагальний день">Токіо-2020: 6 змагальний день</a></div>
                        <span class="date"><span>added </span>29 July 2021</span>
                    </div>
                            </div>
        

        </div>

    <div class="clear"></div>

    <div class="sponsor">
    <div class="h_title">Sponsors and partners</div>
    <div class="sponsor_slider" id="sponsor-slider">
        <span class="arr_l"></span>
        <div class="slider_content">
            <div class="slider_inner">
                
                    <a class="slide" href="http://www.sapti.com/en/aboutus.html" target="_blank">
                        <img src="/upload/sponsors/4/40/frontpage_logo/1ff2caaa9e98d8af2fe938815b55e2dc_resized.jpg" alt="SAPTI Inc" title="SAPTI Inc" />
                    </a>
                
                    <a class="slide" href="http://www.ingo.ua/ru" target="_blank">
                        <img src="/upload/sponsors/3/39/frontpage_logo/ef2b9d8a9e0c2c8f54a3c8ef36bd6d06_resized.jpg" alt="INGO" title="INGO" />
                    </a>
                
                    <a class="slide" href="https://intertop.ua/ua/" target="_blank">
                        <img src="/upload/sponsors/3/38/frontpage_logo/4e8d11e8ba3a1120f6d376c1475ad0d4_resized.jpg" alt="INTERTOP" title="INTERTOP" />
                    </a>
                
                    <a class="slide" href="http://www.peaksport.com.ua/" target="_blank">
                        <img src="/upload/sponsors/3/35/frontpage_logo/f86f82dc8e24fc113c335ce5c47c5606_resized.jpg" alt="PEAK" title="PEAK" />
                    </a>
                
                    <a class="slide" href="http://www.coca-cola.ua/uk/index.html" target="_blank">
                        <img src="/upload/sponsors/1/15/frontpage_logo/98a76e78b8dc2ca28af274ca2a56768f_resized.png" alt="Coca-Cola Beverages Ukraine Limited " title="Coca-Cola Beverages Ukraine Limited " />
                    </a>
                
                    <a class="slide" href="http://www.toyota.ua/" target="_blank">
                        <img src="/upload/sponsors/3/34/frontpage_logo/414676652d0fa023a205a37cffdd03a3_resized.jpg" alt="Toyota" title="Toyota" />
                    </a>
                
                    <a class="slide" href="http://www.premier-hotels.com.ua/ua/about-us/introduction.html" target="_blank">
                        <img src="/upload/sponsors/2/27/frontpage_logo/752b0a7a71ca9e3b2eac7563fc178d67_resized.jpg" alt="Прем'єр Готелі" title="Прем'єр Готелі" />
                    </a>
                
                    <a class="slide" href="http://www.samsung.com/ua/" target="_blank">
                        <img src="/upload/sponsors/1/18/frontpage_logo/c9c9a7ee5eac8780c88fb4bb0f614875_resized.jpg" alt="Samsung Electronics" title="Samsung Electronics" />
                    </a>
                
                    <a class="slide" href="http://stilnoe.fm/" target="_blank">
                        <img src="/upload/sponsors/3/37/frontpage_logo/bfac5d2993af1b005ea076855fe1071c_resized.png" alt="Perec-FM" title="Perec-FM" />
                    </a>
                
                    <a class="slide" href="https://sweet.tv/" target="_blank">
                        <img src="/upload/sponsors/4/41/frontpage_logo/612a1ab482f2a1fe86e06b54466c1893_resized.png" alt="Sweet TV" title="Sweet TV" />
                    </a>
                
                    <a class="slide" href="http://www.infopulse.com/" target="_blank">
                        <img src="/upload/sponsors/3/36/frontpage_logo/39290808601988ca44a3be6f3f2da5a4_resized.jpg" alt="Infopulse" title="Infopulse" />
                    </a>
                
                    <a class="slide" href="https://cyfra.ua/ " target="_blank">
                        <img src="/upload/sponsors/2/21/frontpage_logo/9ee4d88d5213ca26fb597a203c7e57b6_resized.png" alt="Цифра" title="Цифра" />
                    </a>
                
                    <a class="slide" href="http://olimparena.com.ua/" target="_blank">
                        <img src="/upload/sponsors/2/24/frontpage_logo/559e7b7dd5640651d730fb75ec30cf52_resized.png" alt="Олімпійська арена" title="Олімпійська арена" />
                    </a>
                            </div>
        </div>
        <span class="arr_r"></span>
        <div class="clear"></div>
    </div>
</div>
</div>
            </div>
        </div>
    </div>

<div class="footer">
        <div class="min_width pt30">
            <div class="line1">
            
                                <div class="menu menu1">
                                            <div class="h_title"><a href="/en/about/team/officials/">NOC of Ukraine</a></div>
                                                                    <ul>
                            
                                                                <li>
                                                                            <a href="/en/about/history/">History</a>
                                                                        </li>
                            
                                                                <li>
                                                                            <a href="/en/about/team/officials/">Team</a>
                                                                        </li>
                            
                                                                <li>
                                                                            <a href="/en/about/movement/">Subjects of the Olympic Movement</a>
                                                                        </li>
                            
                                                                <li>
                                                                            <a href="/en/about/">Official Documents</a>
                                                                        </li>
                            
                                                                <li>
                                                                            <a href="/en/about/contacts/">Contacts</a>
                                                                        </li>
                                                    </ul>
                                    </div>
            
                                <div class="menu menu2">
                                            <div class="h_title"><a href="/en/news/">News</a></div>
                                                                    <ul>
                            
                                                                <li>
                                                                            <a href="/en/photogalleries/">Photogalleries</a>
                                                                        </li>
                            
                                                                <li>
                                                                            <a href="/en/videos/">Video</a>
                                                                        </li>
                            
                                                                <li>
                                                                            <a href="/en/events/">Events</a>
                                                                        </li>
                                                    </ul>
                                    </div>
            
                                <div class="menu menu3">
                                            <div class="h_title"><a href="/en/olympic/">Olympic competition</a></div>
                                                                    <ul>
                            
                                                                <li>
                                                                            <a href="/en/olympic/games/">Olympic games</a>
                                                                        </li>
                            
                                                                <li>
                                                                            <a href="/en/olympic/youth-games/">Youth Olympic Games</a>
                                                                        </li>
                            
                                
                                
                                                                <li>
                                                                            <a href="/en/olympic/euof/">European Youth Olympic Festival</a>
                                                                        </li>
                            
                                                                <li>
                                                                            <a href="/en/olympic/winners/">Ukrainian record at the Olympic Games</a>
                                                                        </li>
                            
                                                                <li>
                                                                            <a href="/en/olympic/youth/">Ukrainian record at the Youth Olympic Games</a>
                                                                        </li>
                                                    </ul>
                                    </div>
                            <div class="counters">
                    
                        <div class="counter1">
                                                            <a href="https://www.beijing2022.cn/en/" target="_blank"><img src="/upload/eventcounters/1/18/logo/c6182c1ef037f4b03d087d387010f506_middle.png" alt="Пекін-2022" title="Пекін-2022"></a>
                                                        <span class="digits"><span>1</span><span>8</span><span>6</span></span>
                        </div>
                                        <div class="clear"></div>
                </div>
                <div class="clear"></div>
            </div>
            <div class="line2">
                <script type="text/javascript" src="/js/ff_ajax_form.js"></script>
<script type="text/javascript" src="/js/subscribe.js"></script>
<script>
    var form_message_success = 'You have successfully subscribed to our newsletter';
    var form_message_wrong_format = 'Malformed';
    var form_message_subscriber_exist = 'This email address is already in the database';
    var form_message_not_null = 'Enter email';
    var form_message_server_error = 'A server error';
    var form_message_unsubscribe_mail_sent = 'A letter with further instructions sent to your mailbox';
    var form_message_unsubscribe_mail_already_sent = 'A letter has been sent';
    var form_message_unsubscribe_not_found = 'Email is not found in database';
    
        var subscribeFormMessages = {
            success : form_message_success,
            wrong_format  : form_message_wrong_format,
            already_exist : form_message_subscriber_exist,
            not_null : form_message_not_null,
            server_error : form_message_server_error,
            unsubscribe_mail_sent : form_message_unsubscribe_mail_sent,
            unsubscribe_mail_already_sent : form_message_unsubscribe_mail_already_sent,
            not_found : form_message_unsubscribe_not_found
        };
    
</script>
<div class="form subscribe_form_holder" id="subscribe-form">
    <div class="w_bg">
        <span class="error form_error_field"></span>
        <span class="success form_succes_field"></span>
        <div class="unsubscribe_send_btn none" style="cursor: pointer;">Unsubscribe</div>
    </div>
    <label for="email">Mailing:</label>
    <input type="text" id="email" defvalue="E-mail" class="subscribe_email_field">
    <div class="button subscribe_send_btn"><img src="/images/ajax-loader.gif" alt="" /></div>
    <div class="clear"></div>
</div>
                
                    
                    
                    
                    
                
                <div class="copy">
                    © 2021. All rights reserved. Use material <br> this site only with reference.                </div>
                <div class="madein">
                    <a class="forforce" target="_blank" href="http://forforce.com/?utm_source=noc_ukr_org&utm_medium=footer_banner&utm_campaign=finished_projects">ForForce</a><span class="in">Made in</span><div class="clear"></div>
                </div>
                <div class="clear"></div>
            </div>
        </div>
    </div>
<script type="text/javascript">
    
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-30990307-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
    
</script>
<div id="fb-root"></div>
</body>
</html>