<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head>

    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" />
	<meta name="google-site-verification" content="R7Kcz2fubmnRdkfUN0AjrRHMsnNwtmZeU68eIlOitqU" />

    
		        <title>Sport Year-2018</title>
        <meta name="title" content="Sport Year-2018" />
        <meta name="keywords" content="National olympic committee of Ukraine" />
        <meta name="description" property="og:description" content="National olympic committee of Ukraine" />
        

    
            <meta property="og:title" content="Sport Year-2018" />
                    <meta property="og:image" content="http://noc-ukr.org/upload/videos/1/1788/thumbnail/74b7475a6c47167598576ffc15cfb40d_default.jpg" />
            <link rel="image_src" href="http://noc-ukr.org/upload/videos/1/1788/thumbnail/74b7475a6c47167598576ffc15cfb40d_default.jpg" />
                <meta property="og:description" content="" />
    
    <base href="http://noc-ukr.org/en/" />

    <link rel="stylesheet" href="/css/font/font.css" type="text/css" media="screen, projection" />
    <link rel="stylesheet" href="/css/reset.css" type="text/css" media="screen, projection" />
    <link rel="stylesheet" href="/css/general.css?1" type="text/css" media="screen, projection" />
    <link rel="stylesheet" href="/css/main.css?31" type="text/css" media="screen, projection" />
    <!--[if lte IE 8]>
    <link rel="stylesheet" type="text/css" href="/css/ie.css" />
    <![endif]-->
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="css/ie9.css" />
    <![endif]-->


    
    <script type="text/javascript" src="/js/yepnope.1.5.4-min.js"></script>
    <script type="text/javascript" src="/js/libs/mootools/mootools-1.3-core-nc.js"></script>
    <script type="text/javascript" src="/js/libs/mootools/mootools-1.3.0.1-more-nc.js"></script>
    <script type="text/javascript" src="/js/ffsliders.js?2"></script>
    <script type="text/javascript" src="/js/main.js?10"></script>
    <script type="text/javascript" src="/js/my.js?1"></script>
    <script type="text/javascript" src="/js/libs/custom-form-elements.js"></script>

    
    <link rel="icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />

    <script>var current_lang = 'en';</script>

    <script type="text/javascript" src="/js/social.js?3"></script>
</head>

<body>

<div class="wrapper">
        <div class="content">
            <div class="min_width">
                <div class="header">
                    <div class="social">
                        <a href="news/rss/" class="btn rss"></a>
                        <a href="https://twitter.com/OlympicUA" target="_blank" class="btn vk"></a>
                        <a href="http://www.facebook.com/olympicua" target="_blank" class="btn fb"></a>
                        
                        <a href="http://www.youtube.com/user/ukrnoc" target="_blank" class="btn yt"></a>

                    
                                                    <a href="/ua/videos/yakim_nam_zapam_yataetsya_sportivniy_2018_y_/" class="lang  left">УКР</a>
                                            
                                                    <span class="lang right selected">ENG</span>
                                                                </div>
                    <div class="clear"></div>

                    <div class="main_nav">
                        <div class="logo"><a href="/en/" class="en">National Olympic Committee of Ukraine</a></div>
                        <div class="menu">

                            <ul class="main_menu">
                            
                                                                <li>
                                                                        <a href="/en/about/team/officials/" class="more">NOC of Ukraine</a>
                                    
                                                                        <ul>
                                    
                                                                                <li>
                                                                                            <a href="/en/about/history/">History</a>
                                                                                                                                </li>
                                    
                                                                                <li class="more">
                                                                                            <a href="/en/about/team/officials/">Team</a>
                                                                                                                                    <ul>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/team/officials/">Officials</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/team/execute/">Executive Board</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/team/international-members/">IOC Members in Ukraine</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/team/nokmembers/">NOC of Ukraine Members</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/team/pochesni-chleni-nok-ukraini/">NOC of Ukraine Honorary Members</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/team/staff/">Staff</a>
                                                                                                    </li>
                                                
                                                                                            </ul>
                                                                                    </li>
                                    
                                                                                <li class="more">
                                                                                            <a href="/en/about/projects/noc-projects-/">Projects </a>
                                                                                                                                    <ul>
                                                
                                                
                                                
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/projects/-olimpiyske-lelechenya-/">«Olympic stork»</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/projects/-the-olympic-lesson/">«The Olympic Lesson»</a>
                                                                                                    </li>
                                                
                                                
                                                
                                                
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/projects/noc-projects-/">NOC PROJECTS </a>
                                                                                                    </li>
                                                
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/projects/-the-olympic-book-the-olympic-corner-/">«The Olympic Book», «The Olympic Corner»</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/projects/-pole-vaulting-at-maidan-/">«Pole Vaulting at Maidan»</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/projects/-the-olympic-day/">«Olympic Day»</a>
                                                                                                    </li>
                                                
                                                                                            </ul>
                                                                                    </li>
                                    
                                                                                <li class="more">
                                                                                            <a href="/en/about/movement/">Subjects of the Olympic Movement</a>
                                                                                                                                    <ul>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/movement/olympic-sports-federations/">National Olympic Federations</a>
                                                                                                    </li>
                                                
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/movement/sports-associations/">Sport Society Uniits</a>
                                                                                                    </li>
                                                                                            </ul>
                                                                                    </li>
                                    
                                                                                <li class="more">
                                                                                            <a href="/en/about/structures/">Structures</a>
                                                                                                                                    <ul>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/structures/regional-departments/">Regional Departments</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/structures/academy/">Olympic Academy of Ukraine</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/structures/commissions/">NOC of Ukraine Commissions</a>
                                                                                                    </li>
                                                                                            </ul>
                                                                                    </li>
                                    
                                                                                <li class="more">
                                                                                            <a href="/en/about/">Official Documents</a>
                                                                                                                                    <ul>
                                                
                                                
                                                
                                                
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/officialdocuments/olympic-charter/">Olympic Charter</a>
                                                                                                    </li>
                                                
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/officialdocuments/spisok-zaboronenih-preparativ/">Prohibited List</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/officialdocuments/olympic-movement-medical-code/">Olympic Movement Medical Code</a>
                                                                                                    </li>
                                                
                                                
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/officialdocuments/world-anti-doping-code/">World Anti-Doping Code</a>
                                                                                                    </li>
                                                
                                                
                                                
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/officialdocuments/code-of-honor/">Ukrainian Olympian’s Code of Honour</a>
                                                                                                    </li>
                                                                                            </ul>
                                                                                    </li>
                                    
                                                                                <li>
                                                                                            <a href="/en/about/olympic-library/">Olympic Library</a>
                                                                                                                                </li>
                                    
                                        
                                                                                <li>
                                                                                            <a href="/en/about/sponsors/">Sponsors</a>
                                                                                                                                </li>
                                    
                                                                                <li>
                                                                                            <a href="/en/about/contacts/">Contacts</a>
                                                                                                                                </li>
                                                                        </ul>
                                    
                                </li>
                            
                                                                <li>
                                                                        <a href="/en/news/" class="more">News</a>
                                    
                                                                        <ul>
                                    
                                                                                <li>
                                                                                            <a href="/en/photogalleries/">Photogalleries</a>
                                                                                                                                </li>
                                    
                                                                                <li>
                                                                                            <a href="/en/videos/">Video</a>
                                                                                                                                </li>
                                    
                                                                                <li>
                                                                                            <a href="/en/events/">Events</a>
                                                                                                                                </li>
                                                                        </ul>
                                    
                                </li>
                            
                                                                <li>
                                                                        <a href="/en/olympic/" class="more">Olympic competition</a>
                                    
                                                                        <ul>
                                    
                                        
                                                                                <li class="more">
                                                                                            <a href="/en/olympic/games/">Olympic games</a>
                                                                                                                                    <ul>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/olympic/games/salt-lake-city-2002/">Солт-Лейк-Сіті-2002</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/olympic/games/athens-2004/">Афіни-2004</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/olympic/games/torino-2006/">Турин-2006</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/olympic/games/beijing-2008/">Пекін-2008</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/olympic/games/vancouver-2010/">Ванкувер-2010</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/olympic/games/london-2012/">London-2012</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/olympic/games/sochi-2014/">Sochi-2014</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/olympic/games/rio-2016/">Rio 2016</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/olympic/games/pyeongchang-2018/">Pyeongchang-2018</a>
                                                                                                    </li>
                                                
                                                
                                                                                            </ul>
                                                                                    </li>
                                    
                                                                                <li class="more">
                                                                                            <a href="/en/olympic/youth-games/">Youth Olympic Games</a>
                                                                                                                                    <ul>
                                                
                                                
                                                
                                                                                                <li>
                                                                                                            <a href="/en/olympic/youth-games/nanjing-2014/">Nanjing-2014</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/olympic/youth-games/lillehammer-2016/">Lillehammer-2016</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/olympic/youth-games/buenos-ayres-2018/">Buenos Aires-2018</a>
                                                                                                    </li>
                                                
                                                                                            </ul>
                                                                                    </li>
                                    
                                        
                                                                                <li class="more">
                                                                                            <a href="/en/olympic/euof/">European Youth Olympic Festival</a>
                                                                                                                                    <ul>
                                                
                                                
                                                                                                <li>
                                                                                                            <a href="/en/olympic/euof/festival/">Festivals</a>
                                                                                                    </li>
                                                                                            </ul>
                                                                                    </li>
                                    
                                                                                <li class="more">
                                                                                            <a href="/en/olympic/winners/">Ukrainian record at the Olympic Games</a>
                                                                                                                                    <ul>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/olympic/winners/gold/">Olympic champions</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/olympic/winners/silver/">Silver winners</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/olympic/winners/bronze/">Bronze winners</a>
                                                                                                    </li>
                                                                                            </ul>
                                                                                    </li>
                                    
                                                                                <li class="more">
                                                                                            <a href="/en/olympic/youth/">Ukrainian record at the Youth Olympic Games</a>
                                                                                                                                    <ul>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/olympic/youth/gold/">Olympic champions</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/olympic/youth/silver/">Silver winners</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/olympic/youth/bronze/">Bronze winners</a>
                                                                                                    </li>
                                                                                            </ul>
                                                                                    </li>
                                    
                                                                                <li>
                                                                                            <a href="/en/olympic/winners-eyof/">Ukrainian record at European Youth Olimpic Festival</a>
                                                                                                                                </li>
                                                                        </ul>
                                    
                                </li>
                            
                                                                <li class="nosub">
                                                                        <a href="/en/virtualniy-tur/">Virtual Tour</a>
                                    
                                    
                                </li>
                                                            <span class="mask"></span>
                            </ul>
                            <div class="menul2">
                            <ul class="sub_menu">
                            
                                                                <li>
                                                                        <a href="/en/sport-sites/">Sports sites</a>
                                    
                                                                    </li>
                            
                                
                                
                                                                <li>
                                                                        <a href="photogalleries">Photo</a>
                                    
                                                                    </li>
                            
                                                                <li>
                                                                        <a href="videos">Video</a>
                                    
                                                                    </li>
                            
                                
                                
                                
                                
                                                            </ul>
                                <div class="search">
                                    <span class="searchbt"></span>
                                    <form class="none" action="search/" method="post" id="searchform">
                                        <input class="text" type="text" value="" name="search"/>
                                        <input class="submit" type="submit" value=""/>
                                        <div class="clear"></div>
                                    </form>
                                </div>
                            </div>

                        </div>
                        <div class="clear"></div>
                    </div>
                </div>

                
<script type="text/javascript" src="http://userapi.com/js/api/openapi.js?47"></script>
<div class="main_content">
    <div class="fleft">
                    <div class="news_menu">
    <div class="title">News</div>
    <ul>
    
        <li><a href="photogalleries/">Photogalleries</a></li>
    
        <li class="selected"><a href="videos/">Video</a></li>
    
        <li><a href="events/">Events</a></li>
        </ul>
    <span class="more"></span>
</div>            </div>

    <div class="breadcrumbs mb3">
                    <a href="news/">News</a><img src="/images/arr_l.png" alt="larr">
            <a href="videos/">Video</a><img src="/images/arr_l.png" alt="larr">
            Sport Year-2018            </div>
    <div class="galleries">
        <div class="p_title mb5">Sport Year-2018</div>
        <div class="photo_info">
            <span class="date"><span>added </span>
                09 April            </span>
            <a class="addthis_button_compact">Share</a>
            <div class="clear"></div>
        </div>

        <div class="video_one">
                                    <object width="652" height="411"><param name="wmode" value="opaque"><param name="movie" value="http://www.youtube.com/v/a3Ejd7e8_YA&hl=en&fs=1&cc_load_policy=1"></param><param name="allowFullScreen" value="true"></param><param name="allowscriptaccess" value="always"></param><embed src="http://www.youtube.com/v/a3Ejd7e8_YA&hl=en&fs=1&cc_load_policy=1" type="application/x-shockwave-flash"allowscriptaccess="always" allowfullscreen="true" width="652" height="411" wmode="opaque"></embed></object>
            <div class="video_info">
                                                <script>
    var social_page_url = 'http://noc-ukr.org/videos/yakim_nam_zapam_yataetsya_sportivniy_2018_y_/';
    var social_pageDescription = '';
    var social_pageTitle = 'Sport Year-2018';
    var social_image = 'http://noc-ukr.org/upload/videos/1/1788/thumbnail/74b7475a6c47167598576ffc15cfb40d_default.jpg';
</script>
<div class="share social_likes_widget fleft" id="social-likes">

    <div class="vk-like-block">
        <div id="vk-like" style="width: 140px;"></div>
    </div>
    <div class="fb-like-block">
        <div class="fb-like" data-href="http://noc-ukr.org/videos/yakim_nam_zapam_yataetsya_sportivniy_2018_y_/" data-layout="button_count" data-width="135" data-show-faces="true"></div>
    </div>
	<div class="gplus-like-block"><div class="g-plusone" data-size="medium"></div></div>
            <div class="fleft pt2 addthis_toolbox addthis_default_style addthis_16x16_style">
            <a style="width: 16px;" class="addthis_button_compact"></a>
            <a class="addthis_counter addthis_bubble_style"></a>
        </div>
        <div class="clear"></div>
</div>                
                    
                        
                        
                            
                           
                               
                               
                                   
                                   
                               
                           
                        
                    
                    
                        
                    

                    
                
                <div class="views">views <span></span></div>
                <div class="clear"></div>

            </div>
        </div>


        <div class="video_txt">
                    </div>
        <div class="social">
                    </div>
                    <div class="h_title mb23">Similar video</div>

            <div class="last_video_galleries mb7">
                                
                    <div class="l_gallery mr20 ">
                        <div class="video_w fleft mr20">
                            <a href="videos/_geroi_sportivnogo_roku_2012_" class="block" title=""Герої спортивного року-2012"">
                                <img src="/upload/videos/2/231/thumbnail/20b24aa7ab4fb7a5d59e45cd8c75b53b_preview_list.jpg" alt=""Герої спортивного року-2012"" title=""Герої спортивного року-2012"">
                                <span class="mask"></span>
                                
                                <a href="videos/_geroi_sportivnogo_roku_2012_" class="play" title=""Герої спортивного року-2012"">&nbsp</a>
                            </a>
                        </div>
                        <div class="n_title">
                            <a href="videos/_geroi_sportivnogo_roku_2012_" title=""Герої спортивного року-2012"">"Герої спортивного року-2012"</a>
                        </div>

                        <span class="date"><span>added </span>
                            20 March 2013                        </span>
                    </div>
                                    
                    <div class="l_gallery  ">
                        <div class="video_w fleft mr20">
                            <a href="videos/geroi_sportivnogo_roku_2013" class="block" title="Герої спортивного року-2013">
                                <img src="/upload/videos/9/954/thumbnail/b689e77cd8846e35f930cca1ab8000f7_preview_list.jpg" alt="Герої спортивного року-2013" title="Герої спортивного року-2013">
                                <span class="mask"></span>
                                
                                <a href="videos/geroi_sportivnogo_roku_2013" class="play" title="Герої спортивного року-2013">&nbsp</a>
                            </a>
                        </div>
                        <div class="n_title">
                            <a href="videos/geroi_sportivnogo_roku_2013" title="Герої спортивного року-2013">Герої спортивного року-2013</a>
                        </div>

                        <span class="date"><span>added </span>
                            14 April 2014                        </span>
                    </div>
                                                                                
                    <div class="l_gallery mr20 ">
                        <div class="video_w fleft mr20">
                            <a href="videos/urochista_ceremoniya_geroi_sportivnogo_roku_2015_" class="block" title="Урочиста церемонія "Герої спортивного року- 2015"">
                                <img src="/upload/videos/1/1392/thumbnail/982fd044d80ab4ac3a45f659fcbe6fa7_preview_list.jpg" alt="Урочиста церемонія "Герої спортивного року- 2015"" title="Урочиста церемонія "Герої спортивного року- 2015"">
                                <span class="mask"></span>
                                
                                <a href="videos/urochista_ceremoniya_geroi_sportivnogo_roku_2015_" class="play" title="Урочиста церемонія "Герої спортивного року- 2015"">&nbsp</a>
                            </a>
                        </div>
                        <div class="n_title">
                            <a href="videos/urochista_ceremoniya_geroi_sportivnogo_roku_2015_" title="Урочиста церемонія "Герої спортивного року- 2015"">Урочиста церемонія "Герої спортивного року- 2015"</a>
                        </div>

                        <span class="date"><span>added </span>
                            23 May 2016                        </span>
                    </div>
                                    
                    <div class="l_gallery  ">
                        <div class="video_w fleft mr20">
                            <a href="videos/geroi_sportivnogo_roku_2012" class="block" title="Церемонія "Герої спортивного року 2012"">
                                <img src="/upload/videos/2/239/thumbnail/03729a6944e1261d9092b13ff71ad83d_preview_list.jpg" alt="Церемонія "Герої спортивного року 2012"" title="Церемонія "Герої спортивного року 2012"">
                                <span class="mask"></span>
                                
                                <a href="videos/geroi_sportivnogo_roku_2012" class="play" title="Церемонія "Герої спортивного року 2012"">&nbsp</a>
                            </a>
                        </div>
                        <div class="n_title">
                            <a href="videos/geroi_sportivnogo_roku_2012" title="Церемонія "Герої спортивного року 2012"">Церемонія "Герої спортивного року 2012"</a>
                        </div>

                        <span class="date"><span>added </span>
                            19 April 2013                        </span>
                    </div>
                                                                                
                    <div class="l_gallery mr20 brdn">
                        <div class="video_w fleft mr20">
                            <a href="videos/narodniy_vibir_2012_oleksandr_usik" class="block" title="Народний вибір 2012 - Олександр Усик">
                                <img src="/upload/videos/2/232/thumbnail/fc6e709c4ff212e945ce21d014363ee1_preview_list.jpg" alt="Народний вибір 2012 - Олександр Усик" title="Народний вибір 2012 - Олександр Усик">
                                <span class="mask"></span>
                                
                                <a href="videos/narodniy_vibir_2012_oleksandr_usik" class="play" title="Народний вибір 2012 - Олександр Усик">&nbsp</a>
                            </a>
                        </div>
                        <div class="n_title">
                            <a href="videos/narodniy_vibir_2012_oleksandr_usik" title="Народний вибір 2012 - Олександр Усик">Народний вибір 2012 - Олександр Усик</a>
                        </div>

                        <span class="date"><span>added </span>
                            31 March 2013                        </span>
                    </div>
                                    
                    <div class="l_gallery  brdn">
                        <div class="video_w fleft mr20">
                            <a href="videos/olimpiyski_istorii_vid_14_04_2018_geroi_sportivnogo_roku_2017_" class="block" title="Olympic Stories 14.04.2018. ">
                                <img src="/upload/videos/1/1661/thumbnail/2f522819ebe162c19d147b755cb16ca8_preview_list.jpg" alt="Olympic Stories 14.04.2018. " title="Olympic Stories 14.04.2018. ">
                                <span class="mask"></span>
                                
                                <a href="videos/olimpiyski_istorii_vid_14_04_2018_geroi_sportivnogo_roku_2017_" class="play" title="Olympic Stories 14.04.2018. ">&nbsp</a>
                            </a>
                        </div>
                        <div class="n_title">
                            <a href="videos/olimpiyski_istorii_vid_14_04_2018_geroi_sportivnogo_roku_2017_" title="Olympic Stories 14.04.2018. ">Olympic Stories 14.04.2018. </a>
                        </div>

                        <span class="date"><span>added </span>
                            14 April 2018                        </span>
                    </div>
                                                                                
                <div class="clear"></div>
            </div>
                </div>

    <div class="clear"></div>

    <div class="sponsor">
    <div class="h_title">Sponsors and partners</div>
    <div class="sponsor_slider" id="sponsor-slider">
        <span class="arr_l"></span>
        <div class="slider_content">
            <div class="slider_inner">
                
                    <a class="slide" href="http://www.ingo.ua/ru" target="_blank">
                        <img src="/upload/sponsors/3/39/frontpage_logo/beffa39947188286598be98a24deb099_resized.jpg" alt="ІНГО Україна" title="ІНГО Україна" />
                    </a>
                
                    <a class="slide" href="https://intertop.ua/ua/" target="_blank">
                        <img src="/upload/sponsors/3/38/frontpage_logo/4e8d11e8ba3a1120f6d376c1475ad0d4_resized.jpg" alt="INTERTOP" title="INTERTOP" />
                    </a>
                
                    <a class="slide" href="http://www.peaksport.com.ua/" target="_blank">
                        <img src="/upload/sponsors/3/35/frontpage_logo/f86f82dc8e24fc113c335ce5c47c5606_resized.jpg" alt="PEAK" title="PEAK" />
                    </a>
                
                    <a class="slide" href="http://www.coca-cola.ua/uk/index.html" target="_blank">
                        <img src="/upload/sponsors/1/15/frontpage_logo/98a76e78b8dc2ca28af274ca2a56768f_resized.png" alt="Coca-Cola Beverages Ukraine Limited " title="Coca-Cola Beverages Ukraine Limited " />
                    </a>
                
                    <a class="slide" href="http://www.toyota.ua/" target="_blank">
                        <img src="/upload/sponsors/3/34/frontpage_logo/414676652d0fa023a205a37cffdd03a3_resized.jpg" alt="Toyota" title="Toyota" />
                    </a>
                
                    <a class="slide" href="http://www.premier-hotels.com.ua/ua/about-us/introduction.html" target="_blank">
                        <img src="/upload/sponsors/2/27/frontpage_logo/752b0a7a71ca9e3b2eac7563fc178d67_resized.jpg" alt="Прем'єр Готелі" title="Прем'єр Готелі" />
                    </a>
                
                    <a class="slide" href="http://www.samsung.com/ua/" target="_blank">
                        <img src="/upload/sponsors/1/18/frontpage_logo/c9c9a7ee5eac8780c88fb4bb0f614875_resized.jpg" alt="Samsung Electronics" title="Samsung Electronics" />
                    </a>
                
                    <a class="slide" href="http://stilnoe.fm/" target="_blank">
                        <img src="/upload/sponsors/3/37/frontpage_logo/bfac5d2993af1b005ea076855fe1071c_resized.png" alt="Perec-FM" title="Perec-FM" />
                    </a>
                
                    <a class="slide" href="http://www.infopulse.com/" target="_blank">
                        <img src="/upload/sponsors/3/36/frontpage_logo/39290808601988ca44a3be6f3f2da5a4_resized.jpg" alt="Infopulse" title="Infopulse" />
                    </a>
                
                    <a class="slide" href="https://cyfra.ua/ " target="_blank">
                        <img src="/upload/sponsors/2/21/frontpage_logo/9ee4d88d5213ca26fb597a203c7e57b6_resized.png" alt="Цифра" title="Цифра" />
                    </a>
                
                    <a class="slide" href="http://olimparena.com.ua/" target="_blank">
                        <img src="/upload/sponsors/2/24/frontpage_logo/559e7b7dd5640651d730fb75ec30cf52_resized.png" alt="Олімпійська арена" title="Олімпійська арена" />
                    </a>
                            </div>
        </div>
        <span class="arr_r"></span>
        <div class="clear"></div>
    </div>
</div></div>


    
        
        
        
            
                
                
                
            

            

            
                
            

            

            
            

            
                
                    
                
            
        
    

            </div>
        </div>
    </div>

<div class="footer">
        <div class="min_width pt30">
            <div class="line1">
            
                                <div class="menu menu1">
                                            <div class="h_title"><a href="/en/about/team/officials/">NOC of Ukraine</a></div>
                                                                    <ul>
                            
                                                                <li>
                                                                            <a href="/en/about/history/">History</a>
                                                                        </li>
                            
                                                                <li>
                                                                            <a href="/en/about/team/officials/">Team</a>
                                                                        </li>
                            
                                                                <li>
                                                                            <a href="/en/about/movement/">Subjects of the Olympic Movement</a>
                                                                        </li>
                            
                                                                <li>
                                                                            <a href="/en/about/">Official Documents</a>
                                                                        </li>
                            
                                                                <li>
                                                                            <a href="/en/about/contacts/">Contacts</a>
                                                                        </li>
                                                    </ul>
                                    </div>
            
                                <div class="menu menu2">
                                            <div class="h_title"><a href="/en/news/">News</a></div>
                                                                    <ul>
                            
                                                                <li>
                                                                            <a href="/en/photogalleries/">Photogalleries</a>
                                                                        </li>
                            
                                                                <li>
                                                                            <a href="/en/videos/">Video</a>
                                                                        </li>
                            
                                                                <li>
                                                                            <a href="/en/events/">Events</a>
                                                                        </li>
                                                    </ul>
                                    </div>
            
                                <div class="menu menu3">
                                            <div class="h_title"><a href="/en/olympic/">Olympic competition</a></div>
                                                                    <ul>
                            
                                                                <li>
                                                                            <a href="/en/olympic/games/">Olympic games</a>
                                                                        </li>
                            
                                                                <li>
                                                                            <a href="/en/olympic/youth-games/">Youth Olympic Games</a>
                                                                        </li>
                            
                                
                                                                <li>
                                                                            <a href="/en/olympic/euof/">European Youth Olympic Festival</a>
                                                                        </li>
                            
                                                                <li>
                                                                            <a href="/en/olympic/winners/">Ukrainian record at the Olympic Games</a>
                                                                        </li>
                            
                                                                <li>
                                                                            <a href="/en/olympic/youth/">Ukrainian record at the Youth Olympic Games</a>
                                                                        </li>
                                                    </ul>
                                    </div>
                            <div class="counters">
                    
                        <div class="counter1">
                                                            <a href="http://www.european-games.org/2019-minsk/" target="_blank"><img src="/upload/eventcounters/1/16/logo/2434602ef62d9587f79bc02fa1c6ddd1_middle.jpg" alt="Мінськ-2019" title="Мінськ-2019"></a>
                                                        <span class="digits"><span class="grey">0</span><span>7</span><span>3</span></span>
                        </div>
                    
                        <div class="counter2">
                                                            <a href="https://www.lausanne2020.com" target="_blank"><img src="/upload/eventcounters/1/15/logo/efee9cd1354b6503ec7206e5e784d158_small.png" alt="Лозанна-2020" title="Лозанна-2020"></a>
                                                        <span class="digits"><span class="grey">0</span><span>2</span><span>7</span><span>5</span></span>
                        </div>
                    
                        <div class="counter3">
                                                            <a href="https://tokyo2020.org/en/" target="_blank"><img src="/upload/eventcounters/1/14/logo/6869a0aff731a4bffeba20b0d0e2ea36_small.png" alt="Токіо-2020" title="Токіо-2020"></a>
                                                        <span class="digits"><span class="grey">0</span><span>4</span><span>7</span><span>2</span></span>
                        </div>
                                        <div class="clear"></div>
                </div>
                <div class="clear"></div>
            </div>
            <div class="line2">
                <script type="text/javascript" src="/js/ff_ajax_form.js"></script>
<script type="text/javascript" src="/js/subscribe.js"></script>
<script>
    var form_message_success = 'You have successfully subscribed to our newsletter';
    var form_message_wrong_format = 'Malformed';
    var form_message_subscriber_exist = 'This email address is already in the database';
    var form_message_not_null = 'Enter email';
    var form_message_server_error = 'A server error';
    var form_message_unsubscribe_mail_sent = 'A letter with further instructions sent to your mailbox';
    var form_message_unsubscribe_mail_already_sent = 'A letter has been sent';
    var form_message_unsubscribe_not_found = 'Email is not found in database';
    
        var subscribeFormMessages = {
            success : form_message_success,
            wrong_format  : form_message_wrong_format,
            already_exist : form_message_subscriber_exist,
            not_null : form_message_not_null,
            server_error : form_message_server_error,
            unsubscribe_mail_sent : form_message_unsubscribe_mail_sent,
            unsubscribe_mail_already_sent : form_message_unsubscribe_mail_already_sent,
            not_found : form_message_unsubscribe_not_found
        };
    
</script>
<div class="form subscribe_form_holder" id="subscribe-form">
    <div class="w_bg">
        <span class="error form_error_field"></span>
        <span class="success form_succes_field"></span>
        <div class="unsubscribe_send_btn none" style="cursor: pointer;">Unsubscribe</div>
    </div>
    <label for="email">Mailing:</label>
    <input type="text" id="email" defvalue="E-mail" class="subscribe_email_field">
    <div class="button subscribe_send_btn"><img src="/images/ajax-loader.gif" alt="" /></div>
    <div class="clear"></div>
</div>
                
                    
                    
                    
                    
                
                <div class="copy">
                    © 2019. All rights reserved. Use material <br> this site only with reference.                </div>
                <div class="madein">
                    <a class="forforce" target="_blank" href="http://forforce.com/?utm_source=noc_ukr_org&utm_medium=footer_banner&utm_campaign=finished_projects">ForForce</a><span class="in">Made in</span><div class="clear"></div>
                </div>
                <div class="clear"></div>
            </div>
        </div>
    </div>
<script type="text/javascript">
    
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-30990307-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
    
</script>
<div id="fb-root"></div>
</body>
</html>