<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head>

    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" />
	<meta name="google-site-verification" content="R7Kcz2fubmnRdkfUN0AjrRHMsnNwtmZeU68eIlOitqU" />

    
		        <title>До уваги журналістів!</title>
        <meta name="title" content="До уваги журналістів!" />
        <meta name="keywords" content="До уваги журналістів!" />
        <meta name="description" property="og:description" content="Національний олімпійський комітет України запрошує Вас на прес-конференцію, присвячену нагородженню найкращого спортсмена вересня в Україні: чемпіона світу та Європи, найкращого боксера світової і європейської першостей Олександра ХИЖНЯКА, а також його на" />
        

    
            <meta property="og:title" content="До уваги журналістів!" />
                    <meta property="og:image" content="http://noc-ukr.org/upload/news/1/15483/main/cd2eab394377ac02609594cd8d8b5439_default.jpg" />
            <link rel="image_src" href="http://noc-ukr.org/upload/news/1/15483/main/cd2eab394377ac02609594cd8d8b5439_default.jpg" />
                <meta property="og:description" content="Національний олімпійський комітет України запрошує Вас на прес-конференцію, присвячену нагородженню найкращого спортсмена вересня в Україні: чемпіона світу та Європи, найкращого боксера світової і європейської першостей Олександра ХИЖНЯКА, а також його наставника та батька Олександра Олександровича ХИЖНЯКА, визнаного найкращим тренером місяця.    " />
    
    <base href="http://noc-ukr.org/" />

    <link rel="stylesheet" href="/css/font/font.css" type="text/css" media="screen, projection" />
    <link rel="stylesheet" href="/css/reset.css" type="text/css" media="screen, projection" />
    <link rel="stylesheet" href="/css/general.css?1" type="text/css" media="screen, projection" />
    <link rel="stylesheet" href="/css/main.css?31" type="text/css" media="screen, projection" />
    <!--[if lte IE 8]>
    <link rel="stylesheet" type="text/css" href="/css/ie.css" />
    <![endif]-->
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="css/ie9.css" />
    <![endif]-->


    <link rel="stylesheet" href="/css/carousel.css" type="text/css" media="screen" />
<link rel="stylesheet" href="/css/vcarousel.css" type="text/css" media="screen" />

    <script type="text/javascript" src="/js/yepnope.1.5.4-min.js"></script>
    <script type="text/javascript" src="/js/libs/mootools/mootools-1.3-core-nc.js"></script>
    <script type="text/javascript" src="/js/libs/mootools/mootools-1.3.0.1-more-nc.js"></script>
    <script type="text/javascript" src="/js/ffsliders.js?2"></script>
    <script type="text/javascript" src="/js/main.js?10"></script>
    <script type="text/javascript" src="/js/my.js?1"></script>
    <script type="text/javascript" src="/js/libs/custom-form-elements.js"></script>

    <script type="text/javascript" src="/js/ff_carousel.js"></script>
<script type="text/javascript" src="/js/ff_vcarousel.js"></script>

    <link rel="icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />

    <script>var current_lang = 'ua';</script>

    <script type="text/javascript" src="/js/social.js?3"></script>
</head>

<body>

<div class="wrapper">
        <div class="content">
            <div class="min_width">
                <div class="header">
                    <div class="social">
                        <a href="news/rss/" class="btn rss"></a>
                        <a href="https://twitter.com/OlympicUA" target="_blank" class="btn vk"></a>
                        <a href="http://www.facebook.com/olympicua" target="_blank" class="btn fb"></a>
                        <a href="https://plus.google.com/109112110546465080414" target="_blank" class="btn gp"></a>
                        <a href="http://www.youtube.com/user/ukrnoc" target="_blank" class="btn yt"></a>

                    
                                                    <span class="lang left selected">УКР</span>
                                            
                                                    <a href="/en/news/15483/" class="lang  right">ENG</a>
                                                                </div>
                    <div class="clear"></div>

                    <div class="main_nav">
                        <div class="logo"><a href="/">Національний олімпійський комітет України</a></div>
                        <div class="menu">

                            <ul class="main_menu">
                            
                                                                <li>
                                                                        <a href="/about/team/officials/" class="more">НОК України</a>
                                    
                                                                        <ul>
                                    
                                                                                <li>
                                                                                            <a href="/about/history/">Історія</a>
                                                                                                                                </li>
                                    
                                                                                <li class="more">
                                                                                            <a href="/about/team/officials/">Команда</a>
                                                                                                                                    <ul>
                                                
                                                                                                <li>
                                                                                                            <a href="/about/team/officials/">Керівництво</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/about/team/execute/">Виконавчий комітет</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/about/team/international-members/">Члени МОК в Україні</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/about/team/nokmembers/">Члени НОК України</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/about/team/pochesni-chleni-nok-ukraini/">Почесні члени НОК України</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/about/team/staff/">Штатний апарат</a>
                                                                                                    </li>
                                                
                                                                                            </ul>
                                                                                    </li>
                                    
                                                                                <li class="more">
                                                                                            <a href="/about/projects/noc-projects-/">Проекти</a>
                                                                                                                                    <ul>
                                                
                                                                                                <li>
                                                                                                            <a href="/about/projects/konkurs-svit-sportu-/">Конкурс "Світ спорту"</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/about/projects/olympiclab/">OlympicLab</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/about/projects/geroi-sportivnogo-roku/">Герої спортивного року</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/about/projects/-olimpiyske-lelechenya-/">Олімпійське лелеченя</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/about/projects/-the-olympic-lesson/">Олімпійський урок</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/about/projects/konkurs-dlya-zhurnalistiv-/">Конкурс для журналістів</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/about/projects/fotokonkurs/">Фотоконкурс</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/about/projects/mizhnarodniy-den-sportu/">Міжнародний день спорту</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/about/projects/olimpiyska-zaryadka-/">Олімпійська зарядка</a>
                                                                                                    </li>
                                                
                                                
                                                
                                                
                                                
                                                                                                <li>
                                                                                                            <a href="/about/projects/-the-olympic-day/">Олімпійський день</a>
                                                                                                    </li>
                                                
                                                                                            </ul>
                                                                                    </li>
                                    
                                                                                <li class="more">
                                                                                            <a href="/about/movement/">Суб'єкти олімпійського руху</a>
                                                                                                                                    <ul>
                                                
                                                                                                <li>
                                                                                                            <a href="/about/movement/olympic-sports-federations/">Федерації з олімпійських видів спорту</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/about/movement/federacii-vidiv-sportu-viznani-mok/">Федерації видів спорту визнані МОК</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/about/movement/sports-associations/">Фізкультурно-спортивні товариства</a>
                                                                                                    </li>
                                                                                            </ul>
                                                                                    </li>
                                    
                                                                                <li class="more">
                                                                                            <a href="/about/structures/">Структури</a>
                                                                                                                                    <ul>
                                                
                                                                                                <li>
                                                                                                            <a href="/about/structures/regional-departments/">Регіональні відділення</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/about/structures/academy/">Олімпійська Академія України</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/about/structures/commissions/">Комісії НОК України</a>
                                                                                                    </li>
                                                                                            </ul>
                                                                                    </li>
                                    
                                                                                <li class="more">
                                                                                            <a href="/about/">Офіційні документи</a>
                                                                                                                                    <ul>
                                                
                                                                                                <li>
                                                                                                            <a href="/about/officialdocuments/akciya-moya-olimpiyska-mriya-/">Акція «Моя олімпійська мрія»</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/about/officialdocuments/olympic-charter/">Олімпійська хартія</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/about/officialdocuments/zvit-pro-diyalnist-nok-ukraini-v-2016-roci/">Звіт про діяльність НОК України у 2016 році</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/about/officialdocuments/olympic-movement-medical-code/">Медичний кодекс</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/about/officialdocuments/-2017/">Календар спортивних подій 2017</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/about/officialdocuments/promova-prezidenta-mok-tomasa-baha-z-nagodi-25-richchya-nok-ukraini/">Промова президента МОК Томаса Баха з нагоди 25-річчя НОК України</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/about/officialdocuments/statut-nok-ukraini/">Статут НОК України</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/about/officialdocuments/world-anti-doping-code/">Всесвітній антидопінговий кодекс</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/about/officialdocuments/spisok-zaboronenih-preparativ/">Список заборонених препаратів</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/about/officialdocuments/olimpiyskiy-poryadok-denniy-2020-20-20-rekomendaciy/">Олімпійський порядок денний 2020 20+20 рекомендацій </a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/about/officialdocuments/olimpiyska-kniga/">Олімпійська книга</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/about/officialdocuments/olimpiyskiy-kutochok/">Олімпійський куточок</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/about/officialdocuments/code-of-honor/">Кодекс честі олімпійця Украіни</a>
                                                                                                    </li>
                                                                                            </ul>
                                                                                    </li>
                                    
                                                                                <li>
                                                                                            <a href="/about/olympic-library/">Олімпійська бібліотека</a>
                                                                                                                                </li>
                                    
                                                                                <li>
                                                                                            <a href="/about/derzhavni-zakupivli/">Державні закупівлі</a>
                                                                                                                                </li>
                                    
                                                                                <li>
                                                                                            <a href="/about/sponsors/">Спонсори</a>
                                                                                                                                </li>
                                    
                                                                                <li>
                                                                                            <a href="/about/contacts/">Контактна інформація</a>
                                                                                                                                </li>
                                                                        </ul>
                                    
                                </li>
                            
                                                                <li>
                                                                        <a href="/news/" class="more">Новини</a>
                                    
                                                                        <ul>
                                    
                                                                                <li>
                                                                                            <a href="/photogalleries/">Фотогалерея</a>
                                                                                                                                </li>
                                    
                                                                                <li>
                                                                                            <a href="/videos/">Відео</a>
                                                                                                                                </li>
                                    
                                                                                <li>
                                                                                            <a href="/events/">Спортивні події</a>
                                                                                                                                </li>
                                                                        </ul>
                                    
                                </li>
                            
                                                                <li>
                                                                        <a href="/olympic/" class="more">Олімпійські змагання</a>
                                    
                                                                        <ul>
                                    
                                        
                                                                                <li class="more">
                                                                                            <a href="/olympic/games/">Олімпійські ігри</a>
                                                                                                                                    <ul>
                                                
                                                                                                <li>
                                                                                                            <a href="/olympic/games/salt-lake-city-2002/">Солт-Лейк-Сіті-2002</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/olympic/games/athens-2004/">Афіни-2004</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/olympic/games/torino-2006/">Турин-2006</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/olympic/games/beijing-2008/">Пекін-2008</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/olympic/games/vancouver-2010/">Ванкувер-2010</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/olympic/games/london-2012/">Лондон-2012</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/olympic/games/sochi-2014/">Сочі-2014</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/olympic/games/rio-2016/">Ріо-де-Жанейро-2016</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/olympic/games/pyeongchang-2018/">Пхьончхан-2018</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/olympic/games/tokyo-2020/">Токіо-2020</a>
                                                                                                    </li>
                                                                                            </ul>
                                                                                    </li>
                                    
                                                                                <li class="more">
                                                                                            <a href="/olympic/youth-games/">Юнацькі Олімпійські ігри</a>
                                                                                                                                    <ul>
                                                
                                                                                                <li>
                                                                                                            <a href="/olympic/youth-games/singapore-2010/">Сінгапур-2010</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/olympic/youth-games/innsbruck-2012/">Інсбрук-2012</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/olympic/youth-games/nanjing-2014/">Нанкін-2014</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/olympic/youth-games/lillehammer-2016/">Ліллехаммер-2016</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/olympic/youth-games/buenos-ayres-2018/">Буенос-Айрес-2018</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/olympic/youth-games/lausanne/">Лозанна-2020</a>
                                                                                                    </li>
                                                                                            </ul>
                                                                                    </li>
                                    
                                                                                <li class="more">
                                                                                            <a href="/olympic/european-games/">Європейські ігри</a>
                                                                                                                                    <ul>
                                                
                                                                                                <li>
                                                                                                            <a href="/olympic/european-games/baku-2015/">Баку-2015</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/olympic/european-games/minsk-2019/">Мінськ-2019</a>
                                                                                                    </li>
                                                                                            </ul>
                                                                                    </li>
                                    
                                                                                <li class="more">
                                                                                            <a href="/olympic/euof/">Європейські юнацькі олімпійські фестивалі</a>
                                                                                                                                    <ul>
                                                
                                                                                                <li>
                                                                                                            <a href="/olympic/euof/history/">Історія</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/olympic/euof/festival/">Фестивалі</a>
                                                                                                    </li>
                                                                                            </ul>
                                                                                    </li>
                                    
                                                                                <li class="more">
                                                                                            <a href="/olympic/winners/">Виступи українців на Олімпійських іграх</a>
                                                                                                                                    <ul>
                                                
                                                                                                <li>
                                                                                                            <a href="/olympic/winners/gold/">Олімпійські чемпіони</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/olympic/winners/silver/">Срібні призери</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/olympic/winners/bronze/">Бронзові призери</a>
                                                                                                    </li>
                                                                                            </ul>
                                                                                    </li>
                                    
                                                                                <li class="more">
                                                                                            <a href="/olympic/youth/"> Виступи українців на Юнацьких Олімпійських іграх</a>
                                                                                                                                    <ul>
                                                
                                                                                                <li>
                                                                                                            <a href="/olympic/youth/gold/">Олімпійські чемпіони</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/olympic/youth/silver/">Срібні призери</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/olympic/youth/bronze/">Бронзові призери</a>
                                                                                                    </li>
                                                                                            </ul>
                                                                                    </li>
                                    
                                                                                <li>
                                                                                            <a href="/olympic/winners-eyof/">Виступи українців на Європейських юнацьких олімпійських фестивалях</a>
                                                                                                                                </li>
                                                                        </ul>
                                    
                                </li>
                            
                                                                <li class="nosub">
                                                                        <a href="/virtualniy-tur/">Віртуальний тур</a>
                                    
                                    
                                </li>
                                                            <span class="mask"></span>
                            </ul>
                            <div class="menul2">
                            <ul class="sub_menu">
                            
                                                                <li>
                                                                        <a href="/sport-sites/">Спортивні сайти</a>
                                    
                                                                    </li>
                            
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                                                <li>
                                                                        <a href="/about/projects/-the-olympic-lesson/news/">Олімпійський урок</a>
                                    
                                                                    </li>
                            
                                                            </ul>
                                <div class="search">
                                    <span class="searchbt"></span>
                                    <form class="none" action="search/" method="post" id="searchform">
                                        <input class="text" type="text" value="" name="search"/>
                                        <input class="submit" type="submit" value=""/>
                                        <div class="clear"></div>
                                    </form>
                                </div>
                            </div>

                        </div>
                        <div class="clear"></div>
                    </div>
                </div>

                <div class="main_content">
    <div class="col2 mr20">
        <div class="breadcrumbs mb3">
                            <a href="news/">Новини</a><img src="/images/arr_l.png" alt="larr">
                <a href="news/category/noc/">НОК</a><img src="/images/arr_l.png" alt="larr">
                До уваги журналістів!                    </div>
        <div class="full_news">
            <div class="news_title">До уваги журналістів!</div>
            <div class="news_info">
                <span class="date">12 Жовтня 2017</span>
                <a class="addthis_button_compact">Поділитися</a>
                <div class="clear"></div>
            </div>

                                <div class="news_image">
        <img src="/upload/news/1/15483/main/cd2eab394377ac02609594cd8d8b5439_main.jpg" alt="До уваги журналістів!" title="До уваги журналістів!" />
        <span class="mask1"></span>
        <span class="mask2"></span>
        <span class="mask3"></span>
        <span class="mask4"></span>
    </div>
            


            <div class="news_txt">
                <p class="short">
                    Національний олімпійський комітет України запрошує Вас на прес-конференцію, присвячену нагородженню найкращого спортсмена вересня в Україні: чемпіона світу та Європи, найкращого боксера світової і європейської першостей Олександра ХИЖНЯКА, а також його наставника та батька Олександра Олександровича ХИЖНЯКА, визнаного найкращим тренером місяця.  

                </p>
                <p>У заході візьмуть участь президент НОК України <b><span style="text-decoration: underline;">Сергій БУБКА</span></b>, керівники Федерації боксу України та фізкультурно-спортивного товариства &laquo;Динамо&raquo;.</p>
<p>&nbsp;</p>
<p>Прес-конференція відбудеться <b><span style="text-decoration: underline;">17 жовтня о 12:00</span></b> в Олімпійському домі (вул. Хорива, 39-41).</p>
<p align="right"><b>&nbsp;</b></p>
<p align="right"><b style="font-family: Tahoma, Arial, sans-serif; font-size: 14px;">Додаткова інформація та <span style="text-decoration: underline;">акредитація</span> за телефонами</b></p>
<p align="right"><b>379-12-89</b></p>
<p align="right"><b>050-8-312-312 (Ірина)</b></p>
<p align="right"><b>&nbsp;</b></p>
<p align="right"><b><i><span style="text-decoration: underline;">Прес-служба НОК України</span></i></b></p>
                
            </div>
            <div class="social">
                                <script>
    var social_page_url = 'http://noc-ukr.org/news/15483/';
    var social_pageDescription = 'Національний олімпійський комітет України запрошує Вас на прес-конференцію, присвячену нагородженню найкращого спортсмена вересня в Україні: чемпіона світу та Європи, найкращого боксера світової і європейської першостей Олександра ХИЖНЯКА, а також його наставника та батька Олександра Олександровича ХИЖНЯКА, визнаного найкращим тренером місяця.    ';
    var social_pageTitle = 'До уваги журналістів!';
    var social_image = 'http://noc-ukr.org/upload/news/1/15483/main/cd2eab394377ac02609594cd8d8b5439_default.jpg';
</script>
<div class="share social_likes_widget fright" id="social-likes">

    <div class="vk-like-block">
        <div id="vk-like" style="width: 140px;"></div>
    </div>
    <div class="fb-like-block">
        <div class="fb-like" data-href="http://noc-ukr.org/news/15483/" data-layout="button_count" data-width="135" data-show-faces="true"></div>
    </div>
	<div class="gplus-like-block"><div class="g-plusone" data-size="medium"></div></div>
            <div class="addthis-like-block"><a class="addthis_button_compact">Поділитися</a></div>
        <div class="clear"></div>
</div>                <div class="clear"></div>
            </div>

        </div>
    </div>



    <div class="col3 pt27">
            <script type="text/javascript">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</script>
<!-- slider -->
<div class="latest_media">
    <span id="tab-photos" class="tab_toggler photo selected"></span>
    <span id="tab-videos" class="tab_toggler video"></span>
    <!--<span class="photo"></span>-->
    <!--<span class="video selected"></span>-->
    <div class="h_title">Останнє в медіа</div>
    <div class="carousel_img">
        <div class="tab" id="photos">
        <div id="progress-bar">
            <img src="/images/ajax-loader.gif" alt="loader"/>
        </div>
        <div class="carousel" id="carousel">
            <div class="carousel_arrow_left" id="carousel-arrow-left"></div>
            <!--<div class="slider_arrow_right right" id="slider-arrow-right"></div>-->
            <div class="carousel_container_outer fleft" >
                <div class="carousel_container" id="image-holder">

                </div>
            </div>
            <div class="carousel_arrow_right" id="carousel-arrow-right"></div>
            <div class="clear"></div>
            <div class="carousel_item_title "></div>
            <span class="carousel_item_date date"></span>
            <div class="clear"></div>
        </div>
        <div class="clear"></div>
        </div>
        <div class="tab none" id="videos">
        <div id="vprogress-bar">
            <img src="/images/ajax-loader.gif" alt="loader"/>
        </div>
        <div class="vcarousel" id="vcarousel">
            <div class="vcarousel_arrow_left" id="vcarousel-arrow-left"></div>
            <!--<div class="slider_arrow_right right" id="slider-arrow-right"></div>-->
            <div class="vcarousel_container_outer fleft" >
                <div class="vcarousel_container" id="vid-holder" >

                </div>
            </div>
            <div class="vcarousel_arrow_right" id="vcarousel-arrow-right"></div>
            <div class="clear"></div>
            <div class="vcarousel_item_title "></div>
            <span class="vcarousel_item_date date"></span>
            <div class="clear"></div>
        </div>
        <div class="clear"></div>
        </div>
    </div>
</div>
<div class="clear"></div>









    <div class="blockb_large  mt20 ">
        <a href="http://noc-ukr.org/about/projects/olimpiyska-zaryadka-/" target="_blank" title="Олімпійська зарядка">
            <span class="mask"></span>
            <img src="/upload/mainbanners/2/24/image/b9d8eda100bf8eb4ae3c263d17630376_resized.jpg" alt="Олімпійська зарядка" title="Олімпійська зарядка" />
        </a>
    </div>

    <div class="blockb_large mb35 mt20 ">
        <a href="http://noc-ukr.org/about/officialdocuments/-2017/" target="_blank" title="Календар спортивних подій 2017 ">
            <span class="mask"></span>
            <img src="/upload/mainbanners/2/23/image/d9628a4d7c125b7e13556832db2cf3dd_resized.png" alt="Календар спортивних подій 2017 " title="Календар спортивних подій 2017 " />
        </a>
    </div>
    </div>
    <div class="clear"></div>

    <div class="sponsor">
    <div class="h_title">Спонсори НОК України</div>
    <div class="sponsor_slider" id="sponsor-slider">
        <span class="arr_l"></span>
        <div class="slider_content">
            <div class="slider_inner">
                
                    <a class="slide" href="http://unison-insurance.com.ua" target="_blank">
                        <img src="/upload/sponsors/3/38/frontpage_logo/b82180f84bd860e06357c8d7e949099c_resized.jpg" alt="Юнісон груп" title="Юнісон груп" />
                    </a>
                
                    <a class="slide" href="http://www.peaksport.com.ua/" target="_blank">
                        <img src="/upload/sponsors/3/35/frontpage_logo/f86f82dc8e24fc113c335ce5c47c5606_resized.jpg" alt="PEAK" title="PEAK" />
                    </a>
                
                    <a class="slide" href="http://www.coca-cola.ua/uk/index.html" target="_blank">
                        <img src="/upload/sponsors/1/15/frontpage_logo/98a76e78b8dc2ca28af274ca2a56768f_resized.png" alt="Coca-Cola Beverages Ukraine Limited " title="Coca-Cola Beverages Ukraine Limited " />
                    </a>
                
                    <a class="slide" href="http://www.toyota.ua/" target="_blank">
                        <img src="/upload/sponsors/3/34/frontpage_logo/414676652d0fa023a205a37cffdd03a3_resized.jpg" alt="Toyota" title="Toyota" />
                    </a>
                
                    <a class="slide" href="http://www.samsung.com/ua/" target="_blank">
                        <img src="/upload/sponsors/1/18/frontpage_logo/c9c9a7ee5eac8780c88fb4bb0f614875_resized.jpg" alt="Samsung Electronics" title="Samsung Electronics" />
                    </a>
                
                    <a class="slide" href="http://www.premier-hotels.com.ua/ua/about-us/introduction.html" target="_blank">
                        <img src="/upload/sponsors/2/27/frontpage_logo/cfb42fe53f602f8dd31f4ae215428953_resized.jpg" alt="Прем'єр Готелі" title="Прем'єр Готелі" />
                    </a>
                
                    <a class="slide" href="http://stilnoe.fm/" target="_blank">
                        <img src="/upload/sponsors/3/37/frontpage_logo/bfac5d2993af1b005ea076855fe1071c_resized.png" alt="Perec-FM" title="Perec-FM" />
                    </a>
                
                    <a class="slide" href="http://www.infopulse.com/" target="_blank">
                        <img src="/upload/sponsors/3/36/frontpage_logo/a286b6d26e148670d5395b2ef68208ab_resized.jpg" alt="Infopulse" title="Infopulse" />
                    </a>
                
                    <a class="slide" href="http://www.cyfra.net/" target="_blank">
                        <img src="/upload/sponsors/2/21/frontpage_logo/9ee4d88d5213ca26fb597a203c7e57b6_resized.png" alt="Цифра" title="Цифра" />
                    </a>
                
                    <a class="slide" href="http://olimparena.com.ua/" target="_blank">
                        <img src="/upload/sponsors/2/24/frontpage_logo/559e7b7dd5640651d730fb75ec30cf52_resized.png" alt="Олімпійська арена" title="Олімпійська арена" />
                    </a>
                            </div>
        </div>
        <span class="arr_r"></span>
        <div class="clear"></div>
    </div>
</div>
</div>
            </div>
        </div>
    </div>

<div class="footer">
        <div class="min_width pt30">
            <div class="line1">
            
                                <div class="menu menu1">
                                            <div class="h_title"><a href="/about/team/officials/">НОК України</a></div>
                                                                    <ul>
                            
                                                                <li>
                                                                            <a href="/about/history/">Історія</a>
                                                                        </li>
                            
                                                                <li>
                                                                            <a href="/about/team/officials/">Команда</a>
                                                                        </li>
                            
                                                                <li>
                                                                            <a href="/about/movement/">Суб'єкти олімпійського руху</a>
                                                                        </li>
                            
                                                                <li>
                                                                            <a href="/about/">Офіційні документи</a>
                                                                        </li>
                            
                                                                <li>
                                                                            <a href="/about/contacts/">Контактна інформація</a>
                                                                        </li>
                                                    </ul>
                                    </div>
            
                                <div class="menu menu2">
                                            <div class="h_title"><a href="/news/">Новини</a></div>
                                                                    <ul>
                            
                                                                <li>
                                                                            <a href="/photogalleries/">Фотогалерея</a>
                                                                        </li>
                            
                                                                <li>
                                                                            <a href="/videos/">Відео</a>
                                                                        </li>
                            
                                                                <li>
                                                                            <a href="/events/">Спортивні події</a>
                                                                        </li>
                                                    </ul>
                                    </div>
            
                                <div class="menu menu3">
                                            <div class="h_title"><a href="/olympic/">Олімпійські змагання</a></div>
                                                                    <ul>
                            
                                                                <li>
                                                                            <a href="/olympic/games/">Олімпійські ігри</a>
                                                                        </li>
                            
                                                                <li>
                                                                            <a href="/olympic/youth-games/">Юнацькі Олімпійські ігри</a>
                                                                        </li>
                            
                                                                <li>
                                                                            <a href="/olympic/european-games/">Європейські ігри</a>
                                                                        </li>
                            
                                                                <li>
                                                                            <a href="/olympic/euof/">Європейські юнацькі олімпійські фестивалі</a>
                                                                        </li>
                            
                                                                <li>
                                                                            <a href="/olympic/winners/">Виступи українців на Олімпійських іграх</a>
                                                                        </li>
                            
                                                                <li>
                                                                            <a href="/olympic/youth/"> Виступи українців на Юнацьких Олімпійських іграх</a>
                                                                        </li>
                                                    </ul>
                                    </div>
                            <div class="counters">
                    
                        <div class="counter1">
                                                            <a href="https://www.pyeongchang2018.com/en/index" target="_blank"><img src="/upload/eventcounters/9/9/logo/beb6b7c5247e6565b16a1717196bd7c6_middle.jpg" alt="Pyeongchang-2018" title="Pyeongchang-2018"></a>
                                                        <span class="digits"><span>1</span><span>2</span><span>0</span></span>
                        </div>
                    
                        <div class="counter2">
                                                            <a href="http://www.buenosaires2018.com" target="_blank"><img src="/upload/eventcounters/1/11/logo/0226ecbb1ac0ee5245f2b8bb9d066240_small.png" alt="Буенос-Айрес-2018" title="Буенос-Айрес-2018"></a>
                                                        <span class="digits"><span class="grey">0</span><span>3</span><span>5</span><span>9</span></span>
                        </div>
                    
                        <div class="counter3">
                                                            <a href="http://www.european-games.org/2019-minsk/" target="_blank"><img src="/upload/eventcounters/1/16/logo/2434602ef62d9587f79bc02fa1c6ddd1_small.jpg" alt="Мінськ-2019" title="Мінськ-2019"></a>
                                                        <span class="digits"><span class="grey">0</span><span>6</span><span>1</span><span>7</span></span>
                        </div>
                                        <div class="clear"></div>
                </div>
                <div class="clear"></div>
            </div>
            <div class="line2">
                <script type="text/javascript" src="/js/ff_ajax_form.js"></script>
<script type="text/javascript" src="/js/subscribe.js"></script>
<script>
    var form_message_success = 'Ви успішно підписалися на розсилку';
    var form_message_wrong_format = 'Некоректний формат';
    var form_message_subscriber_exist = 'Цей email вже є в базі';
    var form_message_not_null = 'Введіть E-mail';
    var form_message_server_error = 'Помилка сервера';
    var form_message_unsubscribe_mail_sent = 'Лист з подальшими інструкціями надіслано на ваш ящик';
    var form_message_unsubscribe_mail_already_sent = 'Лист вже було відправлено';
    var form_message_unsubscribe_not_found = 'Email не знайдений в базі';
    
        var subscribeFormMessages = {
            success : form_message_success,
            wrong_format  : form_message_wrong_format,
            already_exist : form_message_subscriber_exist,
            not_null : form_message_not_null,
            server_error : form_message_server_error,
            unsubscribe_mail_sent : form_message_unsubscribe_mail_sent,
            unsubscribe_mail_already_sent : form_message_unsubscribe_mail_already_sent,
            not_found : form_message_unsubscribe_not_found
        };
    
</script>
<div class="form subscribe_form_holder" id="subscribe-form">
    <div class="w_bg">
        <span class="error form_error_field"></span>
        <span class="success form_succes_field"></span>
        <div class="unsubscribe_send_btn none" style="cursor: pointer;">Відписатись</div>
    </div>
    <label for="email">Розсилка:</label>
    <input type="text" id="email" defvalue="E-mail" class="subscribe_email_field">
    <div class="button subscribe_send_btn"><img src="/images/ajax-loader.gif" alt="" /></div>
    <div class="clear"></div>
</div>
                
                    
                    
                    
                    
                
                <div class="copy">
                    © 2017. Всі права захищено. Використання матеріалів<br>цього сайту можливе тільки з посиланням на джерело.                </div>
                <div class="madein">
                    <a class="forforce" target="_blank" href="http://forforce.com/?utm_source=noc_ukr_org&utm_medium=footer_banner&utm_campaign=finished_projects">ForForce</a><span class="in">Зроблено в</span><div class="clear"></div>
                </div>
                <div class="clear"></div>
            </div>
        </div>
    </div>
<script type="text/javascript">
    
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-30990307-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
    
</script>
<div id="fb-root"></div>
</body>
</html>