<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head>

    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" />
	<meta name="google-site-verification" content="R7Kcz2fubmnRdkfUN0AjrRHMsnNwtmZeU68eIlOitqU" />

    
		        <title>Дьор-2017. 2 змагальний день</title>
        <meta name="title" content="Дьор-2017. 2 змагальний день" />
        <meta name="keywords" content=" Національний олімпійський комітет України" />
        <meta name="description" property="og:description" content=" Національний олімпійський комітет України" />
        

    
            <meta property="og:title" content="Дьор-2017. 2 змагальний день" />
                    <meta property="og:image" content="http://noc-ukr.org/upload/photos/3/30893/image/fb72304eaee9db17260556c0b193efd7_preview_list_big.jpg" />
            <link rel="image_src" href="http://noc-ukr.org/upload/photos/3/30893/image/fb72304eaee9db17260556c0b193efd7_preview_list_big.jpg" />
                <meta property="og:description" content="" />
    
    <base href="http://noc-ukr.org/" />

    <link rel="stylesheet" href="/css/font/font.css" type="text/css" media="screen, projection" />
    <link rel="stylesheet" href="/css/reset.css" type="text/css" media="screen, projection" />
    <link rel="stylesheet" href="/css/general.css?1" type="text/css" media="screen, projection" />
    <link rel="stylesheet" href="/css/main.css?31" type="text/css" media="screen, projection" />
    <!--[if lte IE 8]>
    <link rel="stylesheet" type="text/css" href="/css/ie.css" />
    <![endif]-->
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="css/ie9.css" />
    <![endif]-->


    
    <script type="text/javascript" src="/js/yepnope.1.5.4-min.js"></script>
    <script type="text/javascript" src="/js/libs/mootools/mootools-1.3-core-nc.js"></script>
    <script type="text/javascript" src="/js/libs/mootools/mootools-1.3.0.1-more-nc.js"></script>
    <script type="text/javascript" src="/js/ffsliders.js?2"></script>
    <script type="text/javascript" src="/js/main.js?10"></script>
    <script type="text/javascript" src="/js/my.js?1"></script>
    <script type="text/javascript" src="/js/libs/custom-form-elements.js"></script>

    <script type="text/javascript" src="/js/gallery-slider.js"></script>

    <link rel="icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />

    <script>var current_lang = 'ua';</script>

    <script type="text/javascript" src="/js/social.js?3"></script>
</head>

<body>

<div class="wrapper">
        <div class="content">
            <div class="min_width">
                <div class="header">
                    <div class="social">
                        <a href="news/rss/" class="btn rss"></a>
                        <a href="https://twitter.com/OlympicUA" target="_blank" class="btn vk"></a>
                        <a href="http://www.facebook.com/olympicua" target="_blank" class="btn fb"></a>
                        <a href="https://plus.google.com/109112110546465080414" target="_blank" class="btn gp"></a>
                        <a href="http://www.youtube.com/user/ukrnoc" target="_blank" class="btn yt"></a>

                    
                                                    <span class="lang left selected">УКР</span>
                                            
                                                    <a href="/en/photogalleries/dor_2017_2_zmagalniy_den/" class="lang  right">ENG</a>
                                                                </div>
                    <div class="clear"></div>

                    <div class="main_nav">
                        <div class="logo"><a href="/">Національний олімпійський комітет України</a></div>
                        <div class="menu">

                            <ul class="main_menu">
                            
                                                                <li>
                                                                        <a href="/about/team/officials/" class="more">НОК України</a>
                                    
                                                                        <ul>
                                    
                                                                                <li>
                                                                                            <a href="/about/history/">Історія</a>
                                                                                                                                </li>
                                    
                                                                                <li class="more">
                                                                                            <a href="/about/team/officials/">Команда</a>
                                                                                                                                    <ul>
                                                
                                                                                                <li>
                                                                                                            <a href="/about/team/officials/">Керівництво</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/about/team/execute/">Виконавчий комітет</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/about/team/international-members/">Члени МОК в Україні</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/about/team/nokmembers/">Члени НОК України</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/about/team/pochesni-chleni-nok-ukraini/">Почесні члени НОК України</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/about/team/staff/">Штатний апарат</a>
                                                                                                    </li>
                                                
                                                                                            </ul>
                                                                                    </li>
                                    
                                                                                <li class="more">
                                                                                            <a href="/about/projects/noc-projects-/">Проекти</a>
                                                                                                                                    <ul>
                                                
                                                                                                <li>
                                                                                                            <a href="/about/projects/konkurs-svit-sportu-/">Конкурс "Світ спорту"</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/about/projects/olympiclab/">OlympicLab</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/about/projects/geroi-sportivnogo-roku/">Герої спортивного року</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/about/projects/-olimpiyske-lelechenya-/">Олімпійське лелеченя</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/about/projects/-the-olympic-lesson/">Олімпійський урок</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/about/projects/konkurs-dlya-zhurnalistiv-/">Конкурс для журналістів</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/about/projects/fotokonkurs/">Фотоконкурс</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/about/projects/mizhnarodniy-den-sportu/">Міжнародний день спорту</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/about/projects/olimpiyska-zaryadka-/">Олімпійська зарядка</a>
                                                                                                    </li>
                                                
                                                
                                                
                                                
                                                
                                                                                                <li>
                                                                                                            <a href="/about/projects/-the-olympic-day/">Олімпійський день</a>
                                                                                                    </li>
                                                
                                                                                            </ul>
                                                                                    </li>
                                    
                                                                                <li class="more">
                                                                                            <a href="/about/movement/">Суб'єкти олімпійського руху</a>
                                                                                                                                    <ul>
                                                
                                                                                                <li>
                                                                                                            <a href="/about/movement/olympic-sports-federations/">Федерації з олімпійських видів спорту</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/about/movement/federacii-vidiv-sportu-viznani-mok/">Федерації видів спорту визнані МОК</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/about/movement/sports-associations/">Фізкультурно-спортивні товариства</a>
                                                                                                    </li>
                                                                                            </ul>
                                                                                    </li>
                                    
                                                                                <li class="more">
                                                                                            <a href="/about/structures/">Структури</a>
                                                                                                                                    <ul>
                                                
                                                                                                <li>
                                                                                                            <a href="/about/structures/regional-departments/">Регіональні відділення</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/about/structures/academy/">Олімпійська Академія України</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/about/structures/commissions/">Комісії НОК України</a>
                                                                                                    </li>
                                                                                            </ul>
                                                                                    </li>
                                    
                                                                                <li class="more">
                                                                                            <a href="/about/">Офіційні документи</a>
                                                                                                                                    <ul>
                                                
                                                                                                <li>
                                                                                                            <a href="/about/officialdocuments/akciya-moya-olimpiyska-mriya-/">Акція «Моя олімпійська мрія»</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/about/officialdocuments/olympic-charter/">Олімпійська хартія</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/about/officialdocuments/zvit-pro-diyalnist-nok-ukraini-v-2016-roci/">Звіт про діяльність НОК України у 2016 році</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/about/officialdocuments/olympic-movement-medical-code/">Медичний кодекс</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/about/officialdocuments/-2017/">Календар спортивних подій 2017</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/about/officialdocuments/promova-prezidenta-mok-tomasa-baha-z-nagodi-25-richchya-nok-ukraini/">Промова президента МОК Томаса Баха з нагоди 25-річчя НОК України</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/about/officialdocuments/statut-nok-ukraini/">Статут НОК України</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/about/officialdocuments/world-anti-doping-code/">Всесвітній антидопінговий кодекс</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/about/officialdocuments/spisok-zaboronenih-preparativ/">Список заборонених препаратів</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/about/officialdocuments/olimpiyskiy-poryadok-denniy-2020-20-20-rekomendaciy/">Олімпійський порядок денний 2020 20+20 рекомендацій </a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/about/officialdocuments/olimpiyska-kniga/">Олімпійська книга</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/about/officialdocuments/olimpiyskiy-kutochok/">Олімпійський куточок</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/about/officialdocuments/code-of-honor/">Кодекс честі олімпійця Украіни</a>
                                                                                                    </li>
                                                                                            </ul>
                                                                                    </li>
                                    
                                                                                <li>
                                                                                            <a href="/about/olympic-library/">Олімпійська бібліотека</a>
                                                                                                                                </li>
                                    
                                                                                <li>
                                                                                            <a href="/about/derzhavni-zakupivli/">Державні закупівлі</a>
                                                                                                                                </li>
                                    
                                                                                <li>
                                                                                            <a href="/about/sponsors/">Спонсори</a>
                                                                                                                                </li>
                                    
                                                                                <li>
                                                                                            <a href="/about/contacts/">Контактна інформація</a>
                                                                                                                                </li>
                                                                        </ul>
                                    
                                </li>
                            
                                                                <li>
                                                                        <a href="/news/" class="more">Новини</a>
                                    
                                                                        <ul>
                                    
                                                                                <li>
                                                                                            <a href="/photogalleries/">Фотогалерея</a>
                                                                                                                                </li>
                                    
                                                                                <li>
                                                                                            <a href="/videos/">Відео</a>
                                                                                                                                </li>
                                    
                                                                                <li>
                                                                                            <a href="/events/">Спортивні події</a>
                                                                                                                                </li>
                                                                        </ul>
                                    
                                </li>
                            
                                                                <li>
                                                                        <a href="/olympic/" class="more">Олімпійські змагання</a>
                                    
                                                                        <ul>
                                    
                                        
                                                                                <li class="more">
                                                                                            <a href="/olympic/games/">Олімпійські ігри</a>
                                                                                                                                    <ul>
                                                
                                                                                                <li>
                                                                                                            <a href="/olympic/games/salt-lake-city-2002/">Солт-Лейк-Сіті-2002</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/olympic/games/athens-2004/">Афіни-2004</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/olympic/games/torino-2006/">Турин-2006</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/olympic/games/beijing-2008/">Пекін-2008</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/olympic/games/vancouver-2010/">Ванкувер-2010</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/olympic/games/london-2012/">Лондон-2012</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/olympic/games/sochi-2014/">Сочі-2014</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/olympic/games/rio-2016/">Ріо-де-Жанейро-2016</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/olympic/games/pyeongchang-2018/">Пхьончхан-2018</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/olympic/games/tokyo-2020/">Токіо-2020</a>
                                                                                                    </li>
                                                                                            </ul>
                                                                                    </li>
                                    
                                                                                <li class="more">
                                                                                            <a href="/olympic/youth-games/">Юнацькі Олімпійські ігри</a>
                                                                                                                                    <ul>
                                                
                                                                                                <li>
                                                                                                            <a href="/olympic/youth-games/singapore-2010/">Сінгапур-2010</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/olympic/youth-games/innsbruck-2012/">Інсбрук-2012</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/olympic/youth-games/nanjing-2014/">Нанкін-2014</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/olympic/youth-games/lillehammer-2016/">Ліллехаммер-2016</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/olympic/youth-games/buenos-ayres-2018/">Буенос-Айрес-2018</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/olympic/youth-games/lausanne/">Лозанна-2020</a>
                                                                                                    </li>
                                                                                            </ul>
                                                                                    </li>
                                    
                                                                                <li class="more">
                                                                                            <a href="/olympic/european-games/">Європейські ігри</a>
                                                                                                                                    <ul>
                                                
                                                                                                <li>
                                                                                                            <a href="/olympic/european-games/baku-2015/">Баку-2015</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/olympic/european-games/minsk-2019/">Мінськ-2019</a>
                                                                                                    </li>
                                                                                            </ul>
                                                                                    </li>
                                    
                                                                                <li class="more">
                                                                                            <a href="/olympic/euof/">Європейські юнацькі олімпійські фестивалі</a>
                                                                                                                                    <ul>
                                                
                                                                                                <li>
                                                                                                            <a href="/olympic/euof/history/">Історія</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/olympic/euof/festival/">Фестивалі</a>
                                                                                                    </li>
                                                                                            </ul>
                                                                                    </li>
                                    
                                                                                <li class="more">
                                                                                            <a href="/olympic/winners/">Виступи українців на Олімпійських іграх</a>
                                                                                                                                    <ul>
                                                
                                                                                                <li>
                                                                                                            <a href="/olympic/winners/gold/">Олімпійські чемпіони</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/olympic/winners/silver/">Срібні призери</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/olympic/winners/bronze/">Бронзові призери</a>
                                                                                                    </li>
                                                                                            </ul>
                                                                                    </li>
                                    
                                                                                <li class="more">
                                                                                            <a href="/olympic/youth/"> Виступи українців на Юнацьких Олімпійських іграх</a>
                                                                                                                                    <ul>
                                                
                                                                                                <li>
                                                                                                            <a href="/olympic/youth/gold/">Олімпійські чемпіони</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/olympic/youth/silver/">Срібні призери</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/olympic/youth/bronze/">Бронзові призери</a>
                                                                                                    </li>
                                                                                            </ul>
                                                                                    </li>
                                    
                                                                                <li>
                                                                                            <a href="/olympic/winners-eyof/">Виступи українців на Європейських юнацьких олімпійських фестивалях</a>
                                                                                                                                </li>
                                                                        </ul>
                                    
                                </li>
                            
                                                                <li class="nosub">
                                                                        <a href="/virtualniy-tur/">Віртуальний тур</a>
                                    
                                    
                                </li>
                                                            <span class="mask"></span>
                            </ul>
                            <div class="menul2">
                            <ul class="sub_menu">
                            
                                                                <li>
                                                                        <a href="/sport-sites/">Спортивні сайти</a>
                                    
                                                                    </li>
                            
                                
                                
                                
                                
                                
                                
                                                                <li>
                                                                        <a href="/olympic/euof/festival/gyor-2017/">Дьор-2017</a>
                                    
                                                                    </li>
                            
                                
                                
                                                                <li>
                                                                        <a href="/about/projects/-the-olympic-day/">Олімпійський день</a>
                                    
                                                                    </li>
                            
                                
                                                            </ul>
                                <div class="search">
                                    <span class="searchbt"></span>
                                    <form class="none" action="search/" method="post" id="searchform">
                                        <input class="text" type="text" value="" name="search"/>
                                        <input class="submit" type="submit" value=""/>
                                        <div class="clear"></div>
                                    </form>
                                </div>
                            </div>

                        </div>
                        <div class="clear"></div>
                    </div>
                </div>

                

<div class="main_content">
    <div class="fleft">
            <div class="news_menu">
    <div class="title">Новини</div>
    <ul>
    
        <li class="selected"><a href="photogalleries/">Фотогалерея</a></li>
    
        <li><a href="videos/">Відео</a></li>
    
        <li><a href="events/">Спортивні події</a></li>
        </ul>
    <span class="more"></span>
</div>        </div>

    <div class="breadcrumbs mb3">
            <a href="news/">Новини</a><img src="/images/arr_l.png" alt="larr">
        <a href="photogalleries/">Фотогалереї</a><img src="/images/arr_l.png" alt="larr">
        Дьор-2017. 2 змагальний день        </div>

    <div class="galleries">


        <div class="p_title mb5">Дьор-2017. 2 змагальний день</div>
        <div class="photo_info">
            <span class="date"><span>додано </span>25 Липня 2017</span>
            <a class="addthis_button_compact">Поділитися</a>
            <div class="clear"></div>
        </div>

        <div class="slider gallery_slider" id="gallery-slider">
            <div class="preloader_big_slider"></div>
            <div class="slider_content">
                
                    <div class="big_img_box " full-link="/ua/download_photo/30905/" full-size="625 Kb">
                        <img src="/upload/photos/3/30905/image/5b5468e9ee8e70ab31b630c5751c871f_big.jpg" alt="PKU_4917.jpg" title="PKU_4917.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/ua/download_photo/30921/" full-size="518 Kb">
                        <img src="/upload/photos/3/30921/image/c3187f599576614fcc02fea35f799153_big.jpg" alt="PKU_5009.jpg" title="PKU_5009.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/ua/download_photo/30927/" full-size="432 Kb">
                        <img src="/upload/photos/3/30927/image/06b28dbb23de40794b59ebef8eb9106d_big.jpg" alt="PKU_5046.jpg" title="PKU_5046.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/ua/download_photo/30904/" full-size="272 Kb">
                        <img src="/upload/photos/3/30904/image/0745e165e9380e333d5fe71c94c42ab1_big.jpg" alt="PKU_4911.jpg" title="PKU_4911.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/ua/download_photo/30920/" full-size="529 Kb">
                        <img src="/upload/photos/3/30920/image/1e95b47d501447e9cd062cab121b75c5_big.jpg" alt="PKU_5008.jpg" title="PKU_5008.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/ua/download_photo/30926/" full-size="343 Kb">
                        <img src="/upload/photos/3/30926/image/e9f88e91ec7e14a0dd4978f734e64ef1_big.jpg" alt="PKU_5039.jpg" title="PKU_5039.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/ua/download_photo/30903/" full-size="272 Kb">
                        <img src="/upload/photos/3/30903/image/58e4db4ddd803513e95a4716b1d5d0fc_big.jpg" alt="PKU_4907.jpg" title="PKU_4907.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/ua/download_photo/30919/" full-size="514 Kb">
                        <img src="/upload/photos/3/30919/image/5e7d40baa6607f30ff5a19ea7531860d_big.jpg" alt="PKU_4996.jpg" title="PKU_4996.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/ua/download_photo/30925/" full-size="331 Kb">
                        <img src="/upload/photos/3/30925/image/741ede8bc654a444f6e89ac827f68fdd_big.jpg" alt="PKU_5030.jpg" title="PKU_5030.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/ua/download_photo/30902/" full-size="344 Kb">
                        <img src="/upload/photos/3/30902/image/3c2a59e23df1f2adf16cdfc92dc471e2_big.jpg" alt="PKU_4899.jpg" title="PKU_4899.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/ua/download_photo/30918/" full-size="497 Kb">
                        <img src="/upload/photos/3/30918/image/c2dd3fd04824d558689d1272502b04a7_big.jpg" alt="PKU_4981.jpg" title="PKU_4981.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/ua/download_photo/30924/" full-size="352 Kb">
                        <img src="/upload/photos/3/30924/image/67b5594df0a2ad77bace0fc19421806e_big.jpg" alt="PKU_5027.jpg" title="PKU_5027.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/ua/download_photo/30901/" full-size="217 Kb">
                        <img src="/upload/photos/3/30901/image/bfc23c05cec3b87803727a55c8b07739_big.jpg" alt="PKU_4898.jpg" title="PKU_4898.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/ua/download_photo/30917/" full-size="511 Kb">
                        <img src="/upload/photos/3/30917/image/9d223b529fc69185393e4e0b983a3c1e_big.jpg" alt="PKU_4975.jpg" title="PKU_4975.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/ua/download_photo/30923/" full-size="521 Kb">
                        <img src="/upload/photos/3/30923/image/ef5e0b3c62d556779ff759091c34e75b_big.jpg" alt="PKU_5024.jpg" title="PKU_5024.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/ua/download_photo/30900/" full-size="527 Kb">
                        <img src="/upload/photos/3/30900/image/33f950ce5529a82a1aa095070b10a22c_big.jpg" alt="PKU_4892.jpg" title="PKU_4892.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/ua/download_photo/30916/" full-size="496 Kb">
                        <img src="/upload/photos/3/30916/image/113c8382a5aa12f49017530cbcaf0edb_big.jpg" alt="PKU_4969.jpg" title="PKU_4969.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/ua/download_photo/30922/" full-size="521 Kb">
                        <img src="/upload/photos/3/30922/image/e0712718b2d2930ba582af862360457d_big.jpg" alt="PKU_5015.jpg" title="PKU_5015.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/ua/download_photo/30899/" full-size="480 Kb">
                        <img src="/upload/photos/3/30899/image/a28ed0bd1cfb8312205a4f20a2421fa3_big.jpg" alt="PKU_4881.jpg" title="PKU_4881.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/ua/download_photo/30915/" full-size="327 Kb">
                        <img src="/upload/photos/3/30915/image/aa44829a031339e84fa849dd5c64500d_big.jpg" alt="PKU_4961.jpg" title="PKU_4961.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/ua/download_photo/30898/" full-size="464 Kb">
                        <img src="/upload/photos/3/30898/image/b47995a25ad4b326eb8f0b843cd4e208_big.jpg" alt="PKU_4876.jpg" title="PKU_4876.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/ua/download_photo/30914/" full-size="326 Kb">
                        <img src="/upload/photos/3/30914/image/b0342477e7805497f66b8feb9afad283_big.jpg" alt="PKU_4959.jpg" title="PKU_4959.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/ua/download_photo/30897/" full-size="473 Kb">
                        <img src="/upload/photos/3/30897/image/4d1019b8a7fbe418b03ffd69738859d6_big.jpg" alt="PKU_4866.jpg" title="PKU_4866.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/ua/download_photo/30913/" full-size="331 Kb">
                        <img src="/upload/photos/3/30913/image/7129af65ad61b51e9db06b213e183151_big.jpg" alt="PKU_4957.jpg" title="PKU_4957.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/ua/download_photo/30896/" full-size="482 Kb">
                        <img src="/upload/photos/3/30896/image/e2778e1373d65a362d7793240883436c_big.jpg" alt="PKU_4852.jpg" title="PKU_4852.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/ua/download_photo/30912/" full-size="495 Kb">
                        <img src="/upload/photos/3/30912/image/20ff9dc0cd0a73a743341fa9afec8470_big.jpg" alt="PKU_4949.jpg" title="PKU_4949.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/ua/download_photo/30895/" full-size="473 Kb">
                        <img src="/upload/photos/3/30895/image/ad14bc80d377bb1f00b089418d95246a_big.jpg" alt="PKU_4836.jpg" title="PKU_4836.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/ua/download_photo/30911/" full-size="463 Kb">
                        <img src="/upload/photos/3/30911/image/773d9813a94bc715e345076823b0550c_big.jpg" alt="PKU_4947.jpg" title="PKU_4947.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/ua/download_photo/30894/" full-size="479 Kb">
                        <img src="/upload/photos/3/30894/image/68aed7959c375ab18d9fea4d881a75ae_big.jpg" alt="PKU_4831.jpg" title="PKU_4831.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/ua/download_photo/30910/" full-size="519 Kb">
                        <img src="/upload/photos/3/30910/image/c2671fc0f3bf29e9c48e5127df908b19_big.jpg" alt="PKU_4943.jpg" title="PKU_4943.jpg" />
                    </div>
                
                    <div class="big_img_box starter" full-link="/ua/download_photo/30893/" full-size="484 Kb">
                        <img src="/upload/photos/3/30893/image/fb72304eaee9db17260556c0b193efd7_big.jpg" alt="PKU_4828.jpg" title="PKU_4828.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/ua/download_photo/30909/" full-size="531 Kb">
                        <img src="/upload/photos/3/30909/image/3ff6d4113032f091a560afa2059127b2_big.jpg" alt="PKU_4937.jpg" title="PKU_4937.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/ua/download_photo/30892/" full-size="533 Kb">
                        <img src="/upload/photos/3/30892/image/bf7378f4c4bc3c12959a6bc98838156c_big.jpg" alt="PKU_4821.jpg" title="PKU_4821.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/ua/download_photo/30908/" full-size="525 Kb">
                        <img src="/upload/photos/3/30908/image/7e0e05e72c30bc21928bf73c322a6c99_big.jpg" alt="PKU_4931.jpg" title="PKU_4931.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/ua/download_photo/30891/" full-size="506 Kb">
                        <img src="/upload/photos/3/30891/image/6db40d94192f9f332e4f4c3c07edf797_big.jpg" alt="PKU_4814.jpg" title="PKU_4814.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/ua/download_photo/30907/" full-size="302 Kb">
                        <img src="/upload/photos/3/30907/image/6a7a8d71a12053f0733e6a62dae41f63_big.jpg" alt="PKU_4927.jpg" title="PKU_4927.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/ua/download_photo/30890/" full-size="605 Kb">
                        <img src="/upload/photos/3/30890/image/0311232be150eb56e84c13425501a325_big.jpg" alt="PKU_4808.jpg" title="PKU_4808.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/ua/download_photo/30906/" full-size="252 Kb">
                        <img src="/upload/photos/3/30906/image/64df071a26623a78e0d9904ce4cd2161_big.jpg" alt="PKU_4924.jpg" title="PKU_4924.jpg" />
                    </div>
                                <span class="mask1"></span>
                <span class="mask2"></span>
                <span class="mask3"></span>
                <span class="mask4"></span>
                <div class="left_wrap" id="gallery-arr-left"><span class="left"></span></div>  <!--- при клике добавить класс "click" --->
                <div class="right_wrap" id="gallery-arr-right"><span class="right"></span></div> <!--- при клике добавить класс "click" --->
            </div>
            <div class="slider_nav">
                <div class="slider_nav_wrapper ">
                    <div class="slider_nav_content small_dragger" id="small-img-holder">
                        
                            <div class="img_small ">
                                <img src="/upload/photos/3/30905/image/5b5468e9ee8e70ab31b630c5751c871f_preview_list_small.jpg" alt="PKU_4917.jpg"  title="PKU_4917.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/3/30921/image/c3187f599576614fcc02fea35f799153_preview_list_small.jpg" alt="PKU_5009.jpg"  title="PKU_5009.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/3/30927/image/06b28dbb23de40794b59ebef8eb9106d_preview_list_small.jpg" alt="PKU_5046.jpg"  title="PKU_5046.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/3/30904/image/0745e165e9380e333d5fe71c94c42ab1_preview_list_small.jpg" alt="PKU_4911.jpg"  title="PKU_4911.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/3/30920/image/1e95b47d501447e9cd062cab121b75c5_preview_list_small.jpg" alt="PKU_5008.jpg"  title="PKU_5008.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/3/30926/image/e9f88e91ec7e14a0dd4978f734e64ef1_preview_list_small.jpg" alt="PKU_5039.jpg"  title="PKU_5039.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/3/30903/image/58e4db4ddd803513e95a4716b1d5d0fc_preview_list_small.jpg" alt="PKU_4907.jpg"  title="PKU_4907.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/3/30919/image/5e7d40baa6607f30ff5a19ea7531860d_preview_list_small.jpg" alt="PKU_4996.jpg"  title="PKU_4996.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/3/30925/image/741ede8bc654a444f6e89ac827f68fdd_preview_list_small.jpg" alt="PKU_5030.jpg"  title="PKU_5030.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/3/30902/image/3c2a59e23df1f2adf16cdfc92dc471e2_preview_list_small.jpg" alt="PKU_4899.jpg"  title="PKU_4899.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/3/30918/image/c2dd3fd04824d558689d1272502b04a7_preview_list_small.jpg" alt="PKU_4981.jpg"  title="PKU_4981.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/3/30924/image/67b5594df0a2ad77bace0fc19421806e_preview_list_small.jpg" alt="PKU_5027.jpg"  title="PKU_5027.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/3/30901/image/bfc23c05cec3b87803727a55c8b07739_preview_list_small.jpg" alt="PKU_4898.jpg"  title="PKU_4898.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/3/30917/image/9d223b529fc69185393e4e0b983a3c1e_preview_list_small.jpg" alt="PKU_4975.jpg"  title="PKU_4975.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/3/30923/image/ef5e0b3c62d556779ff759091c34e75b_preview_list_small.jpg" alt="PKU_5024.jpg"  title="PKU_5024.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/3/30900/image/33f950ce5529a82a1aa095070b10a22c_preview_list_small.jpg" alt="PKU_4892.jpg"  title="PKU_4892.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/3/30916/image/113c8382a5aa12f49017530cbcaf0edb_preview_list_small.jpg" alt="PKU_4969.jpg"  title="PKU_4969.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/3/30922/image/e0712718b2d2930ba582af862360457d_preview_list_small.jpg" alt="PKU_5015.jpg"  title="PKU_5015.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/3/30899/image/a28ed0bd1cfb8312205a4f20a2421fa3_preview_list_small.jpg" alt="PKU_4881.jpg"  title="PKU_4881.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/3/30915/image/aa44829a031339e84fa849dd5c64500d_preview_list_small.jpg" alt="PKU_4961.jpg"  title="PKU_4961.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/3/30898/image/b47995a25ad4b326eb8f0b843cd4e208_preview_list_small.jpg" alt="PKU_4876.jpg"  title="PKU_4876.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/3/30914/image/b0342477e7805497f66b8feb9afad283_preview_list_small.jpg" alt="PKU_4959.jpg"  title="PKU_4959.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/3/30897/image/4d1019b8a7fbe418b03ffd69738859d6_preview_list_small.jpg" alt="PKU_4866.jpg"  title="PKU_4866.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/3/30913/image/7129af65ad61b51e9db06b213e183151_preview_list_small.jpg" alt="PKU_4957.jpg"  title="PKU_4957.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/3/30896/image/e2778e1373d65a362d7793240883436c_preview_list_small.jpg" alt="PKU_4852.jpg"  title="PKU_4852.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/3/30912/image/20ff9dc0cd0a73a743341fa9afec8470_preview_list_small.jpg" alt="PKU_4949.jpg"  title="PKU_4949.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/3/30895/image/ad14bc80d377bb1f00b089418d95246a_preview_list_small.jpg" alt="PKU_4836.jpg"  title="PKU_4836.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/3/30911/image/773d9813a94bc715e345076823b0550c_preview_list_small.jpg" alt="PKU_4947.jpg"  title="PKU_4947.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/3/30894/image/68aed7959c375ab18d9fea4d881a75ae_preview_list_small.jpg" alt="PKU_4831.jpg"  title="PKU_4831.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/3/30910/image/c2671fc0f3bf29e9c48e5127df908b19_preview_list_small.jpg" alt="PKU_4943.jpg"  title="PKU_4943.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/3/30893/image/fb72304eaee9db17260556c0b193efd7_preview_list_small.jpg" alt="PKU_4828.jpg"  title="PKU_4828.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/3/30909/image/3ff6d4113032f091a560afa2059127b2_preview_list_small.jpg" alt="PKU_4937.jpg"  title="PKU_4937.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/3/30892/image/bf7378f4c4bc3c12959a6bc98838156c_preview_list_small.jpg" alt="PKU_4821.jpg"  title="PKU_4821.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/3/30908/image/7e0e05e72c30bc21928bf73c322a6c99_preview_list_small.jpg" alt="PKU_4931.jpg"  title="PKU_4931.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/3/30891/image/6db40d94192f9f332e4f4c3c07edf797_preview_list_small.jpg" alt="PKU_4814.jpg"  title="PKU_4814.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/3/30907/image/6a7a8d71a12053f0733e6a62dae41f63_preview_list_small.jpg" alt="PKU_4927.jpg"  title="PKU_4927.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/3/30890/image/0311232be150eb56e84c13425501a325_preview_list_small.jpg" alt="PKU_4808.jpg"  title="PKU_4808.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/3/30906/image/64df071a26623a78e0d9904ce4cd2161_preview_list_small.jpg" alt="PKU_4924.jpg"  title="PKU_4924.jpg" />
                            </div>
                                                <div class="clear"></div>
                    </div>
                </div>
                                    <span class="arr_l" id="gallery-arr-left-small"></span>
                    <span class="arr_r" id="gallery-arr-right-small"></span>
                            </div>

            <div class="slider_info">
                <div class="number">
                    <strong>1</strong> з 38 фото                </div>
                <div class="download"><a href="" target="_blank" title="Завантажити фото">
                    Завантажити фото</a>&nbsp;<span>0 Kb</span></div>
                <div class="clear"></div>
            </div>
        </div>
        <div class="photo_txt">
                    </div>
        <div class="social">
                            <div class="tags"><a href="photogalleries/tag/%D1%94%D1%8E%D0%BE%D1%84/">єюоф</a>, <a href="photogalleries/tag/%D0%B4%D1%8C%D0%BE%D1%80-2017/">дьор-2017</a></div>
                    <script>
    var social_page_url = 'http://noc-ukr.org/photogalleries/dor_2017_2_zmagalniy_den/';
    var social_pageDescription = '';
    var social_pageTitle = 'Дьор-2017. 2 змагальний день';
    var social_image = 'http://noc-ukr.org/upload/photos/3/30893/image/fb72304eaee9db17260556c0b193efd7_preview_list_big.jpg';
</script>
<div class="share social_likes_widget fright" id="social-likes">

    <div class="vk-like-block">
        <div id="vk-like" style="width: 140px;"></div>
    </div>
    <div class="fb-like-block">
        <div class="fb-like" data-href="http://noc-ukr.org/photogalleries/dor_2017_2_zmagalniy_den/" data-layout="button_count" data-width="135" data-show-faces="true"></div>
    </div>
	<div class="gplus-like-block"><div class="g-plusone" data-size="medium"></div></div>
            <div class="addthis-like-block"><a class="addthis_button_compact">Поділитися</a></div>
        <div class="clear"></div>
</div>            <div class="clear"></div>
        </div>
        <div class="h_title mb23">Останні фотогалереї</div>

                    <div class="last_galleries">
                
                    <div class="l_gallery mr10">
                        <div class="photo">
                            <a href="photogalleries/dor_2017_1_zmagalniy_den" title="">
                                <span class="mask"></span>
                                <img src="/upload/photos/3/30887/image/57b19be8a7a0443f573d4784ecf53b09_preview.jpg" alt="Дьор-2017. 1 змагальний день" title="Дьор-2017. 1 змагальний день" />
                            </a>
                        </div>
                        <div class="n_title"><a href="photogalleries/dor_2017_1_zmagalniy_den" title="Дьор-2017. 1 змагальний день">Дьор-2017. 1 змагальний день</a></div>
                        <span class="date"><span>додано </span>24 Липня 2017</span>
                    </div>
                
                    <div class="l_gallery">
                        <div class="photo">
                            <a href="photogalleries/dor_2017_v_ochikuvanni_startu" title="">
                                <span class="mask"></span>
                                <img src="/upload/photos/3/30763/image/c24cacd6c637ddaab5e6a5783a85f10a_preview.jpg" alt="Дьор-2017. В очікуванні старту" title="Дьор-2017. В очікуванні старту" />
                            </a>
                        </div>
                        <div class="n_title"><a href="photogalleries/dor_2017_v_ochikuvanni_startu" title="Дьор-2017. В очікуванні старту">Дьор-2017. В очікуванні старту</a></div>
                        <span class="date"><span>додано </span>23 Липня 2017</span>
                    </div>
                
                    <div class="l_gallery mr10">
                        <div class="photo">
                            <a href="photogalleries/dor_2017_ceremoniya_vidkrittya" title="">
                                <span class="mask"></span>
                                <img src="/upload/photos/3/30785/image/f98fdf6f42aea5d23bb79078cc980956_preview.jpg" alt="Дьор-2017. Церемонія відкриття" title="Дьор-2017. Церемонія відкриття" />
                            </a>
                        </div>
                        <div class="n_title"><a href="photogalleries/dor_2017_ceremoniya_vidkrittya" title="Дьор-2017. Церемонія відкриття">Дьор-2017. Церемонія відкриття</a></div>
                        <span class="date"><span>додано </span>23 Липня 2017</span>
                    </div>
                
                    <div class="l_gallery">
                        <div class="photo">
                            <a href="photogalleries/provodi_yunackoi_olimpiyskoi_zbirnoi_na_xiv_eyuof_2017" title="">
                                <span class="mask"></span>
                                <img src="/upload/photos/3/30698/image/4f026d07dbc395228d2ed940afab2106_preview.jpg" alt="Проводи Юнацької олімпійської збірної на XIV ЄЮОФ-2017" title="Проводи Юнацької олімпійської збірної на XIV ЄЮОФ-2017" />
                            </a>
                        </div>
                        <div class="n_title"><a href="photogalleries/provodi_yunackoi_olimpiyskoi_zbirnoi_na_xiv_eyuof_2017" title="Проводи Юнацької олімпійської збірної на XIV ЄЮОФ-2017">Проводи Юнацької олімпійської збірної на XIV ЄЮОФ-2017</a></div>
                        <span class="date"><span>додано </span>22 Липня 2017</span>
                    </div>
                
                    <div class="l_gallery mr10 brdn">
                        <div class="photo">
                            <a href="photogalleries/prezentaciya_proektu_moya_olimpiyska_mriya_" title="">
                                <span class="mask"></span>
                                <img src="/upload/photos/3/30541/image/4ce5c61d7a97dfcd3aa519277c92e08f_preview.jpg" alt="Презентація проекту "Моя Олімпійська мрія"" title="Презентація проекту "Моя Олімпійська мрія"" />
                            </a>
                        </div>
                        <div class="n_title"><a href="photogalleries/prezentaciya_proektu_moya_olimpiyska_mriya_" title="Презентація проекту "Моя Олімпійська мрія"">Презентація проекту "Моя Олімпійська мрія"</a></div>
                        <span class="date"><span>додано </span>07 Липня 2017</span>
                    </div>
                
                    <div class="l_gallery brdn">
                        <div class="photo">
                            <a href="photogalleries/nagorodzhennya_naykraschogo_sportsmena_ta_trenera_chervnya_2017" title="">
                                <span class="mask"></span>
                                <img src="/upload/photos/3/30545/image/7eee9ab97319ed3d1619c24aa565d538_preview.jpg" alt="Нагородження найкращого спортсмена та тренера червня-2017" title="Нагородження найкращого спортсмена та тренера червня-2017" />
                            </a>
                        </div>
                        <div class="n_title"><a href="photogalleries/nagorodzhennya_naykraschogo_sportsmena_ta_trenera_chervnya_2017" title="Нагородження найкращого спортсмена та тренера червня-2017">Нагородження найкращого спортсмена та тренера червня-2017</a></div>
                        <span class="date"><span>додано </span>07 Липня 2017</span>
                    </div>
                            </div>
        

        </div>

    <div class="clear"></div>

    <div class="sponsor">
    <div class="h_title">Спонсори НОК України</div>
    <div class="sponsor_slider" id="sponsor-slider">
        <span class="arr_l"></span>
        <div class="slider_content">
            <div class="slider_inner">
                
                    <a class="slide" href="http://www.ugic.com.ua/" target="_blank">
                        <img src="/upload/sponsors/2/28/frontpage_logo/59b220d5c4408e52eb8859754fd6904c_resized.jpg" alt="Unison group" title="Unison group" />
                    </a>
                
                    <a class="slide" href="http://www.peaksport.com.ua/" target="_blank">
                        <img src="/upload/sponsors/3/35/frontpage_logo/f86f82dc8e24fc113c335ce5c47c5606_resized.jpg" alt="PEAK" title="PEAK" />
                    </a>
                
                    <a class="slide" href="http://www.coca-cola.ua/uk/index.html" target="_blank">
                        <img src="/upload/sponsors/1/15/frontpage_logo/98a76e78b8dc2ca28af274ca2a56768f_resized.png" alt="Coca-Cola Beverages Ukraine Limited " title="Coca-Cola Beverages Ukraine Limited " />
                    </a>
                
                    <a class="slide" href="http://www.toyota.ua/" target="_blank">
                        <img src="/upload/sponsors/3/34/frontpage_logo/414676652d0fa023a205a37cffdd03a3_resized.jpg" alt="Toyota" title="Toyota" />
                    </a>
                
                    <a class="slide" href="http://www.samsung.com/ua/" target="_blank">
                        <img src="/upload/sponsors/1/18/frontpage_logo/c9c9a7ee5eac8780c88fb4bb0f614875_resized.jpg" alt="Samsung Electronics" title="Samsung Electronics" />
                    </a>
                
                    <a class="slide" href="http://www.premier-hotels.com.ua/ua/about-us/introduction.html" target="_blank">
                        <img src="/upload/sponsors/2/27/frontpage_logo/cfb42fe53f602f8dd31f4ae215428953_resized.jpg" alt="Прем'єр Готелі" title="Прем'єр Готелі" />
                    </a>
                
                    <a class="slide" href="http://stilnoe.fm/" target="_blank">
                        <img src="/upload/sponsors/3/37/frontpage_logo/bfac5d2993af1b005ea076855fe1071c_resized.png" alt="Perec-FM" title="Perec-FM" />
                    </a>
                
                    <a class="slide" href="http://www.infopulse.com/" target="_blank">
                        <img src="/upload/sponsors/3/36/frontpage_logo/a286b6d26e148670d5395b2ef68208ab_resized.jpg" alt="Infopulse" title="Infopulse" />
                    </a>
                
                    <a class="slide" href="http://www.cyfra.net/" target="_blank">
                        <img src="/upload/sponsors/2/21/frontpage_logo/9ee4d88d5213ca26fb597a203c7e57b6_resized.png" alt="Цифра" title="Цифра" />
                    </a>
                
                    <a class="slide" href="http://olimparena.com.ua/" target="_blank">
                        <img src="/upload/sponsors/2/24/frontpage_logo/559e7b7dd5640651d730fb75ec30cf52_resized.png" alt="Олімпійська арена" title="Олімпійська арена" />
                    </a>
                            </div>
        </div>
        <span class="arr_r"></span>
        <div class="clear"></div>
    </div>
</div>
</div>
            </div>
        </div>
    </div>

<div class="footer">
        <div class="min_width pt30">
            <div class="line1">
            
                                <div class="menu menu1">
                                            <div class="h_title"><a href="/about/team/officials/">НОК України</a></div>
                                                                    <ul>
                            
                                                                <li>
                                                                            <a href="/about/history/">Історія</a>
                                                                        </li>
                            
                                                                <li>
                                                                            <a href="/about/team/officials/">Команда</a>
                                                                        </li>
                            
                                                                <li>
                                                                            <a href="/about/movement/">Суб'єкти олімпійського руху</a>
                                                                        </li>
                            
                                                                <li>
                                                                            <a href="/about/">Офіційні документи</a>
                                                                        </li>
                            
                                                                <li>
                                                                            <a href="/about/contacts/">Контактна інформація</a>
                                                                        </li>
                                                    </ul>
                                    </div>
            
                                <div class="menu menu2">
                                            <div class="h_title"><a href="/news/">Новини</a></div>
                                                                    <ul>
                            
                                                                <li>
                                                                            <a href="/photogalleries/">Фотогалерея</a>
                                                                        </li>
                            
                                                                <li>
                                                                            <a href="/videos/">Відео</a>
                                                                        </li>
                            
                                                                <li>
                                                                            <a href="/events/">Спортивні події</a>
                                                                        </li>
                                                    </ul>
                                    </div>
            
                                <div class="menu menu3">
                                            <div class="h_title"><a href="/olympic/">Олімпійські змагання</a></div>
                                                                    <ul>
                            
                                                                <li>
                                                                            <a href="/olympic/games/">Олімпійські ігри</a>
                                                                        </li>
                            
                                                                <li>
                                                                            <a href="/olympic/youth-games/">Юнацькі Олімпійські ігри</a>
                                                                        </li>
                            
                                                                <li>
                                                                            <a href="/olympic/european-games/">Європейські ігри</a>
                                                                        </li>
                            
                                                                <li>
                                                                            <a href="/olympic/euof/">Європейські юнацькі олімпійські фестивалі</a>
                                                                        </li>
                            
                                                                <li>
                                                                            <a href="/olympic/winners/">Виступи українців на Олімпійських іграх</a>
                                                                        </li>
                            
                                                                <li>
                                                                            <a href="/olympic/youth/"> Виступи українців на Юнацьких Олімпійських іграх</a>
                                                                        </li>
                                                    </ul>
                                    </div>
                            <div class="counters">
                    
                        <div class="counter1">
                                                            <a href="https://www.pyeongchang2018.com/en/index" target="_blank"><img src="/upload/eventcounters/9/9/logo/beb6b7c5247e6565b16a1717196bd7c6_middle.jpg" alt="Pyeongchang-2018" title="Pyeongchang-2018"></a>
                                                        <span class="digits"><span>1</span><span>9</span><span>9</span></span>
                        </div>
                    
                        <div class="counter2">
                                                            <a href="http://www.olympic.org/buenos-aires-2018-youth-olympics" target="_blank"><img src="/upload/eventcounters/1/11/logo/0226ecbb1ac0ee5245f2b8bb9d066240_small.png" alt="Буенос-Айрес-2018" title="Буенос-Айрес-2018"></a>
                                                        <span class="digits"><span class="grey">0</span><span>4</span><span>3</span><span>8</span></span>
                        </div>
                                        <div class="clear"></div>
                </div>
                <div class="clear"></div>
            </div>
            <div class="line2">
                <script type="text/javascript" src="/js/ff_ajax_form.js"></script>
<script type="text/javascript" src="/js/subscribe.js"></script>
<script>
    var form_message_success = 'Ви успішно підписалися на розсилку';
    var form_message_wrong_format = 'Некоректний формат';
    var form_message_subscriber_exist = 'Цей email вже є в базі';
    var form_message_not_null = 'Введіть E-mail';
    var form_message_server_error = 'Помилка сервера';
    var form_message_unsubscribe_mail_sent = 'Лист з подальшими інструкціями надіслано на ваш ящик';
    var form_message_unsubscribe_mail_already_sent = 'Лист вже було відправлено';
    var form_message_unsubscribe_not_found = 'Email не знайдений в базі';
    
        var subscribeFormMessages = {
            success : form_message_success,
            wrong_format  : form_message_wrong_format,
            already_exist : form_message_subscriber_exist,
            not_null : form_message_not_null,
            server_error : form_message_server_error,
            unsubscribe_mail_sent : form_message_unsubscribe_mail_sent,
            unsubscribe_mail_already_sent : form_message_unsubscribe_mail_already_sent,
            not_found : form_message_unsubscribe_not_found
        };
    
</script>
<div class="form subscribe_form_holder" id="subscribe-form">
    <div class="w_bg">
        <span class="error form_error_field"></span>
        <span class="success form_succes_field"></span>
        <div class="unsubscribe_send_btn none" style="cursor: pointer;">Відписатись</div>
    </div>
    <label for="email">Розсилка:</label>
    <input type="text" id="email" defvalue="E-mail" class="subscribe_email_field">
    <div class="button subscribe_send_btn"><img src="/images/ajax-loader.gif" alt="" /></div>
    <div class="clear"></div>
</div>
                
                    
                    
                    
                    
                
                <div class="copy">
                    © 2017. Всі права захищено. Використання матеріалів<br>цього сайту можливе тільки з посиланням на джерело.                </div>
                <div class="madein">
                    <a class="forforce" target="_blank" href="http://forforce.com/?utm_source=noc_ukr_org&utm_medium=footer_banner&utm_campaign=finished_projects">ForForce</a><span class="in">Зроблено в</span><div class="clear"></div>
                </div>
                <div class="clear"></div>
            </div>
        </div>
    </div>
<script type="text/javascript">
    
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-30990307-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
    
</script>
<div id="fb-root"></div>
</body>
</html>