<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head>

    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" />
	<meta name="google-site-verification" content="R7Kcz2fubmnRdkfUN0AjrRHMsnNwtmZeU68eIlOitqU" />

    
		        <title>Нагородження АСЖУ-2016</title>
        <meta name="title" content="Нагородження АСЖУ-2016" />
        <meta name="keywords" content=" Національний олімпійський комітет України" />
        <meta name="description" property="og:description" content=" Національний олімпійський комітет України" />
        

    
            <meta property="og:title" content="Нагородження АСЖУ-2016" />
                    <meta property="og:image" content="http://noc-ukr.org/upload/photos/2/29062/image/78e6c3dd6df5588587c86050e67eeaa0_preview_list_big.jpg" />
            <link rel="image_src" href="http://noc-ukr.org/upload/photos/2/29062/image/78e6c3dd6df5588587c86050e67eeaa0_preview_list_big.jpg" />
                <meta property="og:description" content="" />
    
    <base href="http://noc-ukr.org/" />

    <link rel="stylesheet" href="/css/font/font.css" type="text/css" media="screen, projection" />
    <link rel="stylesheet" href="/css/reset.css" type="text/css" media="screen, projection" />
    <link rel="stylesheet" href="/css/general.css?1" type="text/css" media="screen, projection" />
    <link rel="stylesheet" href="/css/main.css?31" type="text/css" media="screen, projection" />
    <!--[if lte IE 8]>
    <link rel="stylesheet" type="text/css" href="/css/ie.css" />
    <![endif]-->
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="css/ie9.css" />
    <![endif]-->


    
    <script type="text/javascript" src="/js/yepnope.1.5.4-min.js"></script>
    <script type="text/javascript" src="/js/libs/mootools/mootools-1.3-core-nc.js"></script>
    <script type="text/javascript" src="/js/libs/mootools/mootools-1.3.0.1-more-nc.js"></script>
    <script type="text/javascript" src="/js/ffsliders.js?2"></script>
    <script type="text/javascript" src="/js/main.js?10"></script>
    <script type="text/javascript" src="/js/my.js?1"></script>
    <script type="text/javascript" src="/js/libs/custom-form-elements.js"></script>

    <script type="text/javascript" src="/js/gallery-slider.js"></script>

    <link rel="icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />

    <script>var current_lang = 'ua';</script>

    <script type="text/javascript" src="/js/social.js?3"></script>
</head>

<body>

<div class="wrapper">
        <div class="content">
            <div class="min_width">
                <div class="header">
                    <div class="social">
                        <a href="news/rss/" class="btn rss"></a>
                        <a href="http://vk.com/olympicua" target="_blank" class="btn vk"></a>
                        <a href="http://www.facebook.com/olympicua" target="_blank" class="btn fb"></a>
                        <a href="https://plus.google.com/109112110546465080414" target="_blank" class="btn gp"></a>
                        <a href="http://www.youtube.com/user/ukrnoc" target="_blank" class="btn yt"></a>

                    
                                                    <span class="lang left selected">УКР</span>
                                            
                                                    <a href="/en/photogalleries/nagorodzhennya_aszhu_2016/" class="lang  right">ENG</a>
                                                                </div>
                    <div class="clear"></div>

                    <div class="main_nav">
                        <div class="logo"><a href="/">Національний олімпійський комітет України</a></div>
                        <div class="menu">

                            <ul class="main_menu">
                            
                                                                <li>
                                                                        <a href="/about/team/officials/" class="more">НОК України</a>
                                    
                                                                        <ul>
                                    
                                                                                <li>
                                                                                            <a href="/about/history/">Історія</a>
                                                                                                                                </li>
                                    
                                                                                <li class="more">
                                                                                            <a href="/about/team/officials/">Команда</a>
                                                                                                                                    <ul>
                                                
                                                                                                <li>
                                                                                                            <a href="/about/team/officials/">Керівництво</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/about/team/execute/">Виконавчий комітет</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/about/team/international-members/">Члени МОК в Україні</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/about/team/nokmembers/">Члени НОК України</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/about/team/pochesni-chleni-nok-ukraini/">Почесні члени НОК України</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/about/team/staff/">Штатний апарат</a>
                                                                                                    </li>
                                                
                                                                                            </ul>
                                                                                    </li>
                                    
                                                                                <li class="more">
                                                                                            <a href="/about/projects/noc-projects-/">Проекти</a>
                                                                                                                                    <ul>
                                                
                                                                                                <li>
                                                                                                            <a href="/about/projects/konkurs-svit-sportu-/">Конкурс "Світ спорту"</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/about/projects/olympiclab/">OlympicLab</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/about/projects/geroi-sportivnogo-roku/">Герої спортивного року</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/about/projects/-olimpiyske-lelechenya-/">Олімпійське лелеченя</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/about/projects/-the-olympic-lesson/">Олімпійський урок</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/about/projects/konkurs-dlya-zhurnalistiv-/">Конкурс для журналістів</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/about/projects/fotokonkurs/">Фотоконкурс</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/about/projects/mizhnarodniy-den-sportu/">Міжнародний день спорту</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/about/projects/olimpiyska-zaryadka-/">Олімпійська зарядка</a>
                                                                                                    </li>
                                                
                                                
                                                
                                                
                                                
                                                                                                <li>
                                                                                                            <a href="/about/projects/-the-olympic-day/">Олімпійський день</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/about/poll-2016/">Опитування-Найкращий спортсмен року-2016</a>
                                                                                                    </li>
                                                                                            </ul>
                                                                                    </li>
                                    
                                                                                <li class="more">
                                                                                            <a href="/about/movement/">Суб'єкти олімпійського руху</a>
                                                                                                                                    <ul>
                                                
                                                                                                <li>
                                                                                                            <a href="/about/movement/olympic-sports-federations/">Федерації з олімпійських видів спорту</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/about/movement/federacii-vidiv-sportu-viznani-mok/">Федерації видів спорту визнані МОК</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/about/movement/sports-associations/">Фізкультурно-спортивні товариства</a>
                                                                                                    </li>
                                                                                            </ul>
                                                                                    </li>
                                    
                                                                                <li class="more">
                                                                                            <a href="/about/structures/">Структури</a>
                                                                                                                                    <ul>
                                                
                                                                                                <li>
                                                                                                            <a href="/about/structures/regional-departments/">Регіональні відділення</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/about/structures/academy/">Олімпійська Академія України</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/about/structures/commissions/">Комісії НОК України</a>
                                                                                                    </li>
                                                                                            </ul>
                                                                                    </li>
                                    
                                                                                <li class="more">
                                                                                            <a href="/about/">Офіційні документи</a>
                                                                                                                                    <ul>
                                                
                                                                                                <li>
                                                                                                            <a href="/about/officialdocuments/olympic-charter/">Олімпійська хартія</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/about/officialdocuments/zvit-pro-diyalnist-nok-ukraini-v-2016-roci/">Звіт про діяльність НОК України у 2016 році</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/about/officialdocuments/olympic-movement-medical-code/">Медичний кодекс</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/about/officialdocuments/-2017/">Календар спортивних подій 2017</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/about/officialdocuments/promova-prezidenta-mok-tomasa-baha-z-nagodi-25-richchya-nok-ukraini/">Промова президента МОК Томаса Баха з нагоди 25-річчя НОК України</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/about/officialdocuments/statut-nok-ukraini/">Статут НОК України</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/about/officialdocuments/world-anti-doping-code/">Всесвітній антидопінговий кодекс</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/about/officialdocuments/spisok-zaboronenih-preparativ/">Список заборонених препаратів</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/about/officialdocuments/olimpiyskiy-poryadok-denniy-2020-20-20-rekomendaciy/">Олімпійський порядок денний 2020 20+20 рекомендацій </a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/about/officialdocuments/olimpiyska-kniga/">Олімпійська книга</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/about/officialdocuments/olimpiyskiy-kutochok/">Олімпійський куточок</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/about/officialdocuments/code-of-honor/">Кодекс честі олімпійця Украіни</a>
                                                                                                    </li>
                                                                                            </ul>
                                                                                    </li>
                                    
                                                                                <li>
                                                                                            <a href="/about/olympic-library/">Олімпійська бібліотека</a>
                                                                                                                                </li>
                                    
                                                                                <li>
                                                                                            <a href="/about/derzhavni-zakupivli/">Державні закупівлі</a>
                                                                                                                                </li>
                                    
                                                                                <li>
                                                                                            <a href="/about/sponsors/">Спонсори</a>
                                                                                                                                </li>
                                    
                                                                                <li>
                                                                                            <a href="/about/contacts/">Контактна інформація</a>
                                                                                                                                </li>
                                                                        </ul>
                                    
                                </li>
                            
                                                                <li>
                                                                        <a href="/news/" class="more">Новини</a>
                                    
                                                                        <ul>
                                    
                                                                                <li>
                                                                                            <a href="/photogalleries/">Фотогалерея</a>
                                                                                                                                </li>
                                    
                                                                                <li>
                                                                                            <a href="/videos/">Відео</a>
                                                                                                                                </li>
                                    
                                                                                <li>
                                                                                            <a href="/events/">Спортивні події</a>
                                                                                                                                </li>
                                                                        </ul>
                                    
                                </li>
                            
                                                                <li>
                                                                        <a href="/olympic/" class="more">Олімпійські змагання</a>
                                    
                                                                        <ul>
                                    
                                        
                                                                                <li class="more">
                                                                                            <a href="/olympic/games/">Олімпійські ігри</a>
                                                                                                                                    <ul>
                                                
                                                                                                <li>
                                                                                                            <a href="/olympic/games/salt-lake-city-2002/">Солт-Лейк-Сіті-2002</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/olympic/games/athens-2004/">Афіни-2004</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/olympic/games/torino-2006/">Турин-2006</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/olympic/games/beijing-2008/">Пекін-2008</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/olympic/games/vancouver-2010/">Ванкувер-2010</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/olympic/games/london-2012/">Лондон-2012</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/olympic/games/sochi-2014/">Сочі-2014</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/olympic/games/rio-2016/">Ріо-де-Жанейро-2016</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/olympic/games/pyeongchang-2018/">Пхьончхан-2018</a>
                                                                                                    </li>
                                                                                            </ul>
                                                                                    </li>
                                    
                                                                                <li class="more">
                                                                                            <a href="/olympic/youth-games/">Юнацькі Олімпійські ігри</a>
                                                                                                                                    <ul>
                                                
                                                                                                <li>
                                                                                                            <a href="/olympic/youth-games/singapore-2010/">Сінгапур-2010</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/olympic/youth-games/innsbruck-2012/">Інсбрук-2012</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/olympic/youth-games/nanjing-2014/">Нанкін-2014</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/olympic/youth-games/lillehammer-2016/">Ліллехаммер-2016</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/olympic/youth-games/buenos-ayres-2018/">Буенос-Айрес-2018</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/olympic/youth-games/lausanne/">Лозанна-2020</a>
                                                                                                    </li>
                                                                                            </ul>
                                                                                    </li>
                                    
                                                                                <li class="more">
                                                                                            <a href="/olympic/european-games/">Європейські ігри</a>
                                                                                                                                    <ul>
                                                
                                                                                                <li>
                                                                                                            <a href="/olympic/european-games/baku-2015/">Баку-2015</a>
                                                                                                    </li>
                                                                                            </ul>
                                                                                    </li>
                                    
                                                                                <li class="more">
                                                                                            <a href="/olympic/euof/">Європейські юнацькі олімпійські фестивалі</a>
                                                                                                                                    <ul>
                                                
                                                                                                <li>
                                                                                                            <a href="/olympic/euof/history/">Історія</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/olympic/euof/festival/">Фестивалі</a>
                                                                                                    </li>
                                                                                            </ul>
                                                                                    </li>
                                    
                                                                                <li class="more">
                                                                                            <a href="/olympic/winners/">Виступи українців на Олімпійських іграх</a>
                                                                                                                                    <ul>
                                                
                                                                                                <li>
                                                                                                            <a href="/olympic/winners/gold/">Олімпійські чемпіони</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/olympic/winners/silver/">Срібні призери</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/olympic/winners/bronze/">Бронзові призери</a>
                                                                                                    </li>
                                                                                            </ul>
                                                                                    </li>
                                    
                                                                                <li class="more">
                                                                                            <a href="/olympic/youth/"> Виступи українців на Юнацьких Олімпійських іграх</a>
                                                                                                                                    <ul>
                                                
                                                                                                <li>
                                                                                                            <a href="/olympic/youth/gold/">Олімпійські чемпіони</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/olympic/youth/silver/">Срібні призери</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/olympic/youth/bronze/">Бронзові призери</a>
                                                                                                    </li>
                                                                                            </ul>
                                                                                    </li>
                                    
                                                                                <li>
                                                                                            <a href="/olympic/winners-eyof/">Виступи українців на Європейських юнацьких олімпійських фестивалях</a>
                                                                                                                                </li>
                                                                        </ul>
                                    
                                </li>
                            
                                                                <li class="nosub">
                                                                        <a href="/virtualniy-tur/">Віртуальний тур</a>
                                    
                                    
                                </li>
                                                            <span class="mask"></span>
                            </ul>
                            <div class="menul2">
                            <ul class="sub_menu">
                            
                                                                <li>
                                                                        <a href="/sport-sites/">Спортивні сайти</a>
                                    
                                                                    </li>
                            
                                
                                
                                
                                
                                                                <li>
                                                                        <a href="photogalleries">Фото</a>
                                    
                                                                    </li>
                            
                                                                <li>
                                                                        <a href="videos">Відео</a>
                                    
                                                                    </li>
                            
                                                                <li>
                                                                        <a href="/olympic/euof/festival/erzurum/">Ерзурум-2017</a>
                                    
                                                                    </li>
                            
                                
                                
                                
                                
                                                            </ul>
                                <div class="search">
                                    <span class="searchbt"></span>
                                    <form class="none" action="search/" method="post" id="searchform">
                                        <input class="text" type="text" value="" name="search"/>
                                        <input class="submit" type="submit" value=""/>
                                        <div class="clear"></div>
                                    </form>
                                </div>
                            </div>

                        </div>
                        <div class="clear"></div>
                    </div>
                </div>

                

<div class="main_content">
    <div class="fleft">
            <div class="news_menu">
    <div class="title">Новини</div>
    <ul>
    
        <li class="selected"><a href="photogalleries/">Фотогалерея</a></li>
    
        <li><a href="videos/">Відео</a></li>
    
        <li><a href="events/">Спортивні події</a></li>
        </ul>
    <span class="more"></span>
</div>        </div>

    <div class="breadcrumbs mb3">
            <a href="news/">Новини</a><img src="/images/arr_l.png" alt="larr">
        <a href="photogalleries/">Фотогалереї</a><img src="/images/arr_l.png" alt="larr">
        Нагородження АСЖУ-2016        </div>

    <div class="galleries">


        <div class="p_title mb5">Нагородження АСЖУ-2016</div>
        <div class="photo_info">
            <span class="date"><span>додано </span>28 Березня 2017</span>
            <a class="addthis_button_compact">Поділитися</a>
            <div class="clear"></div>
        </div>

        <div class="slider gallery_slider" id="gallery-slider">
            <div class="preloader_big_slider"></div>
            <div class="slider_content">
                
                    <div class="big_img_box " full-link="/ua/download_photo/29048/" full-size="315 Kb">
                        <img src="/upload/photos/2/29048/image/3155a8391b8b4e21099d50cfc5f23abb_big.jpg" alt="PKU_2659.jpg" title="PKU_2659.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/ua/download_photo/29063/" full-size="429 Kb">
                        <img src="/upload/photos/2/29063/image/f3466ce16ec487e09f348cb6e4078d7b_big.jpg" alt="PKU_2743.jpg" title="PKU_2743.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/ua/download_photo/29047/" full-size="340 Kb">
                        <img src="/upload/photos/2/29047/image/43fbb19ca824d5a98b942f5ddd70f1aa_big.jpg" alt="PKU_2654.jpg" title="PKU_2654.jpg" />
                    </div>
                
                    <div class="big_img_box starter" full-link="/ua/download_photo/29062/" full-size="398 Kb">
                        <img src="/upload/photos/2/29062/image/78e6c3dd6df5588587c86050e67eeaa0_big.jpg" alt="PKU_2739.jpg" title="PKU_2739.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/ua/download_photo/29046/" full-size="358 Kb">
                        <img src="/upload/photos/2/29046/image/987ed646ae37658595c06d6e9b087acd_big.jpg" alt="PKU_2649.jpg" title="PKU_2649.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/ua/download_photo/29061/" full-size="347 Kb">
                        <img src="/upload/photos/2/29061/image/dee6d32cfd423ac7493b8fe22861a508_big.jpg" alt="PKU_2733.jpg" title="PKU_2733.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/ua/download_photo/29045/" full-size="356 Kb">
                        <img src="/upload/photos/2/29045/image/07f778fbf72f23acaa97002a33281a20_big.jpg" alt="PKU_2648.jpg" title="PKU_2648.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/ua/download_photo/29060/" full-size="288 Kb">
                        <img src="/upload/photos/2/29060/image/d8497d3f0b4e9eb10a2340d1309131c8_big.jpg" alt="PKU_2729.jpg" title="PKU_2729.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/ua/download_photo/29044/" full-size="372 Kb">
                        <img src="/upload/photos/2/29044/image/8723426e783c694ee1a914b43180f619_big.jpg" alt="PKU_2640.jpg" title="PKU_2640.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/ua/download_photo/29059/" full-size="258 Kb">
                        <img src="/upload/photos/2/29059/image/dacde990d902ab025558e9ed309a5ad3_big.jpg" alt="PKU_2725.jpg" title="PKU_2725.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/ua/download_photo/29043/" full-size="387 Kb">
                        <img src="/upload/photos/2/29043/image/ee7cdc8e108e6b6281a61b50385ffc33_big.jpg" alt="PKU_2639.jpg" title="PKU_2639.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/ua/download_photo/29058/" full-size="270 Kb">
                        <img src="/upload/photos/2/29058/image/096c04653e43d4c23a8fa165fff779ed_big.jpg" alt="PKU_2721.jpg" title="PKU_2721.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/ua/download_photo/29042/" full-size="365 Kb">
                        <img src="/upload/photos/2/29042/image/3ad063c0f1adb420dda6f8e7abf3b1c7_big.jpg" alt="PKU_2636.jpg" title="PKU_2636.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/ua/download_photo/29057/" full-size="332 Kb">
                        <img src="/upload/photos/2/29057/image/ee43d47d017161457d5a2d093aa2b9bc_big.jpg" alt="PKU_2713.jpg" title="PKU_2713.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/ua/download_photo/29041/" full-size="329 Kb">
                        <img src="/upload/photos/2/29041/image/0db668c0fcdc150b8ef4ab948fffc24a_big.jpg" alt="PKU_2631.jpg" title="PKU_2631.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/ua/download_photo/29056/" full-size="360 Kb">
                        <img src="/upload/photos/2/29056/image/fc61635c0af96839def1d57378a09d98_big.jpg" alt="PKU_2710.jpg" title="PKU_2710.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/ua/download_photo/29040/" full-size="397 Kb">
                        <img src="/upload/photos/2/29040/image/0bb8aebf661550fa396fb78d7022d7cd_big.jpg" alt="PKU_2626.jpg" title="PKU_2626.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/ua/download_photo/29055/" full-size="368 Kb">
                        <img src="/upload/photos/2/29055/image/e0098639907f69b04fc55f0a348000cc_big.jpg" alt="PKU_2689.jpg" title="PKU_2689.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/ua/download_photo/29039/" full-size="357 Kb">
                        <img src="/upload/photos/2/29039/image/5e21f5e9599099e539156a9fca40f946_big.jpg" alt="PKU_2619.jpg" title="PKU_2619.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/ua/download_photo/29054/" full-size="411 Kb">
                        <img src="/upload/photos/2/29054/image/8bd272e614db62b6d1b7c8903a3d8b71_big.jpg" alt="PKU_2685.jpg" title="PKU_2685.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/ua/download_photo/29038/" full-size="357 Kb">
                        <img src="/upload/photos/2/29038/image/13f3cd2920d37a6fa33c9312d74dcdd0_big.jpg" alt="PKU_2614.jpg" title="PKU_2614.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/ua/download_photo/29053/" full-size="362 Kb">
                        <img src="/upload/photos/2/29053/image/d751949f25cf3e742cd60c41ace28ff4_big.jpg" alt="PKU_2674.jpg" title="PKU_2674.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/ua/download_photo/29037/" full-size="319 Kb">
                        <img src="/upload/photos/2/29037/image/c62f491992bc08684ef306392813d3e7_big.jpg" alt="PKU_2613.jpg" title="PKU_2613.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/ua/download_photo/29052/" full-size="333 Kb">
                        <img src="/upload/photos/2/29052/image/07ce0e04c1ebcfebfbb5b464d4d38f8f_big.jpg" alt="PKU_2671.jpg" title="PKU_2671.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/ua/download_photo/29036/" full-size="516 Kb">
                        <img src="/upload/photos/2/29036/image/956722517691b78f9ac7897746d92e05_big.jpg" alt="PKU_2606.jpg" title="PKU_2606.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/ua/download_photo/29051/" full-size="337 Kb">
                        <img src="/upload/photos/2/29051/image/61b4aee53539f00c887f63697edb3615_big.jpg" alt="PKU_2668.jpg" title="PKU_2668.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/ua/download_photo/29050/" full-size="352 Kb">
                        <img src="/upload/photos/2/29050/image/9d6fe18c86a31e65db98b0f75c52fad3_big.jpg" alt="PKU_2663.jpg" title="PKU_2663.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/ua/download_photo/29049/" full-size="324 Kb">
                        <img src="/upload/photos/2/29049/image/8ea4cb3b1397a8294d456ba5354255c6_big.jpg" alt="PKU_2662.jpg" title="PKU_2662.jpg" />
                    </div>
                                <span class="mask1"></span>
                <span class="mask2"></span>
                <span class="mask3"></span>
                <span class="mask4"></span>
                <div class="left_wrap" id="gallery-arr-left"><span class="left"></span></div>  <!--- при клике добавить класс "click" --->
                <div class="right_wrap" id="gallery-arr-right"><span class="right"></span></div> <!--- при клике добавить класс "click" --->
            </div>
            <div class="slider_nav">
                <div class="slider_nav_wrapper ">
                    <div class="slider_nav_content small_dragger" id="small-img-holder">
                        
                            <div class="img_small ">
                                <img src="/upload/photos/2/29048/image/3155a8391b8b4e21099d50cfc5f23abb_preview_list_small.jpg" alt="PKU_2659.jpg"  title="PKU_2659.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/2/29063/image/f3466ce16ec487e09f348cb6e4078d7b_preview_list_small.jpg" alt="PKU_2743.jpg"  title="PKU_2743.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/2/29047/image/43fbb19ca824d5a98b942f5ddd70f1aa_preview_list_small.jpg" alt="PKU_2654.jpg"  title="PKU_2654.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/2/29062/image/78e6c3dd6df5588587c86050e67eeaa0_preview_list_small.jpg" alt="PKU_2739.jpg"  title="PKU_2739.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/2/29046/image/987ed646ae37658595c06d6e9b087acd_preview_list_small.jpg" alt="PKU_2649.jpg"  title="PKU_2649.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/2/29061/image/dee6d32cfd423ac7493b8fe22861a508_preview_list_small.jpg" alt="PKU_2733.jpg"  title="PKU_2733.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/2/29045/image/07f778fbf72f23acaa97002a33281a20_preview_list_small.jpg" alt="PKU_2648.jpg"  title="PKU_2648.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/2/29060/image/d8497d3f0b4e9eb10a2340d1309131c8_preview_list_small.jpg" alt="PKU_2729.jpg"  title="PKU_2729.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/2/29044/image/8723426e783c694ee1a914b43180f619_preview_list_small.jpg" alt="PKU_2640.jpg"  title="PKU_2640.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/2/29059/image/dacde990d902ab025558e9ed309a5ad3_preview_list_small.jpg" alt="PKU_2725.jpg"  title="PKU_2725.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/2/29043/image/ee7cdc8e108e6b6281a61b50385ffc33_preview_list_small.jpg" alt="PKU_2639.jpg"  title="PKU_2639.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/2/29058/image/096c04653e43d4c23a8fa165fff779ed_preview_list_small.jpg" alt="PKU_2721.jpg"  title="PKU_2721.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/2/29042/image/3ad063c0f1adb420dda6f8e7abf3b1c7_preview_list_small.jpg" alt="PKU_2636.jpg"  title="PKU_2636.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/2/29057/image/ee43d47d017161457d5a2d093aa2b9bc_preview_list_small.jpg" alt="PKU_2713.jpg"  title="PKU_2713.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/2/29041/image/0db668c0fcdc150b8ef4ab948fffc24a_preview_list_small.jpg" alt="PKU_2631.jpg"  title="PKU_2631.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/2/29056/image/fc61635c0af96839def1d57378a09d98_preview_list_small.jpg" alt="PKU_2710.jpg"  title="PKU_2710.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/2/29040/image/0bb8aebf661550fa396fb78d7022d7cd_preview_list_small.jpg" alt="PKU_2626.jpg"  title="PKU_2626.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/2/29055/image/e0098639907f69b04fc55f0a348000cc_preview_list_small.jpg" alt="PKU_2689.jpg"  title="PKU_2689.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/2/29039/image/5e21f5e9599099e539156a9fca40f946_preview_list_small.jpg" alt="PKU_2619.jpg"  title="PKU_2619.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/2/29054/image/8bd272e614db62b6d1b7c8903a3d8b71_preview_list_small.jpg" alt="PKU_2685.jpg"  title="PKU_2685.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/2/29038/image/13f3cd2920d37a6fa33c9312d74dcdd0_preview_list_small.jpg" alt="PKU_2614.jpg"  title="PKU_2614.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/2/29053/image/d751949f25cf3e742cd60c41ace28ff4_preview_list_small.jpg" alt="PKU_2674.jpg"  title="PKU_2674.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/2/29037/image/c62f491992bc08684ef306392813d3e7_preview_list_small.jpg" alt="PKU_2613.jpg"  title="PKU_2613.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/2/29052/image/07ce0e04c1ebcfebfbb5b464d4d38f8f_preview_list_small.jpg" alt="PKU_2671.jpg"  title="PKU_2671.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/2/29036/image/956722517691b78f9ac7897746d92e05_preview_list_small.jpg" alt="PKU_2606.jpg"  title="PKU_2606.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/2/29051/image/61b4aee53539f00c887f63697edb3615_preview_list_small.jpg" alt="PKU_2668.jpg"  title="PKU_2668.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/2/29050/image/9d6fe18c86a31e65db98b0f75c52fad3_preview_list_small.jpg" alt="PKU_2663.jpg"  title="PKU_2663.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/2/29049/image/8ea4cb3b1397a8294d456ba5354255c6_preview_list_small.jpg" alt="PKU_2662.jpg"  title="PKU_2662.jpg" />
                            </div>
                                                <div class="clear"></div>
                    </div>
                </div>
                                    <span class="arr_l" id="gallery-arr-left-small"></span>
                    <span class="arr_r" id="gallery-arr-right-small"></span>
                            </div>

            <div class="slider_info">
                <div class="number">
                    <strong>1</strong> з 28 фото                </div>
                <div class="download"><a href="" target="_blank" title="Завантажити фото">
                    Завантажити фото</a>&nbsp;<span>0 Kb</span></div>
                <div class="clear"></div>
            </div>
        </div>
        <div class="photo_txt">
                    </div>
        <div class="social">
                            <div class="tags"><a href="photogalleries/tag/%D0%B1%D1%83%D0%B1%D0%BA%D0%B0/">бубка</a>, <a href="photogalleries/tag/%D0%B0%D1%81%D0%B6%D1%83/">асжу</a>, <a href="photogalleries/tag/%D0%BF%D1%96%D0%B4%D1%81%D1%83%D0%BC%D0%BA%D0%B8+%D1%81%D0%BF%D0%BE%D1%80%D1%82%D0%B8%D0%B2%D0%BD%D0%BE%D0%B3%D0%BE+%D1%80%D0%BE%D0%BA%D1%83/">підсумки спортивного року</a></div>
                    <script>
    var social_page_url = 'http://noc-ukr.org/photogalleries/nagorodzhennya_aszhu_2016/';
    var social_pageDescription = '';
    var social_pageTitle = 'Нагородження АСЖУ-2016';
    var social_image = 'http://noc-ukr.org/upload/photos/2/29062/image/78e6c3dd6df5588587c86050e67eeaa0_preview_list_big.jpg';
</script>
<div class="share social_likes_widget fright" id="social-likes">

    <div class="vk-like-block">
        <div id="vk-like" style="width: 140px;"></div>
    </div>
    <div class="fb-like-block">
        <div class="fb-like" data-href="http://noc-ukr.org/photogalleries/nagorodzhennya_aszhu_2016/" data-layout="button_count" data-width="135" data-show-faces="true"></div>
    </div>
	<div class="gplus-like-block"><div class="g-plusone" data-size="medium"></div></div>
            <div class="addthis-like-block"><a class="addthis_button_compact">Поділитися</a></div>
        <div class="clear"></div>
</div>            <div class="clear"></div>
        </div>
        <div class="h_title mb23">Останні фотогалереї</div>

                    <div class="last_galleries">
                
                    <div class="l_gallery mr10">
                        <div class="photo">
                            <a href="photogalleries/pidpisannya_memorandumu_z_mdc_artek_" title="">
                                <span class="mask"></span>
                                <img src="/upload/photos/2/29026/image/3f0decabb5fec2322816f881743965c5_preview.jpg" alt="Підписання меморандуму з МДЦ "Артек"" title="Підписання меморандуму з МДЦ "Артек"" />
                            </a>
                        </div>
                        <div class="n_title"><a href="photogalleries/pidpisannya_memorandumu_z_mdc_artek_" title="Підписання меморандуму з МДЦ "Артек"">Підписання меморандуму з МДЦ "Артек"</a></div>
                        <span class="date"><span>додано </span>28 Березня 2017</span>
                    </div>
                
                    <div class="l_gallery">
                        <div class="photo">
                            <a href="photogalleries/ukrainska_akademiya_sportu_10_03_2017_" title="">
                                <span class="mask"></span>
                                <img src="/upload/photos/2/28983/image/e4bb67ae1cc69b9110aaf90d7d1791e7_preview.jpg" alt="Українська Академія Спорту (10.03.2017)" title="Українська Академія Спорту (10.03.2017)" />
                            </a>
                        </div>
                        <div class="n_title"><a href="photogalleries/ukrainska_akademiya_sportu_10_03_2017_" title="Українська Академія Спорту (10.03.2017)">Українська Академія Спорту (10.03.2017)</a></div>
                        <span class="date"><span>додано </span>10 Березня 2017</span>
                    </div>
                
                    <div class="l_gallery mr10">
                        <div class="photo">
                            <a href="photogalleries/nagorodzhennya_naykraschih_sportsmenok_ta_treneriv_grudnya_2016_sichnya_2017" title="">
                                <span class="mask"></span>
                                <img src="/upload/photos/2/28930/image/ad0390f528b62a4175cbe0822098f7d2_preview.jpg" alt="Нагородження найкращих спортсменок та тренерів грудня-2016, січня-2017" title="Нагородження найкращих спортсменок та тренерів грудня-2016, січня-2017" />
                            </a>
                        </div>
                        <div class="n_title"><a href="photogalleries/nagorodzhennya_naykraschih_sportsmenok_ta_treneriv_grudnya_2016_sichnya_2017" title="Нагородження найкращих спортсменок та тренерів грудня-2016, січня-2017">Нагородження найкращих спортсменок та тренерів грудня-2016, січня-2017</a></div>
                        <span class="date"><span>додано </span>24 Лютого 2017</span>
                    </div>
                
                    <div class="l_gallery">
                        <div class="photo">
                            <a href="photogalleries/_do_like_olympians_v_regionah_" title="">
                                <span class="mask"></span>
                                <img src="/upload/photos/1/13161/image/350cd03789de79809cd76715aeda9c0c_preview.jpg" alt="«Do like olympians» в регіонах " title="«Do like olympians» в регіонах " />
                            </a>
                        </div>
                        <div class="n_title"><a href="photogalleries/_do_like_olympians_v_regionah_" title="«Do like olympians» в регіонах ">«Do like olympians» в регіонах </a></div>
                        <span class="date"><span>додано </span>23 Лютого 2017</span>
                    </div>
                
                    <div class="l_gallery mr10 brdn">
                        <div class="photo">
                            <a href="photogalleries/olimpiyci_v_instituti_raka" title="">
                                <span class="mask"></span>
                                <img src="/upload/photos/2/28838/image/83aacafd8f81ac993df6e3061df9056a_preview.jpg" alt="Олімпійці в інституті раку" title="Олімпійці в інституті раку" />
                            </a>
                        </div>
                        <div class="n_title"><a href="photogalleries/olimpiyci_v_instituti_raka" title="Олімпійці в інституті раку">Олімпійці в інституті раку</a></div>
                        <span class="date"><span>додано </span>22 Лютого 2017</span>
                    </div>
                
                    <div class="l_gallery brdn">
                        <div class="photo">
                            <a href="photogalleries/vikonkom_nok_ukraini_" title="">
                                <span class="mask"></span>
                                <img src="/upload/photos/2/28873/image/a2a6e1deb0a63a275e04713252f3c6bb_preview.jpg" alt="Виконком НОК України " title="Виконком НОК України " />
                            </a>
                        </div>
                        <div class="n_title"><a href="photogalleries/vikonkom_nok_ukraini_" title="Виконком НОК України ">Виконком НОК України </a></div>
                        <span class="date"><span>додано </span>22 Лютого 2017</span>
                    </div>
                            </div>
        

        </div>

    <div class="clear"></div>

    <div class="sponsor">
    <div class="h_title">Спонсори НОК України</div>
    <div class="sponsor_slider" id="sponsor-slider">
        <span class="arr_l"></span>
        <div class="slider_content">
            <div class="slider_inner">
                
                    <a class="slide" href="http://www.ugic.com.ua/" target="_blank">
                        <img src="/upload/sponsors/2/28/frontpage_logo/59b220d5c4408e52eb8859754fd6904c_resized.jpg" alt="Unison group" title="Unison group" />
                    </a>
                
                    <a class="slide" href="http://www.peaksport.com.ua/" target="_blank">
                        <img src="/upload/sponsors/3/35/frontpage_logo/f86f82dc8e24fc113c335ce5c47c5606_resized.jpg" alt="PEAK" title="PEAK" />
                    </a>
                
                    <a class="slide" href="http://www.coca-cola.ua/uk/index.html" target="_blank">
                        <img src="/upload/sponsors/1/15/frontpage_logo/98a76e78b8dc2ca28af274ca2a56768f_resized.png" alt="Coca-Cola Beverages Ukraine Limited " title="Coca-Cola Beverages Ukraine Limited " />
                    </a>
                
                    <a class="slide" href="http://www.toyota.ua/" target="_blank">
                        <img src="/upload/sponsors/3/34/frontpage_logo/414676652d0fa023a205a37cffdd03a3_resized.jpg" alt="Toyota" title="Toyota" />
                    </a>
                
                    <a class="slide" href="http://www.samsung.com/ua/" target="_blank">
                        <img src="/upload/sponsors/1/18/frontpage_logo/c9c9a7ee5eac8780c88fb4bb0f614875_resized.jpg" alt="Samsung Electronics" title="Samsung Electronics" />
                    </a>
                
                    <a class="slide" href="http://www.pg.com.ua/" target="_blank">
                        <img src="/upload/sponsors/1/17/frontpage_logo/19bc56b66e1748bee2c683fb34609958_resized.jpg" alt="P&amp;G" title="P&amp;G" />
                    </a>
                
                    <a class="slide" href="http://www.premier-hotels.com.ua/ua/about-us/introduction.html" target="_blank">
                        <img src="/upload/sponsors/2/27/frontpage_logo/cfb42fe53f602f8dd31f4ae215428953_resized.jpg" alt="Прем'єр Готелі" title="Прем'єр Готелі" />
                    </a>
                
                    <a class="slide" href="http://www.infopulse.com/" target="_blank">
                        <img src="/upload/sponsors/3/36/frontpage_logo/a286b6d26e148670d5395b2ef68208ab_resized.jpg" alt="Infopulse" title="Infopulse" />
                    </a>
                
                    <a class="slide" href="http://www.cyfra.net/" target="_blank">
                        <img src="/upload/sponsors/2/21/frontpage_logo/9ee4d88d5213ca26fb597a203c7e57b6_resized.png" alt="Цифра" title="Цифра" />
                    </a>
                
                    <a class="slide" href="http://1tv.com.ua/uk/" target="_blank">
                        <img src="/upload/sponsors/1/16/frontpage_logo/c04a7e058f13f47cf182b2152e96510e_resized.jpg" alt="Перший Національний" title="Перший Національний" />
                    </a>
                
                    <a class="slide" href="http://olimparena.com.ua/" target="_blank">
                        <img src="/upload/sponsors/2/24/frontpage_logo/559e7b7dd5640651d730fb75ec30cf52_resized.png" alt="Олімпійська арена" title="Олімпійська арена" />
                    </a>
                            </div>
        </div>
        <span class="arr_r"></span>
        <div class="clear"></div>
    </div>
</div>
</div>
            </div>
        </div>
    </div>

<div class="footer">
        <div class="min_width pt30">
            <div class="line1">
            
                                <div class="menu menu1">
                                            <div class="h_title"><a href="/about/team/officials/">НОК України</a></div>
                                                                    <ul>
                            
                                                                <li>
                                                                            <a href="/about/history/">Історія</a>
                                                                        </li>
                            
                                                                <li>
                                                                            <a href="/about/team/officials/">Команда</a>
                                                                        </li>
                            
                                                                <li>
                                                                            <a href="/about/movement/">Суб'єкти олімпійського руху</a>
                                                                        </li>
                            
                                                                <li>
                                                                            <a href="/about/">Офіційні документи</a>
                                                                        </li>
                            
                                                                <li>
                                                                            <a href="/about/contacts/">Контактна інформація</a>
                                                                        </li>
                                                    </ul>
                                    </div>
            
                                <div class="menu menu2">
                                            <div class="h_title"><a href="/news/">Новини</a></div>
                                                                    <ul>
                            
                                                                <li>
                                                                            <a href="/photogalleries/">Фотогалерея</a>
                                                                        </li>
                            
                                                                <li>
                                                                            <a href="/videos/">Відео</a>
                                                                        </li>
                            
                                                                <li>
                                                                            <a href="/events/">Спортивні події</a>
                                                                        </li>
                                                    </ul>
                                    </div>
            
                                <div class="menu menu3">
                                            <div class="h_title"><a href="/olympic/">Олімпійські змагання</a></div>
                                                                    <ul>
                            
                                                                <li>
                                                                            <a href="/olympic/games/">Олімпійські ігри</a>
                                                                        </li>
                            
                                                                <li>
                                                                            <a href="/olympic/youth-games/">Юнацькі Олімпійські ігри</a>
                                                                        </li>
                            
                                                                <li>
                                                                            <a href="/olympic/european-games/">Європейські ігри</a>
                                                                        </li>
                            
                                                                <li>
                                                                            <a href="/olympic/euof/">Європейські юнацькі олімпійські фестивалі</a>
                                                                        </li>
                            
                                                                <li>
                                                                            <a href="/olympic/winners/">Виступи українців на Олімпійських іграх</a>
                                                                        </li>
                            
                                                                <li>
                                                                            <a href="/olympic/youth/"> Виступи українців на Юнацьких Олімпійських іграх</a>
                                                                        </li>
                                                    </ul>
                                    </div>
                            <div class="counters">
                    
                        <div class="counter1">
                                                            <a href="http://gyor2017.hu/en_GB/home" target="_blank"><img src="/upload/eventcounters/1/13/logo/81b215cb0d2985b07712c9fab80cdb1f_middle.jpg" alt="Дьор-2017" title="Дьор-2017"></a>
                                                        <span class="digits"><span>1</span><span>1</span><span>7</span></span>
                        </div>
                    
                        <div class="counter2">
                                                            <a href="http://pyeongchang2018.com/horizon/eng/index.asp" target="_blank"><img src="/upload/eventcounters/9/9/logo/beb6b7c5247e6565b16a1717196bd7c6_small.jpg" alt="Pyeongchang-2018" title="Pyeongchang-2018"></a>
                                                        <span class="digits"><span class="grey">0</span><span>3</span><span>1</span><span>8</span></span>
                        </div>
                    
                        <div class="counter3">
                                                            <a href="http://www.olympic.org/buenos-aires-2018-youth-olympics" target="_blank"><img src="/upload/eventcounters/1/11/logo/0226ecbb1ac0ee5245f2b8bb9d066240_small.png" alt="Буенос-Айрес-2018" title="Буенос-Айрес-2018"></a>
                                                        <span class="digits"><span class="grey">0</span><span>5</span><span>5</span><span>2</span></span>
                        </div>
                                        <div class="clear"></div>
                </div>
                <div class="clear"></div>
            </div>
            <div class="line2">
                <script type="text/javascript" src="/js/ff_ajax_form.js"></script>
<script type="text/javascript" src="/js/subscribe.js"></script>
<script>
    var form_message_success = 'Ви успішно підписалися на розсилку';
    var form_message_wrong_format = 'Некоректний формат';
    var form_message_subscriber_exist = 'Цей email вже є в базі';
    var form_message_not_null = 'Введіть E-mail';
    var form_message_server_error = 'Помилка сервера';
    var form_message_unsubscribe_mail_sent = 'Лист з подальшими інструкціями надіслано на ваш ящик';
    var form_message_unsubscribe_mail_already_sent = 'Лист вже було відправлено';
    var form_message_unsubscribe_not_found = 'Email не знайдений в базі';
    
        var subscribeFormMessages = {
            success : form_message_success,
            wrong_format  : form_message_wrong_format,
            already_exist : form_message_subscriber_exist,
            not_null : form_message_not_null,
            server_error : form_message_server_error,
            unsubscribe_mail_sent : form_message_unsubscribe_mail_sent,
            unsubscribe_mail_already_sent : form_message_unsubscribe_mail_already_sent,
            not_found : form_message_unsubscribe_not_found
        };
    
</script>
<div class="form subscribe_form_holder" id="subscribe-form">
    <div class="w_bg">
        <span class="error form_error_field"></span>
        <span class="success form_succes_field"></span>
        <div class="unsubscribe_send_btn none" style="cursor: pointer;">Відписатись</div>
    </div>
    <label for="email">Розсилка:</label>
    <input type="text" id="email" defvalue="E-mail" class="subscribe_email_field">
    <div class="button subscribe_send_btn"><img src="/images/ajax-loader.gif" alt="" /></div>
    <div class="clear"></div>
</div>
                
                    
                    
                    
                    
                
                <div class="copy">
                    © 2017. Всі права захищено. Використання матеріалів<br>цього сайту можливе тільки з посиланням на джерело.                </div>
                <div class="madein">
                    <a class="forforce" target="_blank" href="http://forforce.com/?utm_source=noc_ukr_org&utm_medium=footer_banner&utm_campaign=finished_projects">ForForce</a><span class="in">Зроблено в</span><div class="clear"></div>
                </div>
                <div class="clear"></div>
            </div>
        </div>
    </div>
<script type="text/javascript">
    
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-30990307-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
    
</script>
<div id="fb-root"></div>
</body>
</html>