<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head>

    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" />
	<meta name="google-site-verification" content="R7Kcz2fubmnRdkfUN0AjrRHMsnNwtmZeU68eIlOitqU" />

    
		        <title>ЄЮОФ: Банська Бистриця - 2022. 1 день</title>
        <meta name="title" content="ЄЮОФ: Банська Бистриця - 2022. 1 день" />
        <meta name="keywords" content="National olympic committee of Ukraine" />
        <meta name="description" property="og:description" content="National olympic committee of Ukraine" />
        

    
            <meta property="og:title" content="ЄЮОФ: Банська Бистриця - 2022. 1 день" />
                    <meta property="og:image" content="http://noc-ukr.org/upload/photos/5/50511/image/bb2c823b0fd8e98a57c437b36f4d95a5_preview_list_big.jpg" />
            <link rel="image_src" href="http://noc-ukr.org/upload/photos/5/50511/image/bb2c823b0fd8e98a57c437b36f4d95a5_preview_list_big.jpg" />
                <meta property="og:description" content="" />
    
    <base href="https://noc-ukr.org/en/" />

    <link rel="stylesheet" href="/css/font/font.css" type="text/css" media="screen, projection" />
    <link rel="stylesheet" href="/css/reset.css" type="text/css" media="screen, projection" />
    <link rel="stylesheet" href="/css/general.css?1" type="text/css" media="screen, projection" />
    <link rel="stylesheet" href="/css/main.css?31" type="text/css" media="screen, projection" />
    <!--[if lte IE 8]>
    <link rel="stylesheet" type="text/css" href="/css/ie.css" />
    <![endif]-->
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="css/ie9.css" />
    <![endif]-->


    
    <script type="text/javascript" src="/js/yepnope.1.5.4-min.js"></script>
    <script type="text/javascript" src="/js/libs/mootools/mootools-1.3-core-nc.js"></script>
    <script type="text/javascript" src="/js/libs/mootools/mootools-1.3.0.1-more-nc.js"></script>
    <script type="text/javascript" src="/js/ffsliders.js?2"></script>
    <script type="text/javascript" src="/js/main.js?10"></script>
    <script type="text/javascript" src="/js/my.js?1"></script>
    <script type="text/javascript" src="/js/libs/custom-form-elements.js"></script>

    <script type="text/javascript" src="/js/gallery-slider.js"></script>

    <link rel="icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />

    <script>var current_lang = 'en';</script>

    <script type="text/javascript" src="/js/social.js?3"></script>
</head>

<body>

<div class="wrapper">
        <div class="content">
            <div class="min_width">
                <div class="header">
                    <div class="social">
                        <a href="https://www.instagram.com/the_olympic_team_ua/" target="_blank" class="btn inst"></a>
                        <a href="news/rss/" class="btn rss"></a>
                        <a href="https://twitter.com/OlympicUA" target="_blank" class="btn vk"></a>
                        <a href="http://www.facebook.com/olympicua" target="_blank" class="btn fb"></a>
                        
                        <a href="http://www.youtube.com/user/ukrnoc" target="_blank" class="btn yt"></a>



                    </div>
                    <div class="clear"></div>

                    <div class="main_nav">
                        <div class="logo"><a href="/en/" class="en">National Olympic Committee of Ukraine</a></div>
                        <div class="menu">

                            <ul class="main_menu">
                            
                                                                <li>
                                                                        <a href="/en/about/team/officials/" class="more">NOC of Ukraine</a>
                                    
                                                                        <ul>
                                    
                                                                                <li>
                                                                                            <a href="/en/about/history/">History</a>
                                                                                                                                </li>
                                    
                                                                                <li class="more">
                                                                                            <a href="/en/about/team/officials/">Team</a>
                                                                                                                                    <ul>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/team/officials/">Officials</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/team/execute/">Executive Board</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/team/international-members/">IOC Members in Ukraine</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/team/nokmembers/">NOC of Ukraine Members</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/team/pochesni-chleni-nok-ukraini/">NOC of Ukraine Honorary Members</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/team/staff/">Staff</a>
                                                                                                    </li>
                                                
                                                                                            </ul>
                                                                                    </li>
                                    
                                                                                <li class="more">
                                                                                            <a href="/en/about/projects/noc-projects-/">Projects </a>
                                                                                                                                    <ul>
                                                
                                                
                                                
                                                
                                                
                                                
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/projects/-olimpiyske-lelechenya-/">«Olympic stork»</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/projects/-the-olympic-lesson/">«The Olympic Lesson»</a>
                                                                                                    </li>
                                                
                                                
                                                
                                                
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/projects/noc-projects-/">NOC PROJECTS </a>
                                                                                                    </li>
                                                
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/projects/-the-olympic-book-the-olympic-corner-/">«The Olympic Book», «The Olympic Corner»</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/projects/-pole-vaulting-at-maidan-/">«Pole Vaulting at Maidan»</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/projects/-the-olympic-day/">«Olympic Day»</a>
                                                                                                    </li>
                                                
                                                                                            </ul>
                                                                                    </li>
                                    
                                                                                <li class="more">
                                                                                            <a href="/en/about/movement/">Subjects of the Olympic Movement</a>
                                                                                                                                    <ul>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/movement/olympic-sports-federations/">National Olympic Federations</a>
                                                                                                    </li>
                                                
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/movement/sports-associations/">Sport Society Uniits</a>
                                                                                                    </li>
                                                                                            </ul>
                                                                                    </li>
                                    
                                                                                <li class="more">
                                                                                            <a href="/en/about/structures/">Structures</a>
                                                                                                                                    <ul>
                                                
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/structures/regional-departments/">Regional Departments</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/structures/academy/">Olympic Academy of Ukraine</a>
                                                                                                    </li>
                                                
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/structures/commissions/">NOC of Ukraine Commissions</a>
                                                                                                    </li>
                                                                                            </ul>
                                                                                    </li>
                                    
                                                                                <li class="more">
                                                                                            <a href="/en/about/">Official Documents</a>
                                                                                                                                    <ul>
                                                
                                                
                                                
                                                
                                                
                                                
                                                
                                                
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/officialdocuments/olimpiyska-khartiya/">Olympic Charter</a>
                                                                                                    </li>
                                                
                                                
                                                
                                                
                                                
                                                
                                                
                                                
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/officialdocuments/spisok-zaboronenih-preparativ/">Prohibited List</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/officialdocuments/olympic-movement-medical-code/">Olympic Movement Medical Code</a>
                                                                                                    </li>
                                                
                                                
                                                
                                                                                                <li>
                                                                                                            <a href="/en/about/officialdocuments/world-anti-doping-code/">World Anti-Doping Code</a>
                                                                                                    </li>
                                                
                                                
                                                
                                                
                                                                                            </ul>
                                                                                    </li>
                                    
                                                                                <li>
                                                                                            <a href="/en/about/olympic-library/">Olympic Library</a>
                                                                                                                                </li>
                                    
                                        
                                                                                <li>
                                                                                            <a href="/en/about/sponsors/">Sponsors</a>
                                                                                                                                </li>
                                    
                                                                                <li>
                                                                                            <a href="/en/about/contacts/">Contacts</a>
                                                                                                                                </li>
                                                                        </ul>
                                    
                                </li>
                            
                                                                <li>
                                                                        <a href="/en/news/" class="more">News</a>
                                    
                                                                        <ul>
                                    
                                                                                <li>
                                                                                            <a href="/en/photogalleries/">Photogalleries</a>
                                                                                                                                </li>
                                    
                                                                                <li>
                                                                                            <a href="/en/videos/">Video</a>
                                                                                                                                </li>
                                    
                                                                                <li>
                                                                                            <a href="/en/events/">Events</a>
                                                                                                                                </li>
                                                                        </ul>
                                    
                                </li>
                            
                                                                <li>
                                                                        <a href="/en/olympic/" class="more">Olympic competition</a>
                                    
                                                                        <ul>
                                    
                                        
                                                                                <li class="more">
                                                                                            <a href="/en/olympic/games/">Olympic games</a>
                                                                                                                                    <ul>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/olympic/games/salt-lake-city-2002/">Солт-Лейк-Сіті-2002</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/olympic/games/athens-2004/">Афіни-2004</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/olympic/games/torino-2006/">Турин-2006</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/olympic/games/beijing-2008/">Пекін-2008</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/olympic/games/vancouver-2010/">Ванкувер-2010</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/olympic/games/london-2012/">London-2012</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/olympic/games/sochi-2014/">Sochi-2014</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/olympic/games/rio-2016/">Rio 2016</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/olympic/games/pyeongchang-2018/">Pyeongchang-2018</a>
                                                                                                    </li>
                                                
                                                
                                                                                            </ul>
                                                                                    </li>
                                    
                                                                                <li class="more">
                                                                                            <a href="/en/olympic/youth-games/">Youth Olympic Games</a>
                                                                                                                                    <ul>
                                                
                                                
                                                
                                                                                                <li>
                                                                                                            <a href="/en/olympic/youth-games/nanjing-2014/">Nanjing-2014</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/olympic/youth-games/lillehammer-2016/">Lillehammer-2016</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/olympic/youth-games/buenos-ayres-2018/">Buenos Aires-2018</a>
                                                                                                    </li>
                                                
                                                                                            </ul>
                                                                                    </li>
                                    
                                        
                                        
                                                                                <li class="more">
                                                                                            <a href="/en/olympic/euof/">European Youth Olympic Festival</a>
                                                                                                                                    <ul>
                                                
                                                
                                                                                                <li>
                                                                                                            <a href="/en/olympic/euof/festival/">Festivals</a>
                                                                                                    </li>
                                                                                            </ul>
                                                                                    </li>
                                    
                                                                                <li class="more">
                                                                                            <a href="/en/olympic/winners/">Ukrainian record at the Olympic Games</a>
                                                                                                                                    <ul>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/olympic/winners/gold/">Olympic champions</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/olympic/winners/silver/">Silver winners</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/olympic/winners/bronze/">Bronze winners</a>
                                                                                                    </li>
                                                                                            </ul>
                                                                                    </li>
                                    
                                                                                <li class="more">
                                                                                            <a href="/en/olympic/youth/">Ukrainian record at the Youth Olympic Games</a>
                                                                                                                                    <ul>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/olympic/youth/gold/">Olympic champions</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/olympic/youth/silver/">Silver winners</a>
                                                                                                    </li>
                                                
                                                                                                <li>
                                                                                                            <a href="/en/olympic/youth/bronze/">Bronze winners</a>
                                                                                                    </li>
                                                                                            </ul>
                                                                                    </li>
                                    
                                        
                                                                                <li>
                                                                                            <a href="/en/olympic/winners-eyof/">Ukrainian record at European Youth Olimpic Festival</a>
                                                                                                                                </li>
                                                                        </ul>
                                    
                                </li>
                            
                                
                                
                                                                <span class="mask"></span>
                            </ul>
                            <div class="menul2">
                            <ul class="sub_menu">
                            
                                                                <li>
                                                                        <a href="/en/sport-sites/">Sports sites</a>
                                    
                                                                    </li>
                            
                                                                <li>
                                                                        <a href="photogalleries">Photo</a>
                                    
                                                                    </li>
                            
                                                                <li>
                                                                        <a href="videos">Video</a>
                                    
                                                                    </li>
                            
                                
                                
                                
                                
                                
                                
                                                            </ul>
                                <div class="search">
                                    <span class="searchbt"></span>
                                    <form class="none" action="search/" method="post" id="searchform">
                                        <input class="text" type="text" value="" name="search"/>
                                        <input class="submit" type="submit" value=""/>
                                        <div class="clear"></div>
                                    </form>
                                </div>
                            </div>

                        </div>
                        <div class="clear"></div>
                    </div>
                </div>

                

<div class="main_content">
    <div class="fleft">
            <div class="news_menu">
    <div class="title">News</div>
    <ul>
    
        <li class="selected"><a href="photogalleries/">Photogalleries</a></li>
    
        <li><a href="videos/">Video</a></li>
    
        <li><a href="events/">Events</a></li>
        </ul>
    <span class="more"></span>
</div>        </div>

    <div class="breadcrumbs mb3">
            <a href="news/">News</a><img src="/images/arr_l.png" alt="larr">
        <a href="photogalleries/">Photos</a><img src="/images/arr_l.png" alt="larr">
        ЄЮОФ: Банська Бистриця - 2022. 1 день        </div>

    <div class="galleries">


        <div class="p_title mb5">ЄЮОФ: Банська Бистриця - 2022. 1 день</div>
        <div class="photo_info">
            <span class="date"><span>added </span>25 July 2022</span>
            <a class="addthis_button_compact">Share</a>
            <div class="clear"></div>
        </div>

        <div class="slider gallery_slider" id="gallery-slider">
            <div class="preloader_big_slider"></div>
            <div class="slider_content">
                
                    <div class="big_img_box " full-link="/en/download_photo/50534/" full-size="155 Kb">
                        <img src="/upload/photos/5/50534/image/2617d0dd91ee85653a261f1119f0a6b3_big.jpg" alt="photo_2022-07-25_22-45-32.jpg" title="photo_2022-07-25_22-45-32.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/en/download_photo/50533/" full-size="122 Kb">
                        <img src="/upload/photos/5/50533/image/63089d9e4a8cba0325b291de674bc8f8_big.jpg" alt="photo_2022-07-25_22-45-32 (2).jpg" title="photo_2022-07-25_22-45-32 (2).jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/en/download_photo/50532/" full-size="127 Kb">
                        <img src="/upload/photos/5/50532/image/2b291dafe3d3946e05878c14d67448ba_big.jpg" alt="photo_2022-07-25_22-45-31.jpg" title="photo_2022-07-25_22-45-31.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/en/download_photo/50531/" full-size="134 Kb">
                        <img src="/upload/photos/5/50531/image/4770bdfceab36c160f170eaf8f3d03db_big.jpg" alt="photo_2022-07-25_22-45-31 (2).jpg" title="photo_2022-07-25_22-45-31 (2).jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/en/download_photo/50530/" full-size="135 Kb">
                        <img src="/upload/photos/5/50530/image/4e181aa78dcc81ae7a5fb708f3626fb9_big.jpg" alt="photo_2022-07-25_22-45-30.jpg" title="photo_2022-07-25_22-45-30.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/en/download_photo/50529/" full-size="156 Kb">
                        <img src="/upload/photos/5/50529/image/6dc589732df4d0eb7d881f8321e2b2b9_big.jpg" alt="photo_2022-07-25_22-45-29.jpg" title="photo_2022-07-25_22-45-29.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/en/download_photo/50528/" full-size="119 Kb">
                        <img src="/upload/photos/5/50528/image/6dc589732df4d0eb7d881f8321e2b2b9_big.jpg" alt="photo_2022-07-25_22-45-28.jpg" title="photo_2022-07-25_22-45-28.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/en/download_photo/50527/" full-size="137 Kb">
                        <img src="/upload/photos/5/50527/image/b374ec1360a06f2a5b251430c81c07d4_big.jpg" alt="photo_2022-07-25_22-45-27.jpg" title="photo_2022-07-25_22-45-27.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/en/download_photo/50526/" full-size="124 Kb">
                        <img src="/upload/photos/5/50526/image/7ec537cb44043081e39a8804dee65108_big.jpg" alt="photo_2022-07-25_22-45-27 (2).jpg" title="photo_2022-07-25_22-45-27 (2).jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/en/download_photo/50525/" full-size="153 Kb">
                        <img src="/upload/photos/5/50525/image/aadc1072b17f6e6ac1ab5377284f7013_big.jpg" alt="photo_2022-07-25_22-45-26.jpg" title="photo_2022-07-25_22-45-26.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/en/download_photo/50524/" full-size="120 Kb">
                        <img src="/upload/photos/5/50524/image/5c04b860dd094bae9461037ae6e67844_big.jpg" alt="photo_2022-07-25_22-45-25.jpg" title="photo_2022-07-25_22-45-25.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/en/download_photo/50523/" full-size="129 Kb">
                        <img src="/upload/photos/5/50523/image/486b29c53b8d273341214fabcf8e8c8b_big.jpg" alt="photo_2022-07-25_22-45-24.jpg" title="photo_2022-07-25_22-45-24.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/en/download_photo/50521/" full-size="104 Kb">
                        <img src="/upload/photos/5/50521/image/622950c1bc1f5569f711d448b9ce4ce5_big.jpg" alt="photo_2022-07-25_22-45-23.jpg" title="photo_2022-07-25_22-45-23.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/en/download_photo/50520/" full-size="95 Kb">
                        <img src="/upload/photos/5/50520/image/565cb9b265fcb4a3c231e125b122c3c0_big.jpg" alt="photo_2022-07-25_22-45-23 (3).jpg" title="photo_2022-07-25_22-45-23 (3).jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/en/download_photo/50519/" full-size="115 Kb">
                        <img src="/upload/photos/5/50519/image/d79e7edd244b240057801ae9849c5f70_big.jpg" alt="photo_2022-07-25_22-45-23 (2).jpg" title="photo_2022-07-25_22-45-23 (2).jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/en/download_photo/50518/" full-size="161 Kb">
                        <img src="/upload/photos/5/50518/image/8e4ae44c83a900bab21a1faf7b987211_big.jpg" alt="photo_2022-07-25_22-45-22.jpg" title="photo_2022-07-25_22-45-22.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/en/download_photo/50517/" full-size="86 Kb">
                        <img src="/upload/photos/5/50517/image/5257f48d23f649af0ef4f22c6fa8fc6c_big.jpg" alt="photo_2022-07-25_22-45-22 (2).jpg" title="photo_2022-07-25_22-45-22 (2).jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/en/download_photo/50516/" full-size="111 Kb">
                        <img src="/upload/photos/5/50516/image/377d1a3c1cc7209fbbffbc06c34768e5_big.jpg" alt="photo_2022-07-25_22-45-20.jpg" title="photo_2022-07-25_22-45-20.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/en/download_photo/50515/" full-size="129 Kb">
                        <img src="/upload/photos/5/50515/image/8c013b5f213d739d2b6d25faaa06fafd_big.jpg" alt="photo_2022-07-25_22-45-20 (2).jpg" title="photo_2022-07-25_22-45-20 (2).jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/en/download_photo/50514/" full-size="88 Kb">
                        <img src="/upload/photos/5/50514/image/ee120512c3defa5cd2b73bb6159302d8_big.jpg" alt="photo_2022-07-25_22-45-19.jpg" title="photo_2022-07-25_22-45-19.jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/en/download_photo/50513/" full-size="120 Kb">
                        <img src="/upload/photos/5/50513/image/af028bf832427bf24558380f2eddbdd5_big.jpg" alt="photo_2022-07-25_22-45-19 (2).jpg" title="photo_2022-07-25_22-45-19 (2).jpg" />
                    </div>
                
                    <div class="big_img_box " full-link="/en/download_photo/50512/" full-size="90 Kb">
                        <img src="/upload/photos/5/50512/image/7bbe821b876806d5a738fec159018226_big.jpg" alt="photo_2022-07-25_22-45-18.jpg" title="photo_2022-07-25_22-45-18.jpg" />
                    </div>
                
                    <div class="big_img_box starter" full-link="/en/download_photo/50511/" full-size="114 Kb">
                        <img src="/upload/photos/5/50511/image/bb2c823b0fd8e98a57c437b36f4d95a5_big.jpg" alt="photo_2022-07-25_22-45-18 (2).jpg" title="photo_2022-07-25_22-45-18 (2).jpg" />
                    </div>
                                <span class="mask1"></span>
                <span class="mask2"></span>
                <span class="mask3"></span>
                <span class="mask4"></span>
                <div class="left_wrap" id="gallery-arr-left"><span class="left"></span></div>  <!--- при клике добавить класс "click" --->
                <div class="right_wrap" id="gallery-arr-right"><span class="right"></span></div> <!--- при клике добавить класс "click" --->
            </div>
            <div class="slider_nav">
                <div class="slider_nav_wrapper ">
                    <div class="slider_nav_content small_dragger" id="small-img-holder">
                        
                            <div class="img_small ">
                                <img src="/upload/photos/5/50534/image/2617d0dd91ee85653a261f1119f0a6b3_preview_list_small.jpg" alt="photo_2022-07-25_22-45-32.jpg"  title="photo_2022-07-25_22-45-32.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/5/50533/image/63089d9e4a8cba0325b291de674bc8f8_preview_list_small.jpg" alt="photo_2022-07-25_22-45-32 (2).jpg"  title="photo_2022-07-25_22-45-32 (2).jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/5/50532/image/2b291dafe3d3946e05878c14d67448ba_preview_list_small.jpg" alt="photo_2022-07-25_22-45-31.jpg"  title="photo_2022-07-25_22-45-31.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/5/50531/image/4770bdfceab36c160f170eaf8f3d03db_preview_list_small.jpg" alt="photo_2022-07-25_22-45-31 (2).jpg"  title="photo_2022-07-25_22-45-31 (2).jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/5/50530/image/4e181aa78dcc81ae7a5fb708f3626fb9_preview_list_small.jpg" alt="photo_2022-07-25_22-45-30.jpg"  title="photo_2022-07-25_22-45-30.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/5/50529/image/6dc589732df4d0eb7d881f8321e2b2b9_preview_list_small.jpg" alt="photo_2022-07-25_22-45-29.jpg"  title="photo_2022-07-25_22-45-29.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/5/50528/image/6dc589732df4d0eb7d881f8321e2b2b9_preview_list_small.jpg" alt="photo_2022-07-25_22-45-28.jpg"  title="photo_2022-07-25_22-45-28.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/5/50527/image/b374ec1360a06f2a5b251430c81c07d4_preview_list_small.jpg" alt="photo_2022-07-25_22-45-27.jpg"  title="photo_2022-07-25_22-45-27.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/5/50526/image/7ec537cb44043081e39a8804dee65108_preview_list_small.jpg" alt="photo_2022-07-25_22-45-27 (2).jpg"  title="photo_2022-07-25_22-45-27 (2).jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/5/50525/image/aadc1072b17f6e6ac1ab5377284f7013_preview_list_small.jpg" alt="photo_2022-07-25_22-45-26.jpg"  title="photo_2022-07-25_22-45-26.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/5/50524/image/5c04b860dd094bae9461037ae6e67844_preview_list_small.jpg" alt="photo_2022-07-25_22-45-25.jpg"  title="photo_2022-07-25_22-45-25.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/5/50523/image/486b29c53b8d273341214fabcf8e8c8b_preview_list_small.jpg" alt="photo_2022-07-25_22-45-24.jpg"  title="photo_2022-07-25_22-45-24.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/5/50521/image/622950c1bc1f5569f711d448b9ce4ce5_preview_list_small.jpg" alt="photo_2022-07-25_22-45-23.jpg"  title="photo_2022-07-25_22-45-23.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/5/50520/image/565cb9b265fcb4a3c231e125b122c3c0_preview_list_small.jpg" alt="photo_2022-07-25_22-45-23 (3).jpg"  title="photo_2022-07-25_22-45-23 (3).jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/5/50519/image/d79e7edd244b240057801ae9849c5f70_preview_list_small.jpg" alt="photo_2022-07-25_22-45-23 (2).jpg"  title="photo_2022-07-25_22-45-23 (2).jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/5/50518/image/8e4ae44c83a900bab21a1faf7b987211_preview_list_small.jpg" alt="photo_2022-07-25_22-45-22.jpg"  title="photo_2022-07-25_22-45-22.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/5/50517/image/5257f48d23f649af0ef4f22c6fa8fc6c_preview_list_small.jpg" alt="photo_2022-07-25_22-45-22 (2).jpg"  title="photo_2022-07-25_22-45-22 (2).jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/5/50516/image/377d1a3c1cc7209fbbffbc06c34768e5_preview_list_small.jpg" alt="photo_2022-07-25_22-45-20.jpg"  title="photo_2022-07-25_22-45-20.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/5/50515/image/8c013b5f213d739d2b6d25faaa06fafd_preview_list_small.jpg" alt="photo_2022-07-25_22-45-20 (2).jpg"  title="photo_2022-07-25_22-45-20 (2).jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/5/50514/image/ee120512c3defa5cd2b73bb6159302d8_preview_list_small.jpg" alt="photo_2022-07-25_22-45-19.jpg"  title="photo_2022-07-25_22-45-19.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/5/50513/image/af028bf832427bf24558380f2eddbdd5_preview_list_small.jpg" alt="photo_2022-07-25_22-45-19 (2).jpg"  title="photo_2022-07-25_22-45-19 (2).jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/5/50512/image/7bbe821b876806d5a738fec159018226_preview_list_small.jpg" alt="photo_2022-07-25_22-45-18.jpg"  title="photo_2022-07-25_22-45-18.jpg" />
                            </div>
                        
                            <div class="img_small ">
                                <img src="/upload/photos/5/50511/image/bb2c823b0fd8e98a57c437b36f4d95a5_preview_list_small.jpg" alt="photo_2022-07-25_22-45-18 (2).jpg"  title="photo_2022-07-25_22-45-18 (2).jpg" />
                            </div>
                                                <div class="clear"></div>
                    </div>
                </div>
                                    <span class="arr_l" id="gallery-arr-left-small"></span>
                    <span class="arr_r" id="gallery-arr-right-small"></span>
                            </div>

            <div class="slider_info">
                <div class="number">
                    <strong>1</strong> from 23 photo                </div>
                <div class="download"><a href="" target="_blank" title="Download photo">
                    Download photo</a>&nbsp;<span>0 Kb</span></div>
                <div class="clear"></div>
            </div>
        </div>
        <div class="photo_txt">
                    </div>
        <div class="social">
                    <script>
    var social_page_url = 'http://noc-ukr.org/photogalleries/eyuof_banska_bistricya_2022_1_den/';
    var social_pageDescription = '';
    var social_pageTitle = 'ЄЮОФ: Банська Бистриця - 2022. 1 день';
    var social_image = 'http://noc-ukr.org/upload/photos/5/50511/image/bb2c823b0fd8e98a57c437b36f4d95a5_preview_list_big.jpg';
</script>
<div class="share social_likes_widget fright" id="social-likes">

    <div class="vk-like-block">
        <div id="vk-like" style="width: 140px;"></div>
    </div>
    <div class="fb-like-block">
        <div class="fb-like" data-href="http://noc-ukr.org/photogalleries/eyuof_banska_bistricya_2022_1_den/" data-layout="button_count" data-width="135" data-show-faces="true"></div>
    </div>
	<div class="gplus-like-block"><div class="g-plusone" data-size="medium"></div></div>
            <div class="addthis-like-block"><a class="addthis_button_compact">Share</a></div>
        <div class="clear"></div>
</div>            <div class="clear"></div>
        </div>
        <div class="h_title mb23">Resent galleries</div>

                    <div class="last_galleries">
                
                    <div class="l_gallery mr10">
                        <div class="photo">
                            <a href="photogalleries/eyuof_banska_bistricya_2022_2_den" title="">
                                <span class="mask"></span>
                                <img src="/upload/photos/5/50573/image/9715403c8191db7d4ed668456a1f63cb_preview.jpeg" alt="ЄЮОФ: Банська Бистриця - 2022. 2 день" title="ЄЮОФ: Банська Бистриця - 2022. 2 день" />
                            </a>
                        </div>
                        <div class="n_title"><a href="photogalleries/eyuof_banska_bistricya_2022_2_den" title="ЄЮОФ: Банська Бистриця - 2022. 2 день">ЄЮОФ: Банська Бистриця - 2022. 2 день</a></div>
                        <span class="date"><span>added </span>26 July 2022</span>
                    </div>
                
                    <div class="l_gallery">
                        <div class="photo">
                            <a href="photogalleries/eyuof_banska_bistricya_2022_vidkrittya" title="">
                                <span class="mask"></span>
                                <img src="/upload/photos/5/50499/image/c802b1621e3505ff6dd663f703182def_preview.jpg" alt="ЄЮОФ: Банська Бистриця - 2022. Відкриття" title="ЄЮОФ: Банська Бистриця - 2022. Відкриття" />
                            </a>
                        </div>
                        <div class="n_title"><a href="photogalleries/eyuof_banska_bistricya_2022_vidkrittya" title="ЄЮОФ: Банська Бистриця - 2022. Відкриття">ЄЮОФ: Банська Бистриця - 2022. Відкриття</a></div>
                        <span class="date"><span>added </span>25 July 2022</span>
                    </div>
                
                    <div class="l_gallery mr10">
                        <div class="photo">
                            <a href="photogalleries/olimpiyskiy_den_2022_v_regionah_ta_za_kordonom" title="">
                                <span class="mask"></span>
                                <img src="/upload/photos/5/50421/image/8e6b3cf9eb6754cb8b3773fd88c2ca37_preview.jpg" alt="Олімпійський день-2022 в регіонах та за кордоном" title="Олімпійський день-2022 в регіонах та за кордоном" />
                            </a>
                        </div>
                        <div class="n_title"><a href="photogalleries/olimpiyskiy_den_2022_v_regionah_ta_za_kordonom" title="Олімпійський день-2022 в регіонах та за кордоном">Олімпійський день-2022 в регіонах та за кордоном</a></div>
                        <span class="date"><span>added </span>24 June 2022</span>
                    </div>
                
                    <div class="l_gallery">
                        <div class="photo">
                            <a href="photogalleries/eyuof_vuokatti_2022_4_den_zmagan" title="">
                                <span class="mask"></span>
                                <img src="/upload/photos/5/50417/image/b23b076e63872acf984a4e97731ec1b5_preview.JPG" alt="ЄЮОФ: Вуокатті-2022. 4 день змагань" title="ЄЮОФ: Вуокатті-2022. 4 день змагань" />
                            </a>
                        </div>
                        <div class="n_title"><a href="photogalleries/eyuof_vuokatti_2022_4_den_zmagan" title="ЄЮОФ: Вуокатті-2022. 4 день змагань">ЄЮОФ: Вуокатті-2022. 4 день змагань</a></div>
                        <span class="date"><span>added </span>25 March 2022</span>
                    </div>
                
                    <div class="l_gallery mr10 brdn">
                        <div class="photo">
                            <a href="photogalleries/eyuof_vuokatti_2022_3_den_zmagan" title="">
                                <span class="mask"></span>
                                <img src="/upload/photos/5/50401/image/81f26826c9ebaba5a0933479e3b6e308_preview.jpg" alt="ЄЮОФ: Вуокатті-2022. 3 день змагань" title="ЄЮОФ: Вуокатті-2022. 3 день змагань" />
                            </a>
                        </div>
                        <div class="n_title"><a href="photogalleries/eyuof_vuokatti_2022_3_den_zmagan" title="ЄЮОФ: Вуокатті-2022. 3 день змагань">ЄЮОФ: Вуокатті-2022. 3 день змагань</a></div>
                        <span class="date"><span>added </span>23 March 2022</span>
                    </div>
                
                    <div class="l_gallery brdn">
                        <div class="photo">
                            <a href="photogalleries/eyuof_vuokatti_2022_2_den_zmagan" title="">
                                <span class="mask"></span>
                                <img src="/upload/photos/5/50383/image/e22be09c212174a2e673956362c8e355_preview.jpeg" alt="ЄЮОФ: Вуокатті-2022. 2 день змагань" title="ЄЮОФ: Вуокатті-2022. 2 день змагань" />
                            </a>
                        </div>
                        <div class="n_title"><a href="photogalleries/eyuof_vuokatti_2022_2_den_zmagan" title="ЄЮОФ: Вуокатті-2022. 2 день змагань">ЄЮОФ: Вуокатті-2022. 2 день змагань</a></div>
                        <span class="date"><span>added </span>22 March 2022</span>
                    </div>
                            </div>
        

        </div>

    <div class="clear"></div>

    <div class="sponsor">
    <div class="h_title">Sponsors and partners</div>
    <div class="sponsor_slider" id="sponsor-slider">
        <span class="arr_l"></span>
        <div class="slider_content">
            <div class="slider_inner">
                
                    <a class="slide" href="http://www.peaksport.com.ua/" target="_blank">
                        <img src="/upload/sponsors/3/35/frontpage_logo/f86f82dc8e24fc113c335ce5c47c5606_resized.jpg" alt="PEAK" title="PEAK" />
                    </a>
                
                    <a class="slide" href="http://www.toyota.ua/" target="_blank">
                        <img src="/upload/sponsors/3/34/frontpage_logo/414676652d0fa023a205a37cffdd03a3_resized.jpg" alt="Toyota" title="Toyota" />
                    </a>
                
                    <a class="slide" href="http://www.samsung.com/ua/" target="_blank">
                        <img src="/upload/sponsors/1/18/frontpage_logo/c9c9a7ee5eac8780c88fb4bb0f614875_resized.jpg" alt="Samsung Electronics" title="Samsung Electronics" />
                    </a>
                
                    <a class="slide" href="http://stilnoe.fm/" target="_blank">
                        <img src="/upload/sponsors/3/37/frontpage_logo/bfac5d2993af1b005ea076855fe1071c_resized.png" alt="Perec-FM" title="Perec-FM" />
                    </a>
                
                    <a class="slide" href="https://sweet.tv/" target="_blank">
                        <img src="/upload/sponsors/4/41/frontpage_logo/612a1ab482f2a1fe86e06b54466c1893_resized.png" alt="Sweet TV" title="Sweet TV" />
                    </a>
                
                    <a class="slide" href="https://cyfra.ua/ " target="_blank">
                        <img src="/upload/sponsors/2/21/frontpage_logo/9ee4d88d5213ca26fb597a203c7e57b6_resized.png" alt="Цифра" title="Цифра" />
                    </a>
                
                    <a class="slide" href="http://olimparena.com.ua/" target="_blank">
                        <img src="/upload/sponsors/2/24/frontpage_logo/559e7b7dd5640651d730fb75ec30cf52_resized.png" alt="Олімпійська арена" title="Олімпійська арена" />
                    </a>
                            </div>
        </div>
        <span class="arr_r"></span>
        <div class="clear"></div>
    </div>
</div>
</div>
            </div>
        </div>
    </div>

<div class="footer">
        <div class="min_width pt30">
            <div class="line1">
            
                                <div class="menu menu1">
                                            <div class="h_title"><a href="/en/about/team/officials/">NOC of Ukraine</a></div>
                                                                    <ul>
                            
                                                                <li>
                                                                            <a href="/en/about/history/">History</a>
                                                                        </li>
                            
                                                                <li>
                                                                            <a href="/en/about/team/officials/">Team</a>
                                                                        </li>
                            
                                                                <li>
                                                                            <a href="/en/about/movement/">Subjects of the Olympic Movement</a>
                                                                        </li>
                            
                                                                <li>
                                                                            <a href="/en/about/">Official Documents</a>
                                                                        </li>
                            
                                                                <li>
                                                                            <a href="/en/about/contacts/">Contacts</a>
                                                                        </li>
                                                    </ul>
                                    </div>
            
                                <div class="menu menu2">
                                            <div class="h_title"><a href="/en/news/">News</a></div>
                                                                    <ul>
                            
                                                                <li>
                                                                            <a href="/en/photogalleries/">Photogalleries</a>
                                                                        </li>
                            
                                                                <li>
                                                                            <a href="/en/videos/">Video</a>
                                                                        </li>
                            
                                                                <li>
                                                                            <a href="/en/events/">Events</a>
                                                                        </li>
                                                    </ul>
                                    </div>
            
                                <div class="menu menu3">
                                            <div class="h_title"><a href="/en/olympic/">Olympic competition</a></div>
                                                                    <ul>
                            
                                                                <li>
                                                                            <a href="/en/olympic/games/">Olympic games</a>
                                                                        </li>
                            
                                                                <li>
                                                                            <a href="/en/olympic/youth-games/">Youth Olympic Games</a>
                                                                        </li>
                            
                                
                                
                                                                <li>
                                                                            <a href="/en/olympic/euof/">European Youth Olympic Festival</a>
                                                                        </li>
                            
                                                                <li>
                                                                            <a href="/en/olympic/winners/">Ukrainian record at the Olympic Games</a>
                                                                        </li>
                            
                                                                <li>
                                                                            <a href="/en/olympic/youth/">Ukrainian record at the Youth Olympic Games</a>
                                                                        </li>
                                                    </ul>
                                    </div>
                            <div class="counters">
                    
                        <div class="counter1">
                                                            <a href="https://www.paris2024.org/en/" target="_blank"><img src="/upload/eventcounters/1/19/logo/f823d80a0688c42da27ccbab82807b5d_middle.jpg" alt="Париж-2024" title="Париж-2024"></a>
                                                        <span class="digits"><span>7</span><span>3</span><span>0</span></span>
                        </div>
                                        <div class="clear"></div>
                </div>
                <div class="clear"></div>
            </div>
            <div class="line2">
                <script type="text/javascript" src="/js/ff_ajax_form.js"></script>
<script type="text/javascript" src="/js/subscribe.js"></script>
<script>
    var form_message_success = 'You have successfully subscribed to our newsletter';
    var form_message_wrong_format = 'Malformed';
    var form_message_subscriber_exist = 'This email address is already in the database';
    var form_message_not_null = 'Enter email';
    var form_message_server_error = 'A server error';
    var form_message_unsubscribe_mail_sent = 'A letter with further instructions sent to your mailbox';
    var form_message_unsubscribe_mail_already_sent = 'A letter has been sent';
    var form_message_unsubscribe_not_found = 'Email is not found in database';
    
        var subscribeFormMessages = {
            success : form_message_success,
            wrong_format  : form_message_wrong_format,
            already_exist : form_message_subscriber_exist,
            not_null : form_message_not_null,
            server_error : form_message_server_error,
            unsubscribe_mail_sent : form_message_unsubscribe_mail_sent,
            unsubscribe_mail_already_sent : form_message_unsubscribe_mail_already_sent,
            not_found : form_message_unsubscribe_not_found
        };
    
</script>
<div class="form subscribe_form_holder" id="subscribe-form">
    <div class="w_bg">
        <span class="error form_error_field"></span>
        <span class="success form_succes_field"></span>
        <div class="unsubscribe_send_btn none" style="cursor: pointer;">Unsubscribe</div>
    </div>
    <label for="email">Mailing:</label>
    <input type="text" id="email" defvalue="E-mail" class="subscribe_email_field">
    <div class="button subscribe_send_btn"><img src="/images/ajax-loader.gif" alt="" /></div>
    <div class="clear"></div>
</div>
                
                    
                    
                    
                    
                
                <div class="copy">
                    © 2022. All rights reserved. Use material <br> this site only with reference.                </div>
                <div class="madein">
                    <a class="forforce" target="_blank" href="http://forforce.com/?utm_source=noc_ukr_org&utm_medium=footer_banner&utm_campaign=finished_projects">ForForce</a><span class="in">Made in</span><div class="clear"></div>
                </div>
                <div class="clear"></div>
            </div>
        </div>
    </div>
<script type="text/javascript">
    
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-30990307-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
    
</script>
<div id="fb-root"></div>
</body>
</html>